<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>NASA: Los restos de misiones Apolo en la Luna quedan protegidos por ley | Artemisa | SpaceX | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="Las pr&amp;oacute;ximas misiones espaciales deber&amp;aacute;n evitar los restos de las misiones al sat&amp;eacute;lite de hace 50 a&amp;ntilde;os." />
<meta name="keywords" content="Apolo,NIUSGEEK,lUNA,nasa,ESPACIO,Luna,espacio,NASA" />
<meta name="news_keywords" content="Apolo,NIUSGEEK,lUNA,nasa,ESPACIO,Luna,espacio,NASA" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//tag.navdmp.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//static.criteo.net/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//gum.criteo.com/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410" />
<meta property="og:title"  content="NASA: Los restos de misiones Apolo en la Luna quedan protegidos por ley | Artemisa | SpaceX" />
<meta property="og:description"  content="Las pr&amp;oacute;ximas misiones espaciales deber&amp;aacute;n evitar los restos de las misiones al sat&amp;eacute;lite de hace 50 a&amp;ntilde;os." />
<meta property="og:image"  content="https://e.rpp-noticias.io/medium/2021/01/05/024402_1042331.jpg" />



<meta property="article:published_time" content="2021-01-05T12:00:21-05:00"/>
<meta property="article:modified_time" content="2021-01-05T12:00:21-05:00"/>

<meta property="article:author" content="Leonardo Ancajima"/>
<meta property="article:section" content="Ciencia"/>
<meta property="article:tag" content="Apolo" />
<meta property="article:tag" content="NIUSGEEK" />
<meta property="article:tag" content="Luna" />
<meta property="article:tag" content="espacio" />
<meta property="article:tag" content="NASA" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="NASA: Los restos de misiones Apolo en la Luna quedan protegidos por ley | Artemisa | SpaceX" />
<meta name="twitter:description" content="Las pr&amp;oacute;ximas misiones espaciales deber&amp;aacute;n evitar los restos de las misiones al sat&amp;eacute;lite de hace 50 a&amp;ntilde;os." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/medium/2021/01/05/024402_1042331.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<meta name="robots" content="max-image-preview:large">
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410"/>
        <link rel="amphtml" href="https://amp.rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410"/>       
    
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main.css?v=149393987720200298" id="maincss">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200298">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=149393987720200298">
    <![endif]-->

    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=149393987720200298"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script> 
  googletag.cmd.push(function() {
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty){
        var divSlot = document.getElementById(e.slot.getSlotElementId());
        divSlot.classList.add("show");
        try{
          if(divSlot.dataset.closest) divSlot.closest(divSlot.dataset.closest).classList.add('closest-show');
        }catch(error) {}     
      }
    });
    googletag.pubads().setTargeting('category', 'rpp,apolo,niusgeek,luna,nasa,espacio,luna,espacio,nasa'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  var nom_ads='Rpp_ciencia_espacio_Nota_';


</script>

<script type='text/javascript'>
    
  var charseccion = 'tecno';
  var charautor = 'Leonardo Ancajima'; 
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5S77JQ3');</script>
<!-- End Google Tag Manager -->
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'analyticsPage',
'Autor': 'lancajima',
'Tema': 'rpp|apolo|niusgeek|luna|nasa|espacio|luna|espacio|nasa',
'tipo': 'noticia'
});
</script>

  

    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>    


<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Espacio", 
        "item":"https://rpp.pe/ciencia/espacio" 
      }] 
    }</script>



<script type="application/ld+json">
 {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
      "datePublished": "2021-01-05T12:00:21-05:00",
      "dateModified": "2021-01-05T12:00:21-05:00",
    "headline": "Los restos de misiones Apolo en la Luna quedan protegidos por ley",
    "alternativeHeadline": "NASA: Los restos de misiones Apolo en la Luna quedan protegidos por ley | Artemisa | SpaceX | RPP Noticias",
    "url": "https://rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410",
    "articleSection": "Espacio",
    "description": "Las pr&amp;oacute;ximas misiones espaciales deber&amp;aacute;n evitar los restos de las misiones al sat&amp;eacute;lite de hace 50 a&amp;ntilde;os.",
    "articleBody": "Estados Unidos ha promulgado su primera normativa que requiere que las entidades estadounidenses en nuevas misiones de la NASA a la Luna eviten perturbar los restos de las misiones Apolo de hace 50 a&ntilde;os.La &quot;One Small Step to Protect Human Heritage in Space Act&quot; se convirti&oacute; en ley el pasado 31 de diciembre.&quot;Durante mucho tiempo he abogado por la preservaci&oacute;n de los artefactos de Apolo, que tienen un profundo valor cultural, hist&oacute;rico y cient&iacute;fico no solo para los Estados Unidos, sino para toda la humanidad&quot;, dijo el congresista dem&oacute;crata por Texas Eddie Bernice Johnson, presidente de la Comit&eacute; de Ciencia, Espacio y Tecnolog&iacute;a de la C&aacute;mara de Representantes, dijo en un comunicado, citado por collectspace.La nueva ley ordena a la NASA que exija que las futuras misiones lunares bajo su &aacute;mbito cumplan con un conjunto de recomendaciones de &quot;buenas pr&aacute;cticas&quot; redactadas en 2011 &quot;para proteger y preservar el valor hist&oacute;rico y cient&iacute;fico de los artefactos lunares del gobierno de Estados Unidos&quot;. Las recomendaciones, que hasta ahora no han sido vinculantes, abordan los caminos que deben seguir las naves espaciales al descender a la superficie lunar y definen &quot;zonas de exclusi&oacute;n&quot; para evitar la alteraci&oacute;n intencionada o inadvertida de los sitios de aterrizaje del Apolo. Seis misiones aterrizaron en la Luna entre 1969 y 1972.Las empresas comerciales de EE.UU. y otras personas que busquen contratos, subvenciones u otros acuerdos para actividades lunares llevadas a cabo por, para o en asociaci&oacute;n con la NASA deber&aacute;n acordar mantenerse alejados de los sitios del patrimonio humano en la Luna para ser elegibles para el apoyo solicitado.Los Acuerdos de Artemisa -el programa liderada por la NASA para el regreso humano a la Luna-, que hasta la fecha han sido acordados por nueve pa&iacute;ses (Australia, Canad&aacute;, Italia, Jap&oacute;n, Luxemburgo, Ucrania, Emiratos &Aacute;rabes Unidos, Reino Unido y Estados Unidos), tambi&eacute;n incluyen la preservaci&oacute;n de los sitios del patrimonio humano entre sus diez directrices que sirven como marco para que los socios internacionales participen en el programa.La nueva ley se aplica a empresas como Intuitive Machines, Astrobotic y Masten Space Systems, que tienen contratos en virtud de la iniciativa Commercial Lunar Payload Services de la NASA para entregar cargas &uacute;tiles cient&iacute;ficas a la superficie de la luna. La ley tambi&eacute;n se aplica a SpaceX, Blue Origin y Dynetics, que est&aacute;n desarrollando sistemas de aterrizaje humano para el programa Artemisa.Con informaci&oacute;n de Europa PressTe recomendamos&amp;nbsp;METADATA, el podcast de tecnolog&iacute;a de&amp;nbsp;RPP.&amp;nbsp;Noticias, an&aacute;lisis, rese&ntilde;as, recomendaciones&amp;nbsp;y todo lo que debes saber sobre el&amp;nbsp;mundo tecnol&oacute;gico.&amp;nbsp;Para escucharlo mejor, #QuedateEnCasa.",
    "keywords": ["Apolo","NIUSGEEK","Luna","espacio","NASA"],
    "mainEntityOfPage":{ "@type":"WebPage",  "@id":"https://rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410" },
    "author": {"@type":"Person", "name":"Redacción"},
    "publisher": {
      "@type": "Organization",
      "name": "RPP",
      "url": "https://rpp.pe",
      "logo": {
        "@type":"ImageObject",
        "Url": "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
        "width":304,
        "height":84 
      }
     }   

           ,"image": [ 
        {
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2021/01/05/024402_1042331.jpg",
          "description": "Los restos de misiones Apolo en la Luna quedan protegidos por ley",
          "width": "1200",
          "height": "675"
        }      ]
               


     

 }
</script>
    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Ubuntu:400,500,700&display=swap"/>
    <style type="text/css">
    :root {
      --main-color-uno: #a503ce; /* Header a  */
      --main-color-dos: #a503ce; /* Flow h2, cat, btn, cont p a */
      --main-color-tres: #a503ce;  /* footer */
      --main-fuente-uno: Ubuntu;
      --main-fuente-dos: Lato;
      --main-fuente-tres: Roboto Condensed;
    }
  </style>
  <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/especial/generadorportadas/css/header.css?v=149393987720200298">
</head>
<body data-bg="apolo|niusgeek|luna|nasa|espacio|luna|espacio|nasa" data-x="ftop,lazy,ago,media,slide,gallery,ads-body,nwlttr,radio,redirect" class="nota-noticia n-nota-imp n-header-imp builder">
 <!--  -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S77JQ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906613" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906613&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410", "nads":"Rpp_ciencia_espacio_Nota_", "section":"nota", "category":"rpp,apolo,niusgeek,luna,nasa,espacio,luna,espacio,nasa" , "cd1" : "lancajima" , "cd2" : "rpp|apolo|niusgeek|luna|nasa|espacio|luna|espacio|nasa" , "cd3" : "noticia"}'>
    <!--Header-->
    <style type="text/css">
  a{
    color: #A503CE  }
  .footer-corp .info a{color: #206baf}

  .temple_1_header .header-inner.fixed-on { height: 0px;}
</style>
<style type="text/css">
.temple_2_header .grid-menu a{
  color: #3b3b3b;
 }
.temple_2_header .item-menumovil{
  color: #3b3b3b;
 }
</style>


<header id="header" class="temple_2_header">
  <div id="x-fixed-menutop" class="header-inner">
    <div class="inner">
      <div class="grid w-auto">
        <div class="wrap-logos">

          <div id="btn-menu" class="item-menumovil">
            <span class="icon-list"></span>
          </div>
          <div class="logo-item logo-rpp">
            <a href="https://rpp.pe">
              <img src="https://f.rpp-noticias.io/2019/03/22/rpp-x-738898_768740.svg" alt="" height="58">
            </a>
          </div>
          <div class="logo-item logo-campeonato">
            <a href="https://rpp.pe/tecno">
              <img src="https://f.rpp-noticias.io/2019/03/22/log-niusgeek-751460_768741.svg" alt="" height="">
            </a>
          </div>
        </div>
        <div class="social_header">
                              <ul>
                        <li class="fb"><a target="_blank" href="https://www.facebook.com/rppnoticias/"><span class="icon-facebook"></span></a></li>
                                    <li class="tw"><a target="_blank" href="https://twitter.com/RPPNoticias"><span class="icon-twitter"></span></a></li>
                      </ul>
        </div>
      </div>


            

      <div class="grid-menu">
                  <a href="https://rpp.pe/videojuegos" class="menuimg_PROGAMER" >PROGAMER</a>
                  <a href="https://rpp.pe/tecnologia/moviles" class="menuimg_MÓVILES" >MÓVILES</a>
                  <a href="https://rpp.pe/tecnologia/redes-sociales" class="menuimg_REDES-SOCIALES" >REDES SOCIALES</a>
                  <a href="https://rpp.pe/ciencia/espacio" class="menuimg_ESPACIO" >ESPACIO</a>
                  <a href="https://rpp.pe/tecnologia/gadgets" class="menuimg_GADGETS" >GADGETS</a>
                  <a href="https://rpp.pe/tecnologia/innovaciones" class="menuimg_INNOVACIONES" >INNOVACIONES</a>
                  <a href="https://rpp.pe/tecnologia/whatsapp" class="menuimg_WHATSAPP" >WHATSAPP</a>
                  <a href="https://rpp.pe/tecnologia/apps" class="menuimg_APPS" >APPS</a>
                  <a href="https://rpp.pe/tecnologia/pc" class="menuimg_PC" >PC</a>
                          <a id="btn-search" href="#search" class="item-child"> <i class="icon-magnifier"></i></a>
              </div>




      <div class="search-flyout">
    <div role="search" class="grid">
      <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="search-form">
        <input id="search-input-main" type="search" name="texto" placeholder="Ingrese su búsqueda y presione enter_" class="search-input">
        <button><span class="icon-magnifier"></span></button>
      </form>
    </div>
  </div>







      <div class="fx-menu">
        <div class="grid pad">
          <div class="sb-menu">
                        <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="search-form">
              <input id="search-input-menu" type="search" name="texto" placeholder="Ingrese su búsqueda" class="search-input">
              <button><span class="icon-magnifier"></span></button>
            </form>
            
            <ul>
                              <li><a href="https://rpp.pe/videojuegos">PROGAMER</a></li>
                              <li><a href="https://rpp.pe/tecnologia/moviles">MÓVILES</a></li>
                              <li><a href="https://rpp.pe/tecnologia/redes-sociales">REDES SOCIALES</a></li>
                              <li><a href="https://rpp.pe/ciencia/espacio">ESPACIO</a></li>
                              <li><a href="https://rpp.pe/tecnologia/gadgets">GADGETS</a></li>
                              <li><a href="https://rpp.pe/tecnologia/innovaciones">INNOVACIONES</a></li>
                              <li><a href="https://rpp.pe/tecnologia/whatsapp">WHATSAPP</a></li>
                              <li><a href="https://rpp.pe/tecnologia/apps">APPS</a></li>
                              <li><a href="https://rpp.pe/tecnologia/pc">PC</a></li>
                          </ul>
          </div>
          <div class="footer-fx-menu">
            <div class="group-info"><a href="http://www.gruporpp.com.pe/" target="_blank"><img src="https://s.rpp-noticias.io/static/especial/contentstudio/img/gruporpp.png" alt="gruporpp"></a>
              <div class="corp">Auditado por: Comscore Asociado a: IAB Perú<br> Licenciado por: APDAYC</div>
            </div>
          </div>
        </div>
      </div>


    </div>
  </div>
</header>  


<div id="Rpp_ciencia_espacio_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]" data-only="desktop">
</div>

<div id="Rpp_ciencia_espacio_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]" data-only="desktop">
</div> 




    <div id="content" role="main">
    <div id='Rpp_ciencia_espacio_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">

    <script>
      adUnits.push({
            code: 'Rpp_ciencia_espacio_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article >
  <div class="story-top">
	<div class="breadcrumb">
  <ul >
    <li  class="active">
      <a class="link-bread"  href="/ciencia/espacio">
        <span >Espacio</span>
      </a>
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1>Los restos de misiones Apolo en la Luna quedan protegidos por ley</h1>
    <div  class="sumary"><p>Las pr&oacute;ximas misiones espaciales deber&aacute;n evitar los restos de las misiones al sat&eacute;lite de hace 50 a&ntilde;os.</p></div>      <div class="story-meta">
     	


<div class="story-date">
  <a href="https://rpp.pe/archivo/tec/2021-01-05" >
	<time  datetime="2021-01-05T12:00:21-05:00" >
      05 de enero del 2021 - 12:00 PM	</time>
  </a>
</div>      <div  class="story-author"> <div id="author-name"  class="span">Redacción</div></div>

    <div class="story-googlenews">     
      <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&gl=PE&ceid=PE%3Aes-419" target="_blank" class="button-gnews" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'boton-google-news', 'eventAction': 'click', 'eventLabel': 'Google-News-RPP' });">
        <span class="label-button">Síguenos en Google News</span>
        <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" alt="Google News">
      </a>    
    </div>

    </div>
    </header>
</article>
<div class="row-cols-flex">
	<div class="col-primary main">
	  	  <div class="section">
	    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="gn-share">
          <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews">
        
            <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" alt="Google News">
          </a>
        </li>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Los restos de misiones Apolo en la Luna quedan protegidos por ley" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1313410%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=Los+restos+de+misiones+Apolo+en+la+Luna+quedan+protegidos+por+ley&amp;url=https://rpp.pe/p/1313410&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=Los restos de misiones Apolo en la Luna quedan protegidos por ley https://rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=Los restos de misiones Apolo en la Luna quedan protegidos por ley https://rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="link-share">
          <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410&quot;})">
            <span class="icon-linkedin"></span>
          </a>
        </li>
        <li class="copy-share">
            <a href="#" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410'})" title="Copiar enlace">
            <i class="icon-link"></i>
            </a>
        </li> 
        <li class="go-rpp-player">
          <a href="https://radio.rpp.pe/en-vivo/?utm_source=RP&utm_medium=social&utm_campaign=share_button" target="_blank">
            <span class="small-rplayer">Escucha ahora</span>
            <span id="online" class="title-rplayer" data-onlive="title">RPP PLAYER</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>
	    <div  id="article-body" class="col-detail">
	         
     
     <!-- foto-->
      <div class="media">
        <figure >
          <div class="cover"><img  src="https://e.rpp-noticias.io/normal/2021/01/05/024402_1042331.jpg" alt="Vista del módulo de aterrizaje y el rover de la misión Apolo 16" title="Vista del módulo de aterrizaje y el rover de la misión Apolo 16"></div>
          <figcaption >Vista del módulo de aterrizaje y el rover de la misión Apolo 16.                    | <strong>Fuente:</strong> NASA                       
          </figcaption>
        </figure>
      </div>

           	        
<div class="x-ads ads" id='Rpp_ciencia_espacio_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]" data-msize="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]]">
  
  <script>
    adUnits.push({
        code: 'Rpp_ciencia_espacio_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]] : [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
    });
  </script>
</div> 	          
 
	    



<p>Estados Unidos ha promulgado su primera normativa que requiere que las entidades estadounidenses en n<a data-mce-href="https://rpp.pe/ciencia/espacio/nasa-esa-roscosmos-y-mas-las-misiones-espaciales-de-las-agencias-mundiales-que-debes-seguir-y-ver-este-2021-noticia-1312648" href="https://rpp.pe/ciencia/espacio/nasa-esa-roscosmos-y-mas-las-misiones-espaciales-de-las-agencias-mundiales-que-debes-seguir-y-ver-este-2021-noticia-1312648">uevas misiones de la <strong>NASA</strong> a la <strong>Luna</strong> </a>eviten perturbar los restos de las <strong>misiones Apolo de hace 50 años</strong>.</p><p>La "<strong>One Small Step to Protect Human Heritage in Space Act"</strong> se convirtió en ley el pasado 31 de diciembre.</p><p>"Durante mucho tiempo he abogado por la preservación de los artefactos de <strong>Apolo</strong>, que tienen un profundo valor cultural, histórico y científico no solo para los Estados Unidos, sino para toda la humanidad", dijo el congresista demócrata por Texas Eddie Bernice Johnson, presidente de la Comité de Ciencia, Espacio y Tecnología de la Cámara de Representantes, dijo en un comunicado, citado por <em>collectspace</em>.</p><p>La nueva ley ordena a la NASA que exija que las futuras misiones lunares bajo su ámbito cumplan con un conjunto de recomendaciones de "buenas prácticas" redactadas en 2011 "para <strong>proteger y preservar el valor histórico y científico de los artefactos lunares del gobierno de Estados Unidos".</strong> Las recomendaciones, que hasta ahora no han sido vinculantes, abordan los caminos que deben seguir las naves espaciales al descender a la superficie lunar y <strong>definen "zonas de exclusión" para evitar la alteración intencionada o inadvertida de los sitios de aterrizaje del Apolo.</strong> <a href="https://rpp.pe/ciencia/espacio/nasa-asi-fue-el-despegue-del-apolo-11-hacia-la-luna-hace-51-anos-noticia-1280854" data-mce-href="https://rpp.pe/ciencia/espacio/nasa-asi-fue-el-despegue-del-apolo-11-hacia-la-luna-hace-51-anos-noticia-1280854">Seis misiones aterrizaron en la Luna entre 1969 y 1972.</a></p><p>Las empresas comerciales de EE.UU. y otras personas que busquen contratos, subvenciones u otros acuerdos para actividades lunares llevadas a cabo por, para o en asociación con la NASA deberán <strong>acordar mantenerse alejados de los sitios del patrimonio humano en la Luna para ser elegibles para el apoyo solicitado.</strong></p><p><strong><a href="https://rpp.pe/ciencia/espacio/nasa-acuerdos-de-artemisa-oficializan-que-ee-uu-y-aliados-buscaran-recursos-en-la-luna-y-marte-noticia-1265857" data-mce-href="https://rpp.pe/ciencia/espacio/nasa-acuerdos-de-artemisa-oficializan-que-ee-uu-y-aliados-buscaran-recursos-en-la-luna-y-marte-noticia-1265857">Los Acuerdos de Artemisa</a></strong> -el programa liderada por la NASA para el regreso humano a la Luna-, que hasta la fecha han sido acordados por nueve países (Australia, Canadá, Italia, Japón, Luxemburgo, Ucrania, Emiratos Árabes Unidos, Reino Unido y Estados Unidos), también incluyen la preservación de los sitios del patrimonio humano entre sus diez directrices que sirven como marco para que los socios internacionales participen en el programa.</p><p>La nueva ley se aplica a empresas como <strong>Intuitive Machines, Astrobotic y Masten Space Systems</strong>, que tienen contratos en virtud de la iniciativa <strong>Commercial Lunar Payload Services</strong> de la NASA para entregar cargas útiles científicas a la superficie de la luna. La ley también se aplica <strong>a SpaceX, Blue Origin y Dynetics</strong>, que están desarrollando sistemas de aterrizaje humano para el programa Artemisa.</p><p><em>Con información de Europa Press</em></p><p><em><strong>Te recomendamos&nbsp;<a href="https://radio.rpp.pe/podcast/metadata" target="_blank" data-mce-href="https://radio.rpp.pe/podcast/metadata">METADATA</a>, el podcast de tecnología de&nbsp;RPP.&nbsp;Noticias, análisis, reseñas, recomendaciones&nbsp;y todo lo que debes saber sobre el&nbsp;mundo tecnológico.</strong>&nbsp;<strong>Para escucharlo mejor, #QuedateEnCasa.</strong></em></p>



 
	    <div class="media embed"><script type="text/javascript">(function(d, id) { if (d.getElementById(id)) return; d.write('<script src="//radio.rpp.pe/static/js/embed/player-radio.js" id="'+ id +'"><\/script>'); }(document, 'radio-widget'));</script><div id="playerRadio31648251234890945"><script>var audioHandler = new EmbedPlayer({id: 'playerRadio31648251234890945', media: 'https://gruporpp.mc.tritondigital.com/METADATA_P/media/podcast%2F2020%2F12%2F23%2Fmetadata-100-pt2.mp3',title: 'METADATA | E100: 2020, el resumen del a&ntilde;o en tecnolog&iacute;a - segunda parte',program: 'METADATA | podcast',url: 'https://audioplayer.pe/podcast/metadata/metadata-e100-2020-el-resumen-del-ano-en-tecnologia-segunda-parte-6742',cover: 'https://md1.rpp-noticias.io/256x256/cutter/2020/12/23/1608746791.jpg', custom: {class: 'studio92', host: '//audioplayer.pe'}});</script></div></div>  
	        	        <!-- aqui va el contenido medio de la nota -->
	    </div>
	    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/apolo" >Apolo</a></h4>
</li>              <li>
  <h4><a href="/noticias/niusgeek" >NIUSGEEK</a></h4>
</li>              <li>
  <h4><a href="/noticias/luna" >Luna</a></h4>
</li>              <li>
  <h4><a href="/noticias/espacio" >espacio</a></h4>
</li>              <li>
  <h4><a href="/noticias/nasa" >NASA</a></h4>
</li>            </ul>
</div>
	    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/ciencia/espacio/nasa-los-restos-de-misiones-apolo-en-la-luna-quedan-protegidos-por-ley-artemisa-spacex-noticia-1313410'>0</fb:comments-count> Comentarios</a>
 -->
	  </div>
	  <div class="newsletter-modtipo2 box-mod">
<div class="info-nwltt row">
  <div class="letter-icon">
    <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=12" alt="">
  </div>
  <div class="description-nwltt">
    <div class="title">Suscríbete al newsletter de “Niusgeek”</div>
    <div class="detail-nwltt">
      Todas las novedades del mundo de la tecnología y el gaming.
    </div>
    <div class="time">
      <i class="icon-time2"></i>
      Enviado cada martes
    </div>
  </div>
</div>
<div class="newsletter-padding1">
<form action="" id="newsletterForm" data-type="niusgeek">
<div id="form-user">
  <div  class="row columns-1 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>Nombre</span></span>
      <input class="text-fr" type="text" name="nombre" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Apellido</span></span>
      <input class="text-fr" type="text" name="apellido" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Correo electrónico</span></span>
      <input class="text-fr" type="text" data-require="true" data-restrict="email" name="correo">
    </div>
  </div>
  <div class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>DNI</span></span>
      <input class="text-fr" type="text" name="dni" data-restrict="integer" data-require="true"  maxlength="8">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Celular</span></span>
      <input class="text-fr" type="text" name="celular" data-restrict="integer" data-require="true"  maxlength="9">
    </div>
    <div class="cell x-row">
      <span class="name-input name-inputsexo"><span>Sexo:</span></span>
      <span class="name-formsexo">
        <span class="name-formsexocel1"><input type="radio" name="sexo" value="M" checked> Hombre</span>
        <span class="name-formsexocel2"><input type="radio" name="sexo" value="F" > Mujer</span>
      </span>
      
    </div>
  </div>
  <div  class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
	<div class="cell x-row">
	<select class="select-fr" data-require="true" name="departamento">
		<option value="">Departamento</option>
		<option value="AMAZONAS">AMAZONAS</option>
		<option value="ANCASH">ANCASH</option>
		<option value="APURIMAC">APURIMAC</option>
		<option value="AREQUIPA">AREQUIPA</option>
		<option value="AYACUCHO">AYACUCHO</option>
		<option value="CAJAMARCA">CAJAMARCA</option>
		<option value="CALLAO">CALLAO</option>
		<option value="CUSCO">CUSCO</option>
		<option value="HUANCAVELICA">HUANCAVELICA</option>
		<option value="HUANUCO">HUANUCO</option>
		<option value="ICA">ICA</option>
		<option value="JUNIN">JUNIN</option>
		<option value="LA LIBERTAD">LA LIBERTAD</option>
		<option value="LAMBAYEQUE">LAMBAYEQUE</option>
		<option value="LIMA">LIMA</option>
		<option value="LORETO">LORETO</option>
		<option value="MADRE DE DIOS">MADRE DE DIOS</option>
		<option value="MOQUEGUA">MOQUEGUA</option>
		<option value="PASCO">PASCO</option>
		<option value="PIURA">PIURA</option>
		<option value="PUNO">PUNO</option>
		<option value="SAN MARTIN">SAN MARTIN</option>
		<option value="TACNA">TACNA</option>
		<option value="TUMBES">TUMBES</option>
		<option value="UCAYALI">UCAYALI</option>
	</select>
	</div>
</div></div>

  <div class="row row-terms x-row">
    <div class="error-message-nwsl">Acepte los términos y condiciones</div>
    <input type="checkbox" name="accept" checked data-require="true">
    <span>Acepto los <a href="/legal" target="_blank">Términos y condiciones</a>  y <a target="_blank" href="https://rpp.pe/politica-de-privacidad"> Política de Privacidad</a></span>
  </div>
  <div class="row center-items">
    <button class="btn-nwltt">SUSCRIBIRME</button>
  </div>

  <div class="success-message">
    <img class="verified-icon" src="https://s.rpp-noticias.io/static/img/verified.svg" alt=""><br>
    ¡Muchas gracias!<br> tu suscripción  a “<a href="#">Niusgeek</a>” está habilitada
  </div>


</form>
</div>
</div>

	</div>
	<!-- .comments -->
	<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_ciencia_espacio_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_ciencia_espacio_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
        });
    </script>    
  </div>            <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Espacio</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/ciencia/espacio/la-nebulosa-de-orion-esta-hermosa-postal-revela-todo-caos-de-las-moleculas-que-la-componen-noticia-1313296" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/01/04/524352_1042114.jpg"}' alt="La Nebulosa de Orión: Esta hermosa postal revela todo “caos” de las moléculas que la componen">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/ciencia/espacio/la-nebulosa-de-orion-esta-hermosa-postal-revela-todo-caos-de-las-moleculas-que-la-componen-noticia-1313296" 
>La Nebulosa de Orión: Esta hermosa postal revela todo “caos” de las moléculas que la componen</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/ciencia/espacio/bolidos-el-paso-de-un-meteoro-causo-susto-en-brasil-debido-al-gran-ruido-que-ocasiono-noticia-1313197" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/01/04/131913_1041841.jpg"}' alt="El paso de un meteoro causó susto en Brasil debido al gran ruido que ocasionó">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/ciencia/espacio/bolidos-el-paso-de-un-meteoro-causo-susto-en-brasil-debido-al-gran-ruido-que-ocasiono-noticia-1313197" 
>El paso de un meteoro causó susto en Brasil debido al gran ruido que ocasionó</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/ciencia/espacio/ovnis-una-extrana-luz-azul-brillante-cae-al-oceano-en-hawai-y-provoca-llamadas-al-911-video-noticia-1313272" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/01/04/113111_1042071.jpg"}' alt="Una extraña luz azul brillante cae al océano en y provoca llamadas al 911">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/ciencia/espacio/ovnis-una-extrana-luz-azul-brillante-cae-al-oceano-en-hawai-y-provoca-llamadas-al-911-video-noticia-1313272" 
>Una extraña luz azul brillante cae al océano en Hawái y provoca llamadas al 911</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>      
    <!-- pub-300 -->                   
     
 <div class="x-ads ads ad-sticky" id='Rpp_ciencia_espacio_Nota_Right2' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_ciencia_espacio_Nota_Right2',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
        });
    </script>    
 </div>     
  </div>
</aside> 
</div>            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/tecnologia/mas-tecnologia/tesla-elon-musk-comparte-un-video-de-su-gigafabrica-de-autos-electricos-casi-terminada-en-berlin-noticia-1313402?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                         class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/01/05/373137_1042327.jpg"}' alt="Casi lista: Elon Musk comparte un video de la Gigafábrica de Tesla en Berlín">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/tecnologia/mas-tecnologia/tesla-elon-musk-comparte-un-video-de-su-gigafabrica-de-autos-electricos-casi-terminada-en-berlin-noticia-1313402?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                            >Casi lista: Elon Musk comparte un video de la Gigafábrica de Tesla en Berlín</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/tecnologia/redes-sociales/mexico-ayudanos-a-que-esto-acabe-medicos-hicieron-suplica-en-redes-sociales-en-medio-de-la-pandemia-de-la-covid-19-youtube-noticia-1313401?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                         class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/01/05/241024_1042317.png"}' alt="“Ayúdanos a que esto acabe”: médicos mexicanos hicieron súplica en redes sociales">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/tecnologia/redes-sociales/mexico-ayudanos-a-que-esto-acabe-medicos-hicieron-suplica-en-redes-sociales-en-medio-de-la-pandemia-de-la-covid-19-youtube-noticia-1313401?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                            >“Ayúdanos a que esto acabe”: médicos mexicanos hicieron súplica en redes sociales</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/tecnologia/apps/microsoft-edge-el-navegador-predeterminado-de-windows-ahora-posee-600-millones-de-usuarios-noticia-1313384?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                         class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/01/05/102910_1042296.png"}' alt="Continúa creciendo: Microsoft Edge ahora posee una sólida cantidad de 600 millones de usuarios">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/tecnologia/apps/microsoft-edge-el-navegador-predeterminado-de-windows-ahora-posee-600-millones-de-usuarios-noticia-1313384?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                            >Continúa creciendo: Microsoft Edge ahora posee una sólida cantidad de 600 millones de usuarios</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/tecnologia/facebook/facebook-grupos-antivacuna-se-tomaron-en-serio-el-diagrama-de-un-chip-5g-era-un-pedal-de-guitarra-noticia-1313374?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                         class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/01/05/013301_1042267.png"}' alt="Grupos antivacuna se tomaron en serio el “diagrama de un chip 5G”: era un pedal de guitarra">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/tecnologia/facebook/facebook-grupos-antivacuna-se-tomaron-en-serio-el-diagrama-de-un-chip-5g-era-un-pedal-de-guitarra-noticia-1313374?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                            >Grupos antivacuna se tomaron en serio el “diagrama de un chip 5G”: era un pedal de guitarra</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">

  <div class="footer-logoempresa" >
    <div class="footer-logo1">
      <a href="https://rpp.pe/tecno">
      <img src="https://f.rpp-noticias.io/2019/02/11/log-niusgeek_751465.svg" alt="">
      </a>
    </div>
    <div class="social inverse">
                  <ul>
                <li class="fb"><a target="_blank" href="https://www.facebook.com/rppnoticias/"><span class="icon-facebook"></span></a></li>
                        <li class="tw"><a target="_blank" href="https://twitter.com/RPPNoticias"><span class="icon-twitter"></span></a></li>
              </ul>
    </div>
    <div class="pie_bannernew" >
          </div>
  </div>

<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2020</span></div>
    <ul>
      <li>Visita también:</li>
        <li><a  href="https://www.studio92.com/" target="_blank" title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="https://www.oxigeno.com.pe/" target="_blank" title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="https://www.lazona.com.pe/" target="_blank" title="Radio La Zona" >La Zona</a></li>
        <li><a  href="https://corazon.pe" target="_blank" title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="https://www.felicidad.com.pe/" target="_blank" title="Radio Felicidad" >Felicidad</a></li>
        <li><a href="https://audioplayer.pe/lamega" >La Mega</a></li>
        <li><a href="https://audioplayer.pe/" >AudioPlayer</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="http://www.mediakitrpp.com/" target="_blank" >Mediakit Grupo RPP</a></li>
        <li><a href="https://docs.google.com/forms/d/e/1FAIpQLScjlRdweBNEi60JaCAycbiPnxryJyooffMxphJAwSPjQKQkXg/viewform" target="_blank" rel="nofollow">Registro de afiliados</a></li>
        <li><a href="http://contactenos.gruporpp.com.pe/" target="_blank" >Contáctenos</a></li>
            <li><a href="/legal" >Aviso legal</a></li>
            <li><a href="mailto:publicidadweb@gruporpp.com.pe"  >Anuncie aquí</a></li>
            <li><a href="http://snrtv.org.pe/codigo-de-etica/"  target="_blank" >Código de ética</a></li>
            <li><a href="http://snrtv.org.pe/solucion-de-quejas/"  target="_blank" >Solución de quejas SNRTV</a></li>
            <li><a href="https://forms.gle/7wkRTT7TtiiQPG4UA" target="_blank" >Reportar problemas</a></li>
      </ul>
      <ul>
        <li class="grupo-rpp"><a href="#link" target="_blank" class="grupo-rpp" >Grupo RPP  </a></li>
        <li>Auditado por: <a  target="_blank" href="http://www.comscore.com/esl/" >Comscore</a></li>
            <li>Asociado a: <a  target="_blank" href="http://www.iabperu.com/" >IAB Perú</a></li>
            <li>Licenciado por: <a  target="_blank" href="http://www.apdayc.org.pe/" >APDAYC</a></li>
      </ul>
    </div>
  </div>
</div>
</div> 
	

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/01/05/373137_1042327.jpg"}' alt="Casi lista: Elon Musk comparte un video de la Gigafábrica de Tesla en Berlín">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Más Tecnología</div>
            <div class="rederigir_nota_col2_titulo">Casi lista: Elon Musk comparte un video de la Gigafábrica de Tesla en Berlín</div>
            <div class="rederigir_nota_col2_fecha">05/01/21  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/tecnologia/mas-tecnologia/tesla-elon-musk-comparte-un-video-de-su-gigafabrica-de-autos-electricos-casi-terminada-en-berlin-noticia-1313402?utm_source=siguientenota&utm_medium=scroll&utm_campaign=siguientenota_scroll"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">
      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-aprende">
                <a href="https://rpp.pe/audio/podcast/aprendo-en-casa">
                    <img class="logo-aprende" width="66" src="https://mds.rpp-noticias.io/static/img/aprendoencasa/logo.svg" alt="Aprendo en casa">
                    <span class="sb_title">
                        Accede a educación virtual
                        <span class="circle">  
                            <svg width="4" height="6" viewBox="0 0 4 6" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M1 5L3 3L1 1" stroke="#fff" stroke-linecap="round" stroke-linejoin="round"/>
                            </svg>                                                          
                        </span>
                    </span>
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=149393987720200298"></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.js?v=149393987720200298" id="js-main"></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=149393987720200298"></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=149393987720200298"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=149393987720200298" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4ja365p.js" async></script>
    <!-- begin: comScore -->
<script type="text/javascript" src="https://sb.scorecardresearch.com/c2/6906613/ct.js" async></script>
<!-- end: comScore -->
    <script type="text/javascript">
    var nhost = 'https://analitica.webrpp.com/';
    var urlTrack = 'https://analitica.webrpp.com/counter/visit/?site=rpp&cokkie_user=&nid=1313410' ;
</script>
</div>
 
<div class="x-ads" id="Rpp_ciencia_espacio_Nota_Interstitial" data-size="[1,1]" data-only="desktop"></div>

 
<div class="x-ads" id="Rpp_ciencia_espacio_Nota_Interna3"data-size="[1,1]" ></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>