<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Corte Suprema ordenó nuevo juicio oral contra Guillermo Bermejo | RPP Noticias </title>
    <link rel="preconnect dns-prefetch" href="//s.rpp-noticias.io">
<link rel="preconnect dns-prefetch" href="//e.rpp-noticias.io">
<link rel="dns-prefetch" href="//www.facebook.com"  />
<link rel="dns-prefetch" href="//pixel.facebook.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.google.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com">    <link rel="preload" href="https://s.rpp-noticias.io/static/css/main_s.css?v=1493939877202003276" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/css/radio.css?v=1493939877202003276" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/SFProDisplay-Heavy.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/icon.ttf" as="font" type="font/ttf" crossorigin>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main_s.css?v=1493939877202003276">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=1493939877202003276">

    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="La Sala Penal Transitoria de la Corte Suprema anuló la sentencia que absolvía al congresista Guillermo Bermejo del presunto delito de afiliación a organización terrorista." />
<meta name="keywords" content="Guillermo Bermejo,Poder Judicial,Afiliación a organización terrorista,Congrso,Congreso" />
<meta name="news_keywords" content="Guillermo Bermejo,Poder Judicial,Afiliación a organización terrorista,Congrso,Congreso" />
<meta name="revisit-after" content="1 day" />
<meta name="robots" content="index, follow,max-image-preview:large" />
<link rel="dns-prefetch" href="//www.facebook.com/"  />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">
    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016" />
<meta property="og:title"  content="Corte Suprema orden&oacute; nuevo juicio oral contra Guillermo Bermejo" />
<meta property="og:description"  content="La Sala Penal Transitoria de la Corte Suprema anuló la sentencia que absolvía al congresista Guillermo Bermejo del presunto delito de afiliación a organización terrorista." />

<meta property="og:image"  content="https://e.rpp-noticias.io/large/2022/12/30/350835_1368621.jpg" />



<meta property="article:published_time" content="2022-12-30T12:11:55-05:00"/>
<meta property="article:modified_time" content="2022-12-30T12:15:12-05:00"/>

<meta property="article:author" content="Jair Zevallos Morón"/>
<meta property="article:section" content="Política"/>
<meta property="article:tag" content="Guillermo Bermejo" />
<meta property="article:tag" content="Poder Judicial" />
<meta property="article:tag" content="Afiliación a organización terrorista" />
<meta property="article:tag" content="Congreso" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Corte Suprema orden&oacute; nuevo juicio oral contra Guillermo Bermejo" />
<meta name="twitter:description" content="La Sala Penal Transitoria de la Corte Suprema anuló la sentencia que absolvía al congresista Guillermo Bermejo del presunto delito de afiliación a organización terrorista." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/large/2022/12/30/350835_1368621.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<!-- <meta name="robots" content="max-image-preview:large"> -->
<meta name="robots" content="index follow">
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016"/>
        <link rel="amphtml" href="https://amp.rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016"/>       
    
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    

    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=1493939877202003276"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script>
  var _rl_gen_sg=function(){let e="_rl_sg",t=[];try{let o=localStorage.getItem(e);"string"==typeof o&&(t=o.split(","))}catch(e){}if(0===t.length){let o=document.cookie.indexOf(e);if(-1!==o){o+=e.length+1;let n=document.cookie.indexOf(";",o);-1===n&&(n=document.cookie.length),t=document.cookie.substring(o,n).split(",")}}return t};
  
  googletag.cmd.push(function() {
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 0,
      renderMarginPercent: 0,
      mobileScaling: 0.0
    });
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty) document.getElementById(e.slot.getSlotElementId()).classList.add('show');
    });
    googletag.pubads().setTargeting('category', 'rpp,guillermo-bermejo,poder-judicial,afiliacion-a-organizacion-terrorista,congrso,congreso'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().setTargeting("_rl", _rl_gen_sg());
    googletag.enableServices();
  });
  var nom_ads='Rpp_politica_judiciales_Nota_';


</script>

<script type='text/javascript'>
    
  var charseccion = 'politica';
  var charautor = 'Jair Zevallos Morón'; 
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5S77JQ3');</script>
<!-- End Google Tag Manager -->
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'analyticsPage',
'Autor': 'jzevallos',
'Tema': 'rpp|guillermo-bermejo|poder-judicial|afiliacion-a-organizacion-terrorista|congrso|congreso',
'tipo': 'noticia'
});
</script>

  


<script type='text/javascript'>
 (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = charseccion;
       _sf_async_config.authors = charautor;
   _sf_async_config.flickerControl = false;
      _sf_async_config.topStorageDomain = 'rpp.pe';
      _sf_async_config.articleBlockSelector = 'article,div.col-detail';
    })();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsMediaOrganization",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"contactPoint":{
  "@type": "ContactPoint",
  "contactType" : "Newsroom Contact",
  "email" : "prensa@guporpp.com.pe",
  "url" : "https://www.gruporpp.com.pe/"
},
"ethicsPolicy": "https://rpp.pe/principios-eticos/#politica-etica",
"diversityPolicy": "https://rpp.pe/principios-eticos/#declaracion-de-diversas-voces",
"missionCoveragePrioritiesPolicy": "https://rpp.pe/principios-eticos/#mision-y-vision",
"correctionsPolicy": "https://rpp.pe/principios-eticos/#politica-de-correcciones-y-practicas",
"verificationFactCheckingPolicy": "https://rpp.pe/principios-eticos/#estandares-de-verificacion-de-la-informacion",
"unnamedSourcesPolicy": "https://rpp.pe/principios-eticos/#politica-de-fuentes-anonimas",
"masthead": "https://rpp.pe/principios-eticos/#equipo-editorial-principal"

}
</script>    


<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Judiciales", 
        "item":"https://rpp.pe/politica/judiciales" 
      }] 
    }</script>




<script type="application/ld+json">
 {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
      "datePublished": "2022-12-30T12:11:55-05:00",
      "dateModified": "2022-12-30T12:15:12-05:00",
    "headline": "Corte Suprema ordenó nuevo juicio oral contra Guillermo Bermejo",
    "alternativeHeadline": "Corte Suprema ordenó nuevo juicio oral contra Guillermo Bermejo | RPP Noticias",
    "url": "https://rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016",
    "articleSection": "Judiciales",
    "description": "La Sala Penal Transitoria de la Corte Suprema anuló la sentencia que absolvía al congresista Guillermo Bermejo del presunto delito de afiliación a organización terrorista.",
    "articleBody": "La Sala Penal Transitoria de la Corte Suprema de Justicia ordenó que el congresista de Perú Democrático, Guillermo Bermejo, sea sometido a un nuevo juicio oral por el presunto delito de afiliación a organización terrorista en agravio del estado.El tribunal supremo adoptó esta medida tras anular la sentencia&nbsp;emitida por&nbsp;la Segunda Sala Penal Superior Nacional el pasado 31 de enero en la que resolvió absolver al legislador de la acusación fiscal de 20 años de prisión&nbsp;presentada en su contra por el mencionado delito.Como se recuerda, tanto el Fiscal Superior Gino Quiroz Salazar como la Procuraduría Pública Especializada en delitos de Terrorismo presentaron recursos ante dicha sala suprema para que se anulara la sentencia absolutoria que se dictó en este caso.El colegiado supremo determinó que el nuevo juicio oral que afrontará Bermejo esté a cargo de otro colegiado de la Corte Superior Nacional de Justicia Penal Especializada.Días atrás, la Fiscalía Suprema en lo Penal ya había opinado a favor de que se anulara la sentencia&nbsp;absolutoria&nbsp;a fin de que otra sala superior lo someta a un nuevo juicio oral.De acuerdo con la tesis del Ministerio Público, el legislador habría tenido vínculos con los integrantes del Comité Central de la organización terrorista Sendero Luminoso en la zona de VRAEM entre los años 2008 y 2009. Ello, basado en el testimonio de tres colaboradores eficaces.",
    "keywords": ["Guillermo Bermejo','Poder Judicial','Afiliación a organización terrorista','Congreso"],
    "mainEntityOfPage":{ "@type":"WebPage",  "@id":"https://rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016" },
    "author": {"@type":"Person", "name":"Redacción", "url": "https://rpp.pe/autor/redaccionrpp"},
    "publisher": {
      "@type": "Organization",
      "name": "RPP",
      "url": "https://rpp.pe",
      "logo": {
        "@type":"ImageObject",
        "Url": "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
        "width":304,
        "height":84 
      }
     }   

           ,"image": [ 
        {
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2022/12/30/350835_1368621.jpg",
          "description": "Corte Suprema orden&oacute; nuevo juicio oral contra Guillermo Bermejo",
          "width": "1200",
          "height": "675"
        },{
            "@type":"ImageObject",
            "url": "https://e.rpp-noticias.io/xlarge/2022/12/30/1368623whatsapp-image-2022-12-30-at-121132-pmjpeg.jpeg",
            "description": "",
            "width": "1200",
            "height": "675"
          }      ]
                 }
</script>



  <script type="application/ld+json">{
          "@context": "https://schema.org",
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2022/12/30/350835_1368621.jpg",
          "description": "Corte Suprema orden&oacute; nuevo juicio oral contra Guillermo Bermejo",
          "width": "1200",
          "height": "675"
        }</script><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type":"ImageObject",
            "url": "https://e.rpp-noticias.io/xlarge/2022/12/30/1368623whatsapp-image-2022-12-30-at-121132-pmjpeg.jpeg",
            "description": "",
            "width": "1200",
            "height": "675"
          }</script>
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
    <meta name="author" content="GrupoRPP" />
</head>
<body data-x="lazy,media,slide,ads-body,alerta,redirect" class="nota-noticia  politica">
<div class="x-ads" id="Rpp_politica_judiciales_Nota_Interstitial" data-size="[1,1]" ></div> <!--  -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S77JQ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016", "nads":"Rpp_politica_judiciales_Nota_", "section":"nota", "category":"rpp,guillermo-bermejo,poder-judicial,afiliacion-a-organizacion-terrorista,congrso,congreso" , "cd1" : "jzevallos" , "cd2" : "rpp|guillermo-bermejo|poder-judicial|afiliacion-a-organizacion-terrorista|congrso|congreso" , "cd3" : "noticia"}'>
    <!--Header-->
    <div class="mobile-links-site">
    <div class="item-link-site">
    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
  </div>
    <div class="item-link-site">
    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
  </div>
  
  <div class="item-link-site link-granresumen">
    <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" >El Gran Resumen de la Hora</a>
  </div>
</div>

<div id="headerV4" class="header-rpp">
  <div class="inner-header">    
    <div class="fixed-header">      
      <div class="masthead">
        <div class="grid flex-row">
          <div class="lf-masthead">
            <a href="#link" id="btn-menu" onclick="fn(this, event, {'method':'toggle','class':'open-menu', 'target':'body'})" class="menu-button">
              <i class="icon-list"></i>
            </a>
            <div id="organization"  class="logo">
              <div >
                <div class="logo-head">

                  <a href="/">
                    <picture>
                      <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 767px)">
                      <img  src="https://s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" height="37">
                    </picture>
                    <span class="hide">RPP Noticias</span>
                  </a>
                </div>
              </div>
            </div>
          </div>
          <div class="ct-masthead"></div>
            <div class="rg-masthead">
              <div class="msh-item-head itm-links">
                <div class="links-site">
                                                      <div class="item-link-site">
                    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
                  </div>
                                    <div class="item-link-site">
                    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
                  </div>
                                  </div>
              </div>
            </div>
            <div class="msh-item-head itm-buscador">
                <div class="search-box">
                  <form class="form-search" action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})">
                    <input id="search-input-main" type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
                    <button><span class="icon-magnifier"></span></button>
                  </form>
                </div>
            </div>
            <div class="msh-item-head itm-logos len-2">
                          <div class="itm-logo">
                <a href="https://rpp.pe/avanzandojuntos">
                  <img src="https://f.rpp-noticias.io/2022/01/03/logo400x165px-002-1_1197589.jpg" alt="">
                </a>
              </div>
                          <div class="itm-logo">
                <a href="https://participa.rpp.pe?utm_source=rpp&utm_medium=rpp&utm_campaing=concurso-header">
                  <img src="https://f.rpp-noticias.io/2022/08/29/240x50_1306147.png" alt="">
                </a>
              </div>
                        </div>
            <div class="msh-item-head itm-granresumen">
             
                <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" data-nobind="true" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Header-Link', 'eventAction': 'Clic', 'eventLabel': 'RPP-Radio-en-Vivo' });" class="granresumen-link">
                 <svg width="41" height="42" viewBox="0 0 41 42" fill="none" xmlns="http://www.w3.org/2000/svg" class="circle-play">
                  <circle opacity="0.2" cx="20.5706" cy="21.0144" r="20.2356" fill="#1762AF"/>
                  <circle cx="20.5705" cy="21.0142" r="16.1854" fill="#1762AF"/>
                  <path d="M28.8367 20.0782C29.5033 20.4631 29.5033 21.4254 28.8367 21.8103L17.2924 28.4754C16.6257 28.8603 15.7924 28.3792 15.7924 27.6094L15.7924 14.2791C15.7924 13.5093 16.6257 13.0282 17.2924 13.4131L28.8367 20.0782Z" fill="white"/>
                  </svg>

                  <div class="info-online">
                    <div class="live-status">
                      <div class="title-gresumen">
                        EL GRAN RESUMEN DE LA HORA
                      </div>
                      <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
                    </div>
                  </div>
                </a>            
              </div>
              
            </div>
          </div>

      <div class="mega-menu">
        <div id="rppContNotif"></div>
        <div class="menu-group">
          <div class="search-box">
            <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="form-search">
              <input  type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
              <button><span class="icon-magnifier"></span></button>
            </form>
          </div>
          <div class="grid grid-menu">
            <div class="cell-group cell-first">
              <div class="title-group">
                Secciones
              </div>
              <div class="secciones-menu">
                <ul>
                                  <li><a href="https://rpp.pe/ultimas-noticias">Últimas noticias</a></li>
                                  <li><a href="https://rpp.pe/politica">Política</a></li>
                                  <li><a href="https://rpp.pe/actualidad">Actualidad</a></li>
                                  <li><a href="https://rpp.pe/peru">Perú</a></li>
                                  <li><a href="https://rpp.pe/deportes">Deportes</a></li>
                                  <li><a href="https://rpp.pe/mundo">Mundo</a></li>
                                  <li><a href="https://rpp.pe/economia">Economía</a></li>
                                  <li><a href="https://rpp.pe/entretenimiento">Entretenimiento</a></li>
                                  <li><a href="https://rpp.pe/tecno">Tecnología</a></li>
                                  <li><a href="https://rpp.pe/vital">Vital</a></li>
                                  <li><a href="https://rpp.pe/audio/">Radio</a></li>
                                <li><a href="https://rpp.pe/unicorn-hunters" target="_blank">Unicorn Hunters</a></li>
                </ul>
              </div>
            </div>
            <div class="cell-group cell-second">
              <div class="title-group">
                Destacados
              </div>
            
              <div class="box-highlights ">
                                <a href="https://rpp.pe/tecno" class="item-highlight" style="background-color: #4C3DFF">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-niusgeek-2-11348_885589.svg" loading="lazy" alt="Tecnología y mucho más...">
                  </div>
                                    <p>Tecnología y mucho más...</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/vital" class="item-highlight" style="background-color: #19BEB6">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-vital-2-11347_885591.svg" loading="lazy" alt="Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.">
                  </div>
                                    <p>Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/mujeresdecambio" class="item-highlight" style="background-color: #E44685">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/08/28/materialmdc-logomdc-420x150_989393.png" loading="lazy" alt="Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.">
                  </div>
                                    <p>Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/oceanossaludables" class="item-highlight" style="background-color: #1A95AB">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/09/24/recurso-91jpg_1000458.png" loading="lazy" alt="Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.">
                  </div>
                                    <p>Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/ciudades-con-futuro" class="item-highlight" style="background-color: #68AB7B">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2021/01/07/ciudadesconfuturo-mesa-de-trabajo-1-copia-2_1043520.png" loading="lazy" alt="Ciudades con futuro, responsables con el espacio donde vivimos.">
                  </div>
                                    <p>Ciudades con futuro, responsables con el espacio donde vivimos.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                             
              </div>
              

              <div class="title-group">
                Especiales
              </div>
             
              <div class="box-highlights">
                                <a href="https://rpp.pe/noticias/violencia-de-genero" class="item-highlight" style="background-color: #A0000B;">
                                    <div class="logo-destaque">Sin Miedo</div>
                                    <p>Comprometidos en la lucha contra la violencia hacia la mujer.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                 
              </div>
              

            </div>
            <div class="cell-group cell-last">
              <div class="title-group">
                Servicios
              </div>
              <div class="servicios-menu">
                                <div class="item-servicio">
                  <a href="https://rpp.pe/noticias/rotafono">Rotafono</a>
                </div>
                                <div class="item-servicio">
                  <a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera de cine</a>
                </div>
                 
              </div>

              <div class="title-group">
                Nuestras redes
              </div>
              <div class="socials-box">
                <div class="x-social">
                  <ul>
                    <li >
                      <a href="https://www.facebook.com/rppnoticias/" class="fb"><i class="icon-facebook"></i></a>
                    </li>
                    <li>
                      <a href="https://twitter.com/RPPNoticias" class="tw"><i class="icon-twitter"></i></a>
                    </li>
                    <li>
                      <a href="https://www.youtube.com/channel/UC5j8-2FT0ZMMBkmK72R4aeA" class="yt"><i class="icon-youtube"></i></a>
                    </li>
                    <li>
                      <a href="https://www.instagram.com/rppnoticias/" class="ins"><i class="icon-instagram"></i></a>
                    </li>
                  </ul>
                </div>
              </div>

              <div class="info">
                <a href="https://www.gruporpp.com.pe/" target="_blank">
                  <img src="https://s.rpp-noticias.io/static/img/grupo-rpp.svg?v=3" loading="lazy" alt="Grupo RPP">
                </a>
                <span class="copyright">Copyright © 2020</span>
              </div>
                

            </div>
          </div>
        </div>
      </div>
          
      </div>   


    </div>

    <nav class="menu-site" role="navigation">
      <div class="grid flex-row">
        <div class="main-menu">
                    <div class="item-menu">
            <a href="https://rpp.pe/ultimas-noticias">Últimas noticias</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/politica">Política</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/actualidad">Actualidad</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/peru">Perú</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/deportes">Deportes</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/mundo">Mundo</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/economia">Economía</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/entretenimiento">Entretenimiento</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/tecno">Tecnología</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/vital">Vital</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/audio/">Radio</a>
          </div>
                  </div>
        <div class="menu-kicker">
                              <div class="item-menu kicker item-kicker-1">
            <a href="https://rpp.pe/empresasquetransforman">Empresas que transforman</a>
          </div>
                  </div>
      </div>

    </nav>

 

  </div>
<div id="temasFranja"></div>
<div id="rpp-alerta"></div>

<div id="Rpp_politica_judiciales_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]" data-only="desktop">
</div>

<div id="Rpp_politica_judiciales_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]" data-only="desktop">
</div>    <div id="content" role="main">
    <div id='Rpp_politica_judiciales_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[728, 90], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">
    <script>
      adUnits.push({
            code: 'Rpp_politica_judiciales_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[728, 90], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article >
  <div class="story-top">
	<div class="breadcrumb">
  <ul >
    <li  class="active">
      <a class="link-bread"  href="/politica/judiciales">
        <span >Judiciales</span>
      </a>
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1>Corte Suprema ordenó nuevo juicio oral contra Guillermo Bermejo</h1>
    <div  class="sumary"><h2>La Sala Penal Transitoria de la Corte Suprema anuló la sentencia que absolvía al congresista <a href="https://rpp.pe/politica/judiciales/poder-judicial-decidira-el-7-de-diciembre-si-ordena-que-guillermo-bermejo-sea-sometido-a-nuevo-juicio-oral-noticia-1446230">Guillermo Bermejo</a> del presunto delito de <strong>afiliación a organización terrorista</strong>.</h2></div>      <div class="story-meta">
      

<div class="story-date">
   <span class="author-story"><a href="https://rpp.pe/autor/redaccionrpp" class="name" id="author-name">Redacción RPP</a></span>

  <a href="https://rpp.pe/archivo/politica/2022-12-30" >
  <time  datetime="2022-12-30T12:11:55-05:00">30 de diciembre del 2022 12:11 PM  </time>
  </a>
  <time  datetime="2022-12-30T12:15:12-05:00" class="modified-date">Actualizado el 30 de diciembre del 2022 12:15 PM</time>
</div>



    <div class="story-googlenews">     
      <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&gl=PE&ceid=PE%3Aes-419" target="_blank" class="button-gnews" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'boton-google-news', 'eventAction': 'click', 'eventLabel': 'Google-News-RPP' });">
        <span class="label-button">Síguenos en Google News</span>
        <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
      </a>    
    </div>

    </div>
    </header>
</article>
<div class="row-cols-flex">
	<div class="col-primary main">
	  	  <div class="section">
	    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="gn-share">
          <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews">
        
            <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
          </a>
        </li>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Corte Suprema ordenó nuevo juicio oral contra Guillermo Bermejo" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1457016%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=Corte+Suprema+orden%C3%B3+nuevo+juicio+oral+contra+Guillermo+Bermejo&amp;url=https://rpp.pe/p/1457016&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=Corte Suprema ordenó nuevo juicio oral contra Guillermo Bermejo https://rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=Corte Suprema ordenó nuevo juicio oral contra Guillermo Bermejo https://rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="link-share">
          <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016&quot;})">
            <span class="icon-linkedin"></span>
          </a>
        </li>
        <li class="copy-share">
            <a href="#" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016'})" title="Copiar enlace">
            <i class="icon-link"></i>
            </a>
        </li> 
      </ul>
    </div>
  </div>
</div>
	    <div  id="article-body" class="col-detail">
	         
     
     <!-- foto-->
      <div class="media">
        <figure >
          <div class="cover"><img  src="https://e.rpp-noticias.io/normal/2022/12/30/350835_1368621.jpg" alt="Guillermo Bermejo pertenece a la bancada de Perú Democrático" title="Guillermo Bermejo pertenece a la bancada de Perú Democrático"></div>
          <figcaption >Guillermo Bermejo pertenece a la bancada de Perú Democrático                    | <strong>Fuente:</strong> Congreso                       
          </figcaption>
        </figure>
      </div>

           

<div class="x-ads" id="Rpp_politica_judiciales_Nota_Interna3"data-size="[1,1]" ></div><div class="x-ads ads" id='Rpp_politica_judiciales_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]" data-msize="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]]">
  <script>
    adUnits.push({
        code: 'Rpp_politica_judiciales_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]] : [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
    });
  </script>
</div> 	          
 
    

<div class="cite-content">
  <div class="related one right">
   <a class="link-rel" href="https://rpp.pe/politica/congreso/guillermo-bermejo-presenta-denuncia-constitucional-contra-la-fiscal-de-la-nacion-ante-el-congreso-noticia-1438390">
    <div class="title">Mira también</div>
      <figure>
      	<span class="cover">
          <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/10/10/503950_1327696.jpg"}'>
             
        </span>
      </figure>
      <div class="inner">   
           
        <h3>Guillermo Bermejo presenta denuncia constitucional contra la Fiscal de la Nación ante el Congreso</h3>
        
      </div>
    </a>
  </div>
</div>





<p>La <strong>Sala Penal Transitoria de la Corte Suprema de Justicia</strong> ordenó que el congresista de <strong>Perú Democrático</strong>, <a href="https://rpp.pe/politica/judiciales/poder-judicial-decidira-el-7-de-diciembre-si-ordena-que-guillermo-bermejo-sea-sometido-a-nuevo-juicio-oral-noticia-1446230" data-mce-href="https://rpp.pe/politica/judiciales/poder-judicial-decidira-el-7-de-diciembre-si-ordena-que-guillermo-bermejo-sea-sometido-a-nuevo-juicio-oral-noticia-1446230">Guillermo Bermejo</a>, sea sometido a un nuevo juicio oral por el <a href="https://rpp.pe/politica/judiciales/guillermo-bermejo-poder-judicial-rechazo-pedido-de-prision-preventiva-contra-congresista-noticia-1437898" data-mce-href="https://rpp.pe/politica/judiciales/guillermo-bermejo-poder-judicial-rechazo-pedido-de-prision-preventiva-contra-congresista-noticia-1437898">presunto delito de afiliación a organización terrorista</a> en agravio del estado.</p><p>El tribunal supremo adoptó esta medida tras anular la sentencia&nbsp;emitida por&nbsp;la <strong>Segunda Sala Penal Superior Nacional</strong> el pasado 31 de enero en la que resolvió absolver al legislador de la acusación fiscal de <strong>20 años de prisión&nbsp;</strong>presentada en su contra por el mencionado delito.</p><p>Como se recuerda, tanto el Fiscal Superior Gino Quiroz Salazar como la Procuraduría Pública Especializada en delitos de Terrorismo presentaron recursos ante dicha sala suprema para que <strong>se anulara la sentencia absolutoria</strong> que se dictó en este caso.</p><p>El colegiado supremo determinó que el nuevo juicio oral que afrontará <a href="https://rpp.pe/politica/judiciales/poder-judicial-decidira-el-7-de-diciembre-si-ordena-que-guillermo-bermejo-sea-sometido-a-nuevo-juicio-oral-noticia-1446230" data-mce-href="https://rpp.pe/politica/judiciales/poder-judicial-decidira-el-7-de-diciembre-si-ordena-que-guillermo-bermejo-sea-sometido-a-nuevo-juicio-oral-noticia-1446230">Bermejo </a>esté a cargo de otro colegiado de la Corte Superior Nacional de Justicia Penal Especializada.</p><p>Días atrás, la Fiscalía Suprema en lo Penal ya había opinado a favor de que se anulara la sentencia&nbsp;absolutoria&nbsp;a fin de que otra sala superior lo someta a un nuevo juicio oral.</p><p>De acuerdo con la tesis del Ministerio Público, <strong>el legislador habría tenido vínculos con los integrantes del Comité Central de la organización terrorista Sendero Luminoso</strong> en la zona de VRAEM entre los años 2008 y 2009. Ello, basado en el testimonio de tres colaboradores eficaces.<br></p>



 
    <div class="infographic">
  <div class="media-info">
    <figure >
      <div ><img  class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif"  data-x='{"content":"https://f.rpp-noticias.io/2022/12/30/1368623whatsapp-image-2022-12-30-at-121132-pmjpeg.jpeg"}' content="https://f.rpp-noticias.io/2022/12/30/1368623whatsapp-image-2022-12-30-at-121132-pmjpeg.jpeg"  alt="" title=""></div>
      <figcaption >               
      </figcaption>
    </figure>
  </div>
</div>

 
    



<p><br data-mce-bogus="1"></p>


<div class="cite-content">	
	<div class="related">
		<div class="title">Más información</div>
		<div class="inner">
			<ul>
						  <li>
			  			        <h3><a class="link-rel" href="https://rpp.pe/politica/judiciales/pj-dispuso-comparecencia-simple-para-vladimir-cerron-guido-bellido-y-guillermo-bermejo-noticia-1441879">PJ impuso comparecencia simple para Vladimir Cerrón, Guido Bellido y Guillermo Bermejo</a></h3>
		        		      </li>
						  <li>
			  			        <h3><a class="link-rel" href="https://rpp.pe/politica/judiciales/guillermo-bermejo-poder-judicial-rechazo-pedido-de-prision-preventiva-contra-congresista-noticia-1437898">Poder Judicial rechazó pedido de prisión preventiva contra Guillermo Bermejo</a></h3>
		        		      </li>
						  <li>
			  			        <h3><a class="link-rel" href="https://rpp.pe/politica/congreso/pedro-castillo-podria-recibir-una-condena-no-menor-a-25-anos-estimo-diego-bazan-noticia-1456991">Pedro Castillo podría recibir una condena “no menor a 25 años”, estimó Diego Bazán</a></h3>
		        		      </li>
						  <li>
			  			        <h3><a class="link-rel" href="https://rpp.pe/politica/gobierno/alberto-otarola-viajara-a-brasil-en-reemplazo-de-dina-boluarte-para-toma-de-mando-de-lula-da-silva-noticia-1456954">Alberto Otárola viajará a Brasil en reemplazo de Dina Boluarte para la toma de mando de Lula da Silva</a></h3>
		        		      </li>
						</ul>
		</div>
	</div>
</div>



  
	        	        <!-- aqui va el contenido medio de la nota -->
	    </div>
	    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/guillermo-bermejo" >Guillermo Bermejo</a></h4>
</li>              <li>
  <h4><a href="/noticias/poder-judicial" >Poder Judicial</a></h4>
</li>              <li>
  <h4><a href="/noticias/afiliacion-a-organizacion-terrorista" >Afiliación a organización terrorista</a></h4>
</li>              <li>
  <h4><a href="/noticias/congreso" >Congreso</a></h4>
</li>            </ul>
</div>
	    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/politica/judiciales/corte-suprema-ordeno-nuevo-juicio-oral-contra-guillermo-bermejo-noticia-1457016'>0</fb:comments-count> Comentarios</a>
 -->
	  </div>
	  <style>
  .newsletter-modtipo2{border-top:1px solid #b5b5b5;padding:10px 0 20px 0;background:#fff;margin-bottom:20px}.newsletter-modtipo2 .newsletter-padding1{padding:0 6px}.newsletter-modtipo2 .letter-icon{width:64px;height:64px;background:0 0;padding-top:0;margin-top:10px;border-radius:0;flex:none}.newsletter-modtipo2 .info-nwltt{margin-bottom:10px;display:flex;gap:20px}.newsletter-modtipo2 .description-nwltt{padding-top:6px}.newsletter-modtipo2 .title{font-weight:700;font-size:18px;line-height:1.2;color:#000;font-family:sf_pro_display,Helvetica,Arial,sans-serif;margin-bottom:8px}.newsletter-modtipo2 .title-sub{padding-bottom:5px;font-weight:700;font-size:1.3rem}.newsletter-modtipo2 .title-sub span{color:#000;display:block}.newsletter-modtipo2 .title-sub a{text-decoration:underline}.newsletter-modtipo2 .detail-nwltt{font-size:1.6rem;color:#666;margin-bottom:5px}.newsletter-modtipo2 .time{color:#939394;font-size:1.4rem;display:flex;align-items:center}.newsletter-modtipo2 .time i{margin-right:6px;font-size:17px}.newsletter-modtipo2 .btn-nwltt{width:100%;border:0;background:#0385c4;border-radius:3px;color:#fff;text-align:center;padding:10px}@media (max-width:767px){.newsletter-modtipo2{border-top:1px solid #b5b5b5}.newsletter-modtipo2 .btn-nwltt{display:block}.newsletter-modtipo2 .time{margin-bottom:5px}.newsletter-modtipo2 .detail-nwltt{font-size:1.4rem}.newsletter-modtipo2 .letter-icon{width:50px;margin-top:0}.newsletter-modtipo2 .info-nwltt{gap:15px}}
</style>
<div class="newsletter-modtipo2 simple box-mod">
  <div class="info-nwltt row">
    <div class="letter-icon">
      <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=121" width="74" height="74" loading="lazy" alt="">
    </div>
    <div class="description-nwltt">
      <div class="title">Suscríbete al newsletter de “Las cosas como son”</div>
      <div class="flew-row m-block-row">
        <div class="cont-detail">
          <div class="detail-nwltt">
             “Las cosas como son” es el editorial diario por Fernando Carvallo sobre la actualidad nacional e internacional. 
          </div>
          <div class="time">
            <i class="icon-time2"></i>
            Enviado de lunes a viernes
          </div>
        </div>
        <div class="cont-btn">
          <a href="https://newsletter.rpp.pe/las-cosas-como-son" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Newsletter-Suscripcion', 'eventAction': 'click', 'eventLabel': 'Las cosas como son' })" class="btn-nwltt" target="_blank">SUSCRIBIRME</a>
        </div>
      </div>
    </div>
  </div>
</div>
	</div>
	<!-- .comments -->
	<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_politica_judiciales_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_politica_judiciales_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
        });
    </script>    
  </div>    <div class="box-mod" id="storysRPP">
  <div class="story-box-header-new">
    <h3 class="title">Historias RPP</h3>

    <div class="more-flow-link">
      <a href="https://rpp.pe/amp-stories">Ver Más <i class="chevron icon-chevron-thin-right"></i> </a>
    </div> 
  </div>
    <div class="story-card-small">
                                                                                                                                                                                                                              <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/las-reacciones-tras-la-muerte-de-pele-el-astro-brasileno-681" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/12/30/story-web-10_1368499.jpg" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">Las reacciones tras la muerte de Pelé, el astro brasileño</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/eeuu-teme-mas-victimas-de-brutal-tormenta-invernal-680","https:\/\/rpp.pe\/amp-stories\/emily-in-paris-acaba-de-estrenar-su-tercera-temporada-que-se-sabe-de-la-cuarta-679","https:\/\/rpp.pe\/amp-stories\/que-hacer-en-caso-de-quemaduras-por-pirotecnicos-678","https:\/\/rpp.pe\/amp-stories\/el-equipo-ideal-del-2022-677","https:\/\/rpp.pe\/amp-stories\/volodimir-zelenski-presidente-de-ucrania-en-estados-unidos-676","https:\/\/rpp.pe\/amp-stories\/luces-navidenas-recomendaciones-para-prevenir-accidentes-por-sobrecargas-o-malas-conexiones-674","https:\/\/rpp.pe\/amp-stories\/la-fiesta-en-argentina-por-el-campeonato-mundial-en-qatar-673","https:\/\/rpp.pe\/amp-stories\/argentina-es-campeon-del-mundo-672"]         </script>
        </a>
      </div>
                  <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/eeuu-teme-mas-victimas-de-brutal-tormenta-invernal-680" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/12/28/story-web-14_1367619.jpg" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">EE.UU. teme más víctimas de brutal tormenta invernal</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/emily-in-paris-acaba-de-estrenar-su-tercera-temporada-que-se-sabe-de-la-cuarta-679","https:\/\/rpp.pe\/amp-stories\/que-hacer-en-caso-de-quemaduras-por-pirotecnicos-678","https:\/\/rpp.pe\/amp-stories\/el-equipo-ideal-del-2022-677","https:\/\/rpp.pe\/amp-stories\/volodimir-zelenski-presidente-de-ucrania-en-estados-unidos-676","https:\/\/rpp.pe\/amp-stories\/luces-navidenas-recomendaciones-para-prevenir-accidentes-por-sobrecargas-o-malas-conexiones-674","https:\/\/rpp.pe\/amp-stories\/la-fiesta-en-argentina-por-el-campeonato-mundial-en-qatar-673","https:\/\/rpp.pe\/amp-stories\/argentina-es-campeon-del-mundo-672","https:\/\/rpp.pe\/amp-stories\/jefferson-farfan-anuncio-oficialmente-su-retiro-del-futbol-profesional-671"]         </script>
        </a>
      </div>
                  <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/emily-in-paris-acaba-de-estrenar-su-tercera-temporada-que-se-sabe-de-la-cuarta-679" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/12/27/aretes_1367052.jpg" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">"Emily in Paris" acaba de estrenar su tercera temporada: ¿qué se sabe de la cuarta?</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/que-hacer-en-caso-de-quemaduras-por-pirotecnicos-678","https:\/\/rpp.pe\/amp-stories\/el-equipo-ideal-del-2022-677","https:\/\/rpp.pe\/amp-stories\/volodimir-zelenski-presidente-de-ucrania-en-estados-unidos-676","https:\/\/rpp.pe\/amp-stories\/luces-navidenas-recomendaciones-para-prevenir-accidentes-por-sobrecargas-o-malas-conexiones-674","https:\/\/rpp.pe\/amp-stories\/la-fiesta-en-argentina-por-el-campeonato-mundial-en-qatar-673","https:\/\/rpp.pe\/amp-stories\/argentina-es-campeon-del-mundo-672","https:\/\/rpp.pe\/amp-stories\/jefferson-farfan-anuncio-oficialmente-su-retiro-del-futbol-profesional-671","https:\/\/rpp.pe\/amp-stories\/oms-contempla-fin-de-las-emergencias-de-la-covid-19-y-viruela-del-mono-en-2023-670"]         </script>
        </a>
      </div>
                  <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/que-hacer-en-caso-de-quemaduras-por-pirotecnicos-678" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/12/27/story-web-10_1367050.jpg" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">¿Qué hacer en caso de quemaduras por pirotécnicos?</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/el-equipo-ideal-del-2022-677","https:\/\/rpp.pe\/amp-stories\/volodimir-zelenski-presidente-de-ucrania-en-estados-unidos-676","https:\/\/rpp.pe\/amp-stories\/luces-navidenas-recomendaciones-para-prevenir-accidentes-por-sobrecargas-o-malas-conexiones-674","https:\/\/rpp.pe\/amp-stories\/la-fiesta-en-argentina-por-el-campeonato-mundial-en-qatar-673","https:\/\/rpp.pe\/amp-stories\/argentina-es-campeon-del-mundo-672","https:\/\/rpp.pe\/amp-stories\/jefferson-farfan-anuncio-oficialmente-su-retiro-del-futbol-profesional-671","https:\/\/rpp.pe\/amp-stories\/oms-contempla-fin-de-las-emergencias-de-la-covid-19-y-viruela-del-mono-en-2023-670","https:\/\/rpp.pe\/amp-stories\/lionel-messi-logro-cuatro-records-tras-triunfo-ante-croacia-en-qatar-2022-669"]         </script>
        </a>
      </div>
                  
    </div>
    <script>
      ;(function (document) {
        if(navigator.userAgent.match(/iPhone|android|iPod/i)){
        let elAd = document.getElementById('storysRPP');
        elAd.remove();
        var length = 0, draw = true, $paragraphs = document.querySelectorAll('#article-body > p');
        for(var i = 0; i < $paragraphs.length; i++) { length += $paragraphs[i].textContent.length; if (length > 900 && draw) {
            let cloneAp = elAd.cloneNode(true);
            $paragraphs[i].parentNode.insertBefore(cloneAp, $paragraphs[parseInt($paragraphs.length / 2)].nextSibling);
            draw = false;
          }
        }}
      }(document));
      </script>
</div>                <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Judiciales</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/politica/congreso/pedro-castillo-podria-recibir-una-condena-no-menor-a-25-anos-estimo-diego-bazan-noticia-1456991" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/12/30/261526_1368595.jpg"}' alt="Pedro Castillo podría recibir una condena “no menor a 25 años”, estimó Diego Bazán">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/politica/congreso/pedro-castillo-podria-recibir-una-condena-no-menor-a-25-anos-estimo-diego-bazan-noticia-1456991" 
>Pedro Castillo podría recibir una condena “no menor a 25 años”, estimó Diego Bazán</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/lima/judiciales/fiscalia-solicita-36-meses-de-impedimento-de-salida-del-pais-contra-el-alcalde-de-brena-noticia-1456945" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/12/30/113711_1368481.jpg"}' alt="La Fiscalía solicita 36 meses de impedimento de salida del país contra el alcalde de Breña">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/lima/judiciales/fiscalia-solicita-36-meses-de-impedimento-de-salida-del-pais-contra-el-alcalde-de-brena-noticia-1456945" 
>Fiscalía solicita 36 meses de impedimento de salida del país contra el alcalde de Breña</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/politica/judiciales/vicepresidenta-del-tc-senala-que-no-hubo-fraude-procesal-en-demanda-presentada-por-el-congreso-por-caso-sunedu-noticia-1456918" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/12/29/520652_1368436.jpg"}' alt="Vicepresidenta del TC señala que no hubo fraude procesal en demanda presentada por el Congreso por caso Sunedu">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/politica/judiciales/vicepresidenta-del-tc-senala-que-no-hubo-fraude-procesal-en-demanda-presentada-por-el-congreso-por-caso-sunedu-noticia-1456918" 
>Vicepresidenta del TC señala que no hubo fraude procesal en demanda presentada por el Congreso por caso Sunedu</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>          
    <!-- pub-300 -->                   
    
         
 <div class="x-ads ads ad-sticky" id='Rpp_politica_judiciales_Nota_Right2' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">

    <script>
      adUnits.push({
              code: 'Rpp_politica_judiciales_Nota_Right2',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
        });
    </script> 
 
 </div>
         
  </div>
</aside> 
</div>            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/politica/actualidad/elvia-barrios-tras-ataques-a-locales-judiciales-expedientes-fueron-incinerados-con-algun-interes-politico-noticia-1456913"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/12/29/portada_390539.jpg"}' alt="Elvia Barrios tras ataques a locales judiciales: expedientes fueron incinerados "con algún interés político"">                            <span class=""></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/politica/actualidad/elvia-barrios-tras-ataques-a-locales-judiciales-expedientes-fueron-incinerados-con-algun-interes-politico-noticia-1456913"
                          
                            >Elvia Barrios tras ataques a locales judiciales: expedientes fueron incinerados "con algún interés político"</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/politica/judiciales/pedro-castillo-poder-judicial-ratifico-prision-preventiva-por-18-meses-contra-expresidente-noticia-1456490"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/12/28/274927_1367613.jpg"}' alt="Poder Judicial ratificó prisión preventiva por 18 meses contra Pedro Castillo">                            <span class="icon-video"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/politica/judiciales/pedro-castillo-poder-judicial-ratifico-prision-preventiva-por-18-meses-contra-expresidente-noticia-1456490"
                          
                            >Poder Judicial ratificó prisión preventiva por 18 meses contra Pedro Castillo</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/politica/judiciales/lilia-paredes-pj-evaluara-el-6-de-enero-impedimento-de-salida-para-ella-y-sus-hermanos-por-el-caso-anguia-noticia-1456650"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/12/28/501150_1367930.jpg"}' alt="Caso Anguía: PJ evaluará el próximo 6 de enero impedimento de salida para Lilia Paredes y sus hermanos">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/politica/judiciales/lilia-paredes-pj-evaluara-el-6-de-enero-impedimento-de-salida-para-ella-y-sus-hermanos-por-el-caso-anguia-noticia-1456650"
                          
                            >Caso Anguía: PJ evaluará el próximo 6 de enero impedimento de salida para Lilia Paredes y sus hermanos</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/politica/judiciales/pedro-castillo-pide-su-libertad-y-dice-que-esta-en-prision-por-venganza-politica-noticia-1456603"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/12/28/251125_1367831.jpg"}' alt="Pedro Castillo pide su libertad y dice que está en prisión por "venganza política"">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/politica/judiciales/pedro-castillo-pide-su-libertad-y-dice-que-esta-en-prision-por-venganza-politica-noticia-1456603"
                          
                            >Pedro Castillo pide su libertad y dice que está en prisión por "venganza política"</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>            
                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" loading="lazy" width="48" height="48"> <span class="copyright">Copyright © 2020</span></div>
    <ul>
      <li>Visita también:</li>
        <li><a  href="https://www.studio92.com" target="_blank"
               title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="https://www.oxigeno.com.pe" target="_blank"
               title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="https://www.lazona.com.pe" target="_blank"
               title="Radio La Zona" >La Zona</a></li>

        <li><a  href="https://corazon.pe" target="_blank"
               title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="https://www.felicidad.com.pe" target="_blank"
               title="Radio Felicidad" >Felicidad</a></li>
        <li><a href="https://audioplayer.pe/lamega" title="La Mega">La Mega</a></li>
        <li><a href="https://rpp.pe/capital/" title="Capital">Capital</a></li>
        <li><a href="https://audioplayer.pe/" title="AudioPlayer">AudioPlayer</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="mailto:prensa@gruporpp.com.pe" >Contáctenos</a></li>
        <li><a href="https://rpp.pe/legal">Términos y Condiciones</a></li>
        <li><a href="https://rpp.pe/politica-de-privacidad">Política de Privacidad</a></li>
        <li><a href="https://mediakitrpp.com/contacto.html"  >Anuncie aquí</a></li>
       <li><a href="https://rpp.pe/principios-eticos" >Principios éticos</a></li>
              <!--<li><a href="#"  target="_blank" >Solución de quejas SNRTV</a></li>-->
      </ul><br>
      <ul>
        <li class="grupo-rpp"><a href="https://www.gruporpp.com.pe/" target="_blank" class="grupo-rpp"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/grupo-rpp.png" alt="RPP Noticias" width="72" height="22" loading="lazy"> </a></li>
          <li>Auditado por: Comscore</li>
          <li>Asociado a: IAB Perú</li>
          <li>Licenciado por: APDAYC</li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/12/29/portada_390539.jpg"}' alt="Elvia Barrios tras ataques a locales judiciales: expedientes fueron incinerados "con algún interés político"">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Lima</div>
            <div class="rederigir_nota_col2_titulo">Elvia Barrios tras ataques a locales judiciales: expedientes fueron incinerados "con algún interés político"</div>
            <div class="rederigir_nota_col2_fecha">29/12/22  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/politica/actualidad/elvia-barrios-tras-ataques-a-locales-judiciales-expedientes-fueron-incinerados-con-algun-interes-politico-noticia-1456913"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play" onclick="radioApp.handleTrack('clickPlayZoc')"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-rotafono">
                <a href="https://rotafono.pe/?utm_source=rpp&utm_medium=logo-player&utm_campaign=rotafono_rpp" target="_blank" data-nobind="true">
                    <img width="90" height="30" src="https://s.rpp-noticias.io/static/img/logo_rotafono_rpp_header.svg" loading="lazy" alt="Rotafono">                    
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
    <div id="lgnPlayer"></div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=1493939877202003276" defer></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.v2.js?v=1493939877202003276" id="js-main" defer></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=1493939877202003276" defer></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=1493939877202003276"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=1493939877202003276" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
        </div>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>