<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Pedro Francke: Congreso debería realizar reformas tributarias para ampliar presupuesto | RPP Noticias </title>
    <link rel="preconnect dns-prefetch" href="//s.rpp-noticias.io">
<link rel="preconnect dns-prefetch" href="//e.rpp-noticias.io">
<link rel="dns-prefetch" href="//www.facebook.com"  />
<link rel="dns-prefetch" href="//pixel.facebook.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.google.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com">    <link rel="preload" href="https://s.rpp-noticias.io/static/css/main_s.css?v=1493939877202003271" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/css/radio.css?v=1493939877202003271" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/SFProDisplay-Heavy.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/icon.ttf" as="font" type="font/ttf" crossorigin>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main_s.css?v=1493939877202003271">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=1493939877202003271">

    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="Exministro de Economía, Pedro Francke consideró que, si el Congreso quiere incluir gastos adionales al presupuesto, debe hacer reformas tributarias primero." />
<meta name="keywords" content="Presupuesto Anual,Congreso 2020" />
<meta name="news_keywords" content="Presupuesto Anual,Congreso 2020" />
<meta name="revisit-after" content="1 day" />
<meta name="robots" content="index, follow,max-image-preview:large" />
<link rel="dns-prefetch" href="//www.facebook.com/"  />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">
    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106" />
<meta property="og:title"  content="Pedro Francke: Congreso deber&iacute;a realizar reformas tributarias para ampliar presupuesto" />
<meta property="og:description"  content="Exministro de Economía, Pedro Francke consideró que, si el Congreso quiere incluir gastos adionales al presupuesto, debe hacer reformas tributarias primero." />

<meta property="og:image"  content="https://e.rpp-noticias.io/large/2022/11/29/242624_1352985.jpg" />



<meta property="article:published_time" content="2022-11-29T11:18:44-05:00"/>
<meta property="article:modified_time" content="2022-11-29T11:18:44-05:00"/>

<meta property="article:author" content="Maritza Saenz"/>
<meta property="article:section" content="Economía"/>
<meta property="article:tag" content="Presupuesto Anual" />
<meta property="article:tag" content="Congreso 2020" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Pedro Francke: Congreso deber&iacute;a realizar reformas tributarias para ampliar presupuesto" />
<meta name="twitter:description" content="Exministro de Economía, Pedro Francke consideró que, si el Congreso quiere incluir gastos adionales al presupuesto, debe hacer reformas tributarias primero." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/large/2022/11/29/242624_1352985.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<!-- <meta name="robots" content="max-image-preview:large"> -->
<meta name="robots" content="index follow">
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106"/>
        <link rel="amphtml" href="https://amp.rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106"/>       
    
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    

    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=1493939877202003271"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script>
  var _rl_gen_sg=function(){let e="_rl_sg",t=[];try{let o=localStorage.getItem(e);"string"==typeof o&&(t=o.split(","))}catch(e){}if(0===t.length){let o=document.cookie.indexOf(e);if(-1!==o){o+=e.length+1;let n=document.cookie.indexOf(";",o);-1===n&&(n=document.cookie.length),t=document.cookie.substring(o,n).split(",")}}return t};
  
  googletag.cmd.push(function() {
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 0,
      renderMarginPercent: 0,
      mobileScaling: 0.0
    });
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty) document.getElementById(e.slot.getSlotElementId()).classList.add('show');
    });
    googletag.pubads().setTargeting('category', 'rpp,presupuesto-anual,congreso-2020'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().setTargeting("_rl", _rl_gen_sg());
    googletag.enableServices();
  });
  var nom_ads='Rpp_economia_economia_Nota_';


</script>

<script type='text/javascript'>
    
  var charseccion = 'economia';
  var charautor = 'Maritza Saenz'; 
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5S77JQ3');</script>
<!-- End Google Tag Manager -->
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'analyticsPage',
'Autor': 'msaenz',
'Tema': 'rpp|presupuesto-anual|congreso-2020',
'tipo': 'noticia'
});
</script>

  


<script type='text/javascript'>
 (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = charseccion;
       _sf_async_config.authors = charautor;
   _sf_async_config.flickerControl = false;
      _sf_async_config.topStorageDomain = 'rpp.pe';
      _sf_async_config.articleBlockSelector = 'article,div.col-detail';
    })();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsMediaOrganization",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"contactPoint":{
  "@type": "ContactPoint",
  "contactType" : "Newsroom Contact",
  "email" : "prensa@guporpp.com.pe",
  "url" : "https://www.gruporpp.com.pe/"
},
"ethicsPolicy": "https://rpp.pe/principios-eticos/#politica-etica",
"diversityPolicy": "https://rpp.pe/principios-eticos/#declaracion-de-diversas-voces",
"missionCoveragePrioritiesPolicy": "https://rpp.pe/principios-eticos/#mision-y-vision",
"correctionsPolicy": "https://rpp.pe/principios-eticos/#politica-de-correcciones-y-practicas",
"verificationFactCheckingPolicy": "https://rpp.pe/principios-eticos/#estandares-de-verificacion-de-la-informacion",
"unnamedSourcesPolicy": "https://rpp.pe/principios-eticos/#politica-de-fuentes-anonimas",
"masthead": "https://rpp.pe/principios-eticos/#equipo-editorial-principal"

}
</script>    


<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Economía", 
        "item":"https://rpp.pe/economia/economia" 
      }] 
    }</script>




<script type="application/ld+json">
 {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
      "datePublished": "2022-11-29T11:18:44-05:00",
      "dateModified": "2022-11-29T11:18:44-05:00",
    "headline": "Pedro Francke: Congreso debería realizar reformas tributarias para ampliar presupuesto",
    "alternativeHeadline": "Pedro Francke: Congreso debería realizar reformas tributarias para ampliar presupuesto | RPP Noticias",
    "url": "https://rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106",
    "articleSection": "Economía",
    "description": "Exministro de Economía, Pedro Francke consideró que, si el Congreso quiere incluir gastos adionales al presupuesto, debe hacer reformas tributarias primero.",
    "articleBody": "El ex ministro de Economía Pedro Francke exhortó al Congreso a trabajar en materia tributaria si su intención es incluir gastos adicionales al presupuesto público, para no comprometer los fondos de contingencia, destinados a resolver emergencias como desastres naturales.“Se puede buscar otras alternativas, la materia tributaria es una materia propia del Congreso. Ellos no quisieron hacerlo el año pasado, no quisieron ayudar, bueno, que lo hagan ahora, que digan de qué cuero van a salir las correas”, advirtió el exfuncionario.Francke recordó que el año pasado propuso ampliar la tributación para las sobreganancias mineras, pero el Parlamento rechazó la iniciativa. Ahora “se puede presentar otras alternativas”, opinó.Congreso sin tiempo para nuevas propuestasSin embargo, Fancke descartó que las modificaciones tributarias no podrán realizarse antes de la aprobación de la Ley del Presupuesto Público 2023, porque este debe tener el consentimiento del parlamentario antes de las próximas 36 horas.“El congreso tendrá que trabajar en ampliar la recaudación el próximo año, porque en las próximas horas debe culminar el debate del cierre de presupuesto, de lo contrario el Ejecutivo promulgará su propuesta inicial”, indicó.Debate presupuestalAyer la presidenta del Consejo de Ministros Betsy Chávez, junto a su ministro de Economía Kurt Burneo presentaron diversos argumentos ante el Congreso para evitar la inclusión de las diez medidas que implicarían un gasto adicional de S/ 1 614 millones de soles.Betssy Chávez refrió que el Congreso no aceptó recomendaciones del Ministerio de Economía y Finanzas, mientras que el titular de esta cartera invocó al Congreso a analizar muy bien las propuestas.",
    "keywords": ["Presupuesto Anual','Congreso 2020"],
    "mainEntityOfPage":{ "@type":"WebPage",  "@id":"https://rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106" },
    "author": {"@type":"Person", "name":"Redacción", "url": "https://rpp.pe/autor/redaccionrpp"},
    "publisher": {
      "@type": "Organization",
      "name": "RPP",
      "url": "https://rpp.pe",
      "logo": {
        "@type":"ImageObject",
        "Url": "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
        "width":304,
        "height":84 
      }
     }   

           ,"image": [ 
        {
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2022/11/29/242624_1352985.jpg",
          "description": "Pedro Francke: Congreso deber&iacute;a realizar reformas tributarias para ampliar presupuesto",
          "width": "1200",
          "height": "675"
        }      ]
                 }
</script>



  <script type="application/ld+json">{
          "@context": "https://schema.org",
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2022/11/29/242624_1352985.jpg",
          "description": "Pedro Francke: Congreso deber&iacute;a realizar reformas tributarias para ampliar presupuesto",
          "width": "1200",
          "height": "675"
        }</script>
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
    <meta name="author" content="GrupoRPP" />
</head>
<body data-x="lazy,media,slide,ads-body,alerta,redirect" class="nota-noticia  economia">
<div class="x-ads" id="Rpp_economia_economia_Nota_Interstitial" data-size="[1,1]" ></div> <!--  -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S77JQ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106", "nads":"Rpp_economia_economia_Nota_", "section":"nota", "category":"rpp,presupuesto-anual,congreso-2020" , "cd1" : "msaenz" , "cd2" : "rpp|presupuesto-anual|congreso-2020" , "cd3" : "noticia"}'>
    <!--Header-->
    <div class="mobile-links-site">
    <div class="item-link-site">
    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
  </div>
    <div class="item-link-site">
    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
  </div>
  
  <div class="item-link-site link-granresumen">
    <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" >El Gran Resumen de la Hora</a>
  </div>
</div>

<div id="headerV4" class="header-rpp">
  <div class="inner-header">    
    <div class="fixed-header">      
      <div class="masthead">
        <div class="grid flex-row">
          <div class="lf-masthead">
            <a href="#link" id="btn-menu" onclick="fn(this, event, {'method':'toggle','class':'open-menu', 'target':'body'})" class="menu-button">
              <i class="icon-list"></i>
            </a>
            <div id="organization"  class="logo">
              <div >
                <div class="logo-head">

                  <a href="/">
                    <picture>
                      <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 767px)">
                      <img  src="https://s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" height="37">
                    </picture>
                    <span class="hide">RPP Noticias</span>
                  </a>
                </div>
              </div>
            </div>
          </div>
          <div class="ct-masthead"></div>
            <div class="rg-masthead">
              <div class="msh-item-head itm-links">
                <div class="links-site">
                                                      <div class="item-link-site">
                    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
                  </div>
                                    <div class="item-link-site">
                    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
                  </div>
                                  </div>
              </div>
            </div>
            <div class="msh-item-head itm-buscador">
                <div class="search-box">
                  <form class="form-search" action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})">
                    <input id="search-input-main" type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
                    <button><span class="icon-magnifier"></span></button>
                  </form>
                </div>
            </div>
            <div class="msh-item-head itm-logos len-2">
                          <div class="itm-logo">
                <a href="https://rpp.pe/avanzandojuntos">
                  <img src="https://f.rpp-noticias.io/2022/01/03/logo400x165px-002-1_1197589.jpg" alt="">
                </a>
              </div>
                          <div class="itm-logo">
                <a href="https://participa.rpp.pe?utm_source=rpp&utm_medium=rpp&utm_campaing=concurso-header">
                  <img src="https://f.rpp-noticias.io/2022/08/29/240x50_1306147.png" alt="">
                </a>
              </div>
                        </div>
            <div class="msh-item-head itm-granresumen">
             
                <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" data-nobind="true" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Header-Link', 'eventAction': 'Clic', 'eventLabel': 'RPP-Radio-en-Vivo' });" class="granresumen-link">
                 <svg width="41" height="42" viewBox="0 0 41 42" fill="none" xmlns="http://www.w3.org/2000/svg" class="circle-play">
                  <circle opacity="0.2" cx="20.5706" cy="21.0144" r="20.2356" fill="#1762AF"/>
                  <circle cx="20.5705" cy="21.0142" r="16.1854" fill="#1762AF"/>
                  <path d="M28.8367 20.0782C29.5033 20.4631 29.5033 21.4254 28.8367 21.8103L17.2924 28.4754C16.6257 28.8603 15.7924 28.3792 15.7924 27.6094L15.7924 14.2791C15.7924 13.5093 16.6257 13.0282 17.2924 13.4131L28.8367 20.0782Z" fill="white"/>
                  </svg>

                  <div class="info-online">
                    <div class="live-status">
                      <div class="title-gresumen">
                        EL GRAN RESUMEN DE LA HORA
                      </div>
                      <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
                    </div>
                  </div>
                </a>            
              </div>
              
            </div>
          </div>

      <div class="mega-menu">
        <div id="rppContNotif"></div>
        <div class="menu-group">
          <div class="search-box">
            <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="form-search">
              <input  type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
              <button><span class="icon-magnifier"></span></button>
            </form>
          </div>
          <div class="grid grid-menu">
            <div class="cell-group cell-first">
              <div class="title-group">
                Secciones
              </div>
              <div class="secciones-menu">
                <ul>
                                  <li><a href="https://rpp.pe/archivo">Últimas noticias</a></li>
                                  <li><a href="https://rpp.pe/politica">Política</a></li>
                                  <li><a href="https://rpp.pe/actualidad">Actualidad</a></li>
                                  <li><a href="https://rpp.pe/peru">Perú</a></li>
                                  <li><a href="https://rpp.pe/deportes">Deportes</a></li>
                                  <li><a href="https://rpp.pe/mundo">Mundo</a></li>
                                  <li><a href="https://rpp.pe/economia">Economía</a></li>
                                  <li><a href="https://rpp.pe/entretenimiento">Entretenimiento</a></li>
                                  <li><a href="https://rpp.pe/tecno">Tecnología</a></li>
                                  <li><a href="https://rpp.pe/vital">Vital</a></li>
                                  <li><a href="https://rpp.pe/audio/">Radio</a></li>
                                  <li><a href="https://rpp.pe/mundial-qatar-2022">La fiesta del fútbol</a></li>
                                <li><a href="https://rpp.pe/unicorn-hunters" target="_blank">Unicorn Hunters</a></li>
                </ul>
              </div>
            </div>
            <div class="cell-group cell-second">
              <div class="title-group">
                Destacados
              </div>
            
              <div class="box-highlights ">
                                <a href="https://rpp.pe/tecno" class="item-highlight" style="background-color: #4C3DFF">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-niusgeek-2-11348_885589.svg" loading="lazy" alt="Tecnología y mucho más...">
                  </div>
                                    <p>Tecnología y mucho más...</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/vital" class="item-highlight" style="background-color: #19BEB6">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-vital-2-11347_885591.svg" loading="lazy" alt="Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.">
                  </div>
                                    <p>Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/mujeresdecambio" class="item-highlight" style="background-color: #E44685">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/08/28/materialmdc-logomdc-420x150_989393.png" loading="lazy" alt="Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.">
                  </div>
                                    <p>Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/oceanossaludables" class="item-highlight" style="background-color: #1A95AB">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/09/24/recurso-91jpg_1000458.png" loading="lazy" alt="Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.">
                  </div>
                                    <p>Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/ciudades-con-futuro" class="item-highlight" style="background-color: #68AB7B">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2021/01/07/ciudadesconfuturo-mesa-de-trabajo-1-copia-2_1043520.png" loading="lazy" alt="Ciudades con futuro, responsables con el espacio donde vivimos.">
                  </div>
                                    <p>Ciudades con futuro, responsables con el espacio donde vivimos.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                             
              </div>
              

              <div class="title-group">
                Especiales
              </div>
             
              <div class="box-highlights">
                                <a href="https://rpp.pe/noticias/violencia-de-genero" class="item-highlight" style="background-color: #A0000B;">
                                    <div class="logo-destaque">Sin Miedo</div>
                                    <p>Comprometidos en la lucha contra la violencia hacia la mujer.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                 
              </div>
              

            </div>
            <div class="cell-group cell-last">
              <div class="title-group">
                Servicios
              </div>
              <div class="servicios-menu">
                                <div class="item-servicio">
                  <a href="https://rpp.pe/noticias/rotafono">Rotafono</a>
                </div>
                                <div class="item-servicio">
                  <a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera de cine</a>
                </div>
                 
              </div>

              <div class="title-group">
                Nuestras redes
              </div>
              <div class="socials-box">
                <div class="x-social">
                  <ul>
                    <li >
                      <a href="https://www.facebook.com/rppnoticias/" class="fb"><i class="icon-facebook"></i></a>
                    </li>
                    <li>
                      <a href="https://twitter.com/RPPNoticias" class="tw"><i class="icon-twitter"></i></a>
                    </li>
                    <li>
                      <a href="https://www.youtube.com/channel/UC5j8-2FT0ZMMBkmK72R4aeA" class="yt"><i class="icon-youtube"></i></a>
                    </li>
                    <li>
                      <a href="https://www.instagram.com/rppnoticias/" class="ins"><i class="icon-instagram"></i></a>
                    </li>
                  </ul>
                </div>
              </div>

              <div class="info">
                <a href="http://www.gruporpp.com.pe/" target="_blank">
                  <img src="https://s.rpp-noticias.io/static/img/grupo-rpp.svg?v=3" loading="lazy" alt="Grupo RPP">
                </a>
                <span class="copyright">Copyright © 2020</span>
              </div>
                

            </div>
          </div>
        </div>
      </div>
          
      </div>   


    </div>

    <nav class="menu-site" role="navigation">
      <div class="grid flex-row">
        <div class="main-menu">
                    <div class="item-menu">
            <a href="https://rpp.pe/archivo">Últimas noticias</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/politica">Política</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/actualidad">Actualidad</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/peru">Perú</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/deportes">Deportes</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/mundo">Mundo</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/economia">Economía</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/entretenimiento">Entretenimiento</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/tecno">Tecnología</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/vital">Vital</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/audio/">Radio</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/mundial-qatar-2022">La fiesta del fútbol</a>
          </div>
                  </div>
        <div class="menu-kicker">
                              <div class="item-menu kicker item-kicker-1">
            <a href="https://rpp.pe/empresasquetransforman">Empresas que transforman</a>
          </div>
                  </div>
      </div>

    </nav>

 

  </div>
<div id="temasFranja"></div>
<div id="rpp-alerta"></div>

<div id="Rpp_economia_economia_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]" data-only="desktop">
</div>

<div id="Rpp_economia_economia_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]" data-only="desktop">
</div>    <div id="content" role="main">
    <div id='Rpp_economia_economia_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[728, 90], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">
    <script>
      adUnits.push({
            code: 'Rpp_economia_economia_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[728, 90], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article >
  <div class="story-top">
	<div class="breadcrumb">
  <ul >
    <li  class="active">
      <a class="link-bread"  href="/economia/economia">
        <span >Economía</span>
      </a>
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1>Pedro Francke: Congreso debería realizar reformas tributarias para ampliar presupuesto</h1>
    <div  class="sumary"><h2>Exministro de Economía, Pedro Francke consideró que, si el Congreso quiere incluir gastos adionales al <a href="https://rpp.pe/economia/negocios/presupuesto-2023-que-pidio-kurt-burneo-al-congreso-noticia-1449949?ref=rpp"><strong>presupuesto</strong></a>, debe hacer reformas tributarias primero.</h2></div>      <div class="story-meta">
      

<div class="story-date">
   <span class="author-story"><a href="https://rpp.pe/autor/redaccionrpp" class="name" id="author-name">Redacción RPP</a></span>

  <a href="https://rpp.pe/archivo/economia/2022-11-29" >
  <time  datetime="2022-11-29T11:18:44-05:00">29 de noviembre del 2022 11:18 AM  </time>
  </a>
  <time  datetime="2022-11-29T11:18:44-05:00" class="modified-date">Actualizado el 29 de noviembre del 2022 11:18 AM</time>
</div>



    <div class="story-googlenews">     
      <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&gl=PE&ceid=PE%3Aes-419" target="_blank" class="button-gnews" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'boton-google-news', 'eventAction': 'click', 'eventLabel': 'Google-News-RPP' });">
        <span class="label-button">Síguenos en Google News</span>
        <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
      </a>    
    </div>

    </div>
    </header>
</article>
<div class="row-cols-flex">
	<div class="col-primary main">
	  	  <div class="section">
	    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="gn-share">
          <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews">
        
            <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
          </a>
        </li>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Pedro Francke: Congreso debería realizar reformas tributarias para ampliar presupuesto" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1450106%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=Pedro+Francke%3A+Congreso+deber%C3%ADa+realizar+reformas+tributarias+para+ampliar+presupuesto&amp;url=https://rpp.pe/p/1450106&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=Pedro Francke: Congreso debería realizar reformas tributarias para ampliar presupuesto https://rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=Pedro Francke: Congreso debería realizar reformas tributarias para ampliar presupuesto https://rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="link-share">
          <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106&quot;})">
            <span class="icon-linkedin"></span>
          </a>
        </li>
        <li class="copy-share">
            <a href="#" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106'})" title="Copiar enlace">
            <i class="icon-link"></i>
            </a>
        </li> 
      </ul>
    </div>
  </div>
</div>
	    <div  id="article-body" class="col-detail">
	         
           
     
     <!-- foto-->
      <div class="media">
        <figure >
          <div class="cover"><img  src="https://e.rpp-noticias.io/normal/2022/11/29/242624_1352985.jpg" alt="Pedro Francke" title="Pedro Francke"></div>
          <figcaption >Cuestionó la intención del Congreso por elevar los gastos.                    | <strong>Fuente:</strong> Andina                       
          </figcaption>
        </figure>
      </div>

           

<div class="x-ads" id="Rpp_economia_economia_Nota_Interna3"data-size="[1,1]" ></div><div class="x-ads ads" id='Rpp_economia_economia_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]" data-msize="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]]">
  <script>
    adUnits.push({
        code: 'Rpp_economia_economia_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]] : [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
    });
  </script>
</div> 	          
 
    



<p>El ex ministro de Economía Pedro Francke exhortó al <a data-mce-href="https://rpp.pe/economia/economia/kurt-burneo-al-congreso-sobre-presupuesto-2023-tenemos-que-ponernos-de-acuerdo-pero-no-sabotearnos-entre-nosotros-noticia-1449758" href="https://rpp.pe/economia/economia/kurt-burneo-al-congreso-sobre-presupuesto-2023-tenemos-que-ponernos-de-acuerdo-pero-no-sabotearnos-entre-nosotros-noticia-1449758"><strong>Congreso</strong></a> a trabajar en materia tributaria si su intención es incluir gastos adicionales al <a data-mce-href="https://rpp.pe/economia/economia/presupuesto-2023-gastos-adicionales-del-congreso-descuidara-otros-sectores-noticia-1449880" href="https://rpp.pe/economia/economia/presupuesto-2023-gastos-adicionales-del-congreso-descuidara-otros-sectores-noticia-1449880"><strong>presupuesto público</strong></a>, para no comprometer los fondos de contingencia, destinados a resolver emergencias como desastres naturales.</p><p>“Se puede buscar otras alternativas, la materia tributaria es una materia propia del <strong>Congreso</strong>. Ellos no quisieron hacerlo el año pasado, no quisieron ayudar, bueno, que lo hagan ahora, que digan de qué cuero van a salir las correas”, advirtió el exfuncionario.</p><p>Francke recordó que el año pasado propuso ampliar la <strong>tributación</strong> para las sobreganancias mineras, pero el Parlamento rechazó la iniciativa. Ahora “se puede presentar otras alternativas”, opinó.</p><h2>Congreso sin tiempo para nuevas propuestas</h2><p>Sin embargo, <strong>Fancke</strong> descartó que las modificaciones tributarias no podrán realizarse antes de la aprobación de la Ley del Presupuesto Público 2023, porque este debe tener el consentimiento del parlamentario antes de las próximas 36 horas.</p><p>“El congreso tendrá que trabajar en ampliar la recaudación el próximo año, porque en las próximas horas debe culminar el debate del cierre de presupuesto, de lo contrario el Ejecutivo promulgará su propuesta inicial”, indicó.</p><h2>Debate presupuestal</h2><p>Ayer la presidenta del Consejo de Ministros <a data-mce-href="https://rpp.pe/economia/economia/presupuesto-2023-gastos-adicionales-del-congreso-descuidara-otros-sectores-noticia-1449880" href="https://rpp.pe/economia/economia/presupuesto-2023-gastos-adicionales-del-congreso-descuidara-otros-sectores-noticia-1449880"><strong>Betsy Chávez</strong></a>, junto a su ministro de Economía Kurt Burneo presentaron diversos argumentos ante el Congreso para evitar la inclusión de las diez medidas que implicarían un gasto adicional de S/ 1 614 millones de soles.</p><p>Betssy Chávez refrió que el Congreso no aceptó recomendaciones del Ministerio de Economía y Finanzas, mientras que el titular de esta cartera invocó al Congreso a analizar muy bien las propuestas.</p>




  
	        	        <!-- aqui va el contenido medio de la nota -->
	    </div>
	    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/presupuesto-anual" >Presupuesto Anual</a></h4>
</li>              <li>
  <h4><a href="/noticias/congreso-2020" >Congreso 2020</a></h4>
</li>            </ul>
</div>
	    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/economia/economia/pedro-francke-congreso-deberia-realizar-reformas-tributarias-para-ampliar-presupuesto-noticia-1450106'>0</fb:comments-count> Comentarios</a>
 -->
	  </div>
	  <style>
  .newsletter-modtipo2{border-top:1px solid #b5b5b5;padding:10px 0 20px 0;background:#fff;margin-bottom:20px}.newsletter-modtipo2 .newsletter-padding1{padding:0 6px}.newsletter-modtipo2 .letter-icon{width:64px;height:64px;background:0 0;padding-top:0;margin-top:10px;border-radius:0;flex:none}.newsletter-modtipo2 .info-nwltt{margin-bottom:10px;display:flex;gap:20px}.newsletter-modtipo2 .description-nwltt{padding-top:6px}.newsletter-modtipo2 .title{font-weight:700;font-size:18px;line-height:1.2;color:#000;font-family:sf_pro_display,Helvetica,Arial,sans-serif;margin-bottom:8px}.newsletter-modtipo2 .title-sub{padding-bottom:5px;font-weight:700;font-size:1.3rem}.newsletter-modtipo2 .title-sub span{color:#000;display:block}.newsletter-modtipo2 .title-sub a{text-decoration:underline}.newsletter-modtipo2 .detail-nwltt{font-size:1.6rem;color:#666;margin-bottom:5px}.newsletter-modtipo2 .time{color:#939394;font-size:1.4rem;display:flex;align-items:center}.newsletter-modtipo2 .time i{margin-right:6px;font-size:17px}.newsletter-modtipo2 .btn-nwltt{width:100%;border:0;background:#0385c4;border-radius:3px;color:#fff;text-align:center;padding:10px}@media (max-width:767px){.newsletter-modtipo2{border-top:1px solid #b5b5b5}.newsletter-modtipo2 .btn-nwltt{display:block}.newsletter-modtipo2 .time{margin-bottom:5px}.newsletter-modtipo2 .detail-nwltt{font-size:1.4rem}.newsletter-modtipo2 .letter-icon{width:50px;margin-top:0}.newsletter-modtipo2 .info-nwltt{gap:15px}}
</style>
<div class="newsletter-modtipo2 simple box-mod">
  <div class="info-nwltt row">
    <div class="letter-icon">
      <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=121" width="74" height="74" loading="lazy" alt="">
    </div>
    <div class="description-nwltt">
      <div class="title">Suscríbete al newsletter de “Las cosas como son”</div>
      <div class="flew-row m-block-row">
        <div class="cont-detail">
          <div class="detail-nwltt">
             “Las cosas como son” es el editorial diario por Fernando Carvallo sobre la actualidad nacional e internacional. 
          </div>
          <div class="time">
            <i class="icon-time2"></i>
            Enviado de lunes a viernes
          </div>
        </div>
        <div class="cont-btn">
          <a href="https://newsletter.rpp.pe/las-cosas-como-son" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Newsletter-Suscripcion', 'eventAction': 'click', 'eventLabel': 'Las cosas como son' })" class="btn-nwltt" target="_blank">SUSCRIBIRME</a>
        </div>
      </div>
    </div>
  </div>
</div>
	</div>
	<!-- .comments -->
	<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_economia_economia_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_economia_economia_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
        });
    </script>    
  </div>    <div class="box-mod" id="storysRPP">
  <div class="story-box-header-new">
    <h3 class="title">Historias RPP</h3>

    <div class="more-flow-link">
      <a href="https://rpp.pe/amp-stories">Ver Más <i class="chevron icon-chevron-thin-right"></i> </a>
    </div> 
  </div>
    <div class="story-card-small">
                                                                                                                                                                                                                              <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/mundial-qatar-2022-asi-disfruta-la-hinchada-celeste-el-uruguay-vs-corea-del-sur-660" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/11/24/godland_1350211.jpg" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">Mundial Qatar 2022: Así disfruta la hinchada celeste el Uruguay vs. Corea del Sur</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/euforia-japonesa-japon-sorprendio-al-mundo-y-le-volteo-el-partido-1-2-a-alemania-659","https:\/\/rpp.pe\/amp-stories\/qatar-2022-la-fiesta-mundial-se-vive-desde-la-tribuna-658","https:\/\/rpp.pe\/amp-stories\/qatar-2022-las-imagenes-de-lionel-messi-en-la-historica-caida-de-argentina-ante-arabia-saudita-657","https:\/\/rpp.pe\/amp-stories\/color-y-musica-en-qatar-2022-mira-las-postales-que-dejo-la-inauguracion-del-mundial-656","https:\/\/rpp.pe\/amp-stories\/grupo-h-en-mundial-qatar-2022-655","https:\/\/rpp.pe\/amp-stories\/sutran-conductores-tienen-hasta-el-31-de-diciembre-para-pedir-la-reduccion-de-sus-multas-654","https:\/\/rpp.pe\/amp-stories\/pura-seduccion-arctic-monkeys-ofrecio-una-impecable-presentacion-el-martes-en-el-arena-1-653","https:\/\/rpp.pe\/amp-stories\/grupo-g-en-mundial-qatar-2022-652"]         </script>
        </a>
      </div>
                  <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/euforia-japonesa-japon-sorprendio-al-mundo-y-le-volteo-el-partido-1-2-a-alemania-659" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/11/23/story-web-37_1349666.jpg" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">Euforia japonesa: Japón sorprendió al mundo y le volteó el partido 1-2 a Alemania</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/qatar-2022-la-fiesta-mundial-se-vive-desde-la-tribuna-658","https:\/\/rpp.pe\/amp-stories\/qatar-2022-las-imagenes-de-lionel-messi-en-la-historica-caida-de-argentina-ante-arabia-saudita-657","https:\/\/rpp.pe\/amp-stories\/color-y-musica-en-qatar-2022-mira-las-postales-que-dejo-la-inauguracion-del-mundial-656","https:\/\/rpp.pe\/amp-stories\/grupo-h-en-mundial-qatar-2022-655","https:\/\/rpp.pe\/amp-stories\/sutran-conductores-tienen-hasta-el-31-de-diciembre-para-pedir-la-reduccion-de-sus-multas-654","https:\/\/rpp.pe\/amp-stories\/pura-seduccion-arctic-monkeys-ofrecio-una-impecable-presentacion-el-martes-en-el-arena-1-653","https:\/\/rpp.pe\/amp-stories\/grupo-g-en-mundial-qatar-2022-652","https:\/\/rpp.pe\/amp-stories\/senales-de-alerta-a-tomar-en-cuenta-frente-a-la-diabetes-651"]         </script>
        </a>
      </div>
                  <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/qatar-2022-la-fiesta-mundial-se-vive-desde-la-tribuna-658" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/11/22/story-web-26_1348971.jpg" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">Qatar 2022: La fiesta mundial se vive desde la tribuna</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/qatar-2022-las-imagenes-de-lionel-messi-en-la-historica-caida-de-argentina-ante-arabia-saudita-657","https:\/\/rpp.pe\/amp-stories\/color-y-musica-en-qatar-2022-mira-las-postales-que-dejo-la-inauguracion-del-mundial-656","https:\/\/rpp.pe\/amp-stories\/grupo-h-en-mundial-qatar-2022-655","https:\/\/rpp.pe\/amp-stories\/sutran-conductores-tienen-hasta-el-31-de-diciembre-para-pedir-la-reduccion-de-sus-multas-654","https:\/\/rpp.pe\/amp-stories\/pura-seduccion-arctic-monkeys-ofrecio-una-impecable-presentacion-el-martes-en-el-arena-1-653","https:\/\/rpp.pe\/amp-stories\/grupo-g-en-mundial-qatar-2022-652","https:\/\/rpp.pe\/amp-stories\/senales-de-alerta-a-tomar-en-cuenta-frente-a-la-diabetes-651","https:\/\/rpp.pe\/amp-stories\/sinfonia-por-el-peru-presenta-encuentro-nacional-de-coros-cantemos-por-la-paz-en-lima-trujillo-y-moquegua-650"]         </script>
        </a>
      </div>
                  <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/qatar-2022-las-imagenes-de-lionel-messi-en-la-historica-caida-de-argentina-ante-arabia-saudita-657" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/11/22/vortex_1348906.jpg" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">Qatar 2022: Las imágenes de Lionel Messi en la histórica caída de Argentina ante Arabia Saudita</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/color-y-musica-en-qatar-2022-mira-las-postales-que-dejo-la-inauguracion-del-mundial-656","https:\/\/rpp.pe\/amp-stories\/grupo-h-en-mundial-qatar-2022-655","https:\/\/rpp.pe\/amp-stories\/sutran-conductores-tienen-hasta-el-31-de-diciembre-para-pedir-la-reduccion-de-sus-multas-654","https:\/\/rpp.pe\/amp-stories\/pura-seduccion-arctic-monkeys-ofrecio-una-impecable-presentacion-el-martes-en-el-arena-1-653","https:\/\/rpp.pe\/amp-stories\/grupo-g-en-mundial-qatar-2022-652","https:\/\/rpp.pe\/amp-stories\/senales-de-alerta-a-tomar-en-cuenta-frente-a-la-diabetes-651","https:\/\/rpp.pe\/amp-stories\/sinfonia-por-el-peru-presenta-encuentro-nacional-de-coros-cantemos-por-la-paz-en-lima-trujillo-y-moquegua-650","https:\/\/rpp.pe\/amp-stories\/grupo-f-en-mundial-qatar-2022-649"]         </script>
        </a>
      </div>
                  
    </div>
    <script>
      ;(function (document) {
        if(navigator.userAgent.match(/iPhone|android|iPod/i)){
        let elAd = document.getElementById('storysRPP');
        elAd.remove();
        var length = 0, draw = true, $paragraphs = document.querySelectorAll('#article-body > p');
        for(var i = 0; i < $paragraphs.length; i++) { length += $paragraphs[i].textContent.length; if (length > 900 && draw) {
            let cloneAp = elAd.cloneNode(true);
            $paragraphs[i].parentNode.insertBefore(cloneAp, $paragraphs[parseInt($paragraphs.length / 2)].nextSibling);
            draw = false;
          }
        }}
      }(document));
      </script>
</div>       <div class="x-ads ads" id='rpp_widget_tipodecambio' data-size="[[300, 396]]"></div>
    <script>
      (function (document) {
        if(navigator.userAgent.match(/iPhone|android|iPod/i)){
          let idWidget = 'rpp_widget_tipodecambio', elAd = document.getElementById(idWidget); elAd.remove();
          var length = 0, draw = true, $content = document.getElementById('article-body'),
          $paragraphs = $content.querySelectorAll('p');
          for(var i = 0; i < $paragraphs.length; i++) {
            length += $paragraphs[i].textContent.length;
            if (length > 900 && draw) {
              $paragraphs[parseInt($paragraphs.length / 2)].insertAdjacentHTML('afterend', '<div class="x-ads ads" id="'+ idWidget +'" data-size="[[300, 396]]"></div>'); 
              draw = false;}
        }}
      }(document));
    </script>
                <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Economía</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/economia/economia/indecopi-multo-a-colegios-y-universidades-por-s-15-millones-noticia-1450071" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/11/29/420642_1352910.jpg"}' alt="Indecopi multó a colegios y universidades por S/ 1.5 millones: ¿cuáles fueron las causas?">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/economia/economia/indecopi-multo-a-colegios-y-universidades-por-s-15-millones-noticia-1450071" 
>Indecopi multó a colegios y universidades por S/ 1.5 millones: ¿cuáles fueron las causas?</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/economia/economia/precio-del-dolar-en-peru-durante-la-manana-de-hoy-29-de-noviembre-noticia-1450043" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/11/29/162916_1352846.jpg"}' alt="Precio del dólar en Perú durante la mañana de hoy, 29 de noviembre">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/economia/economia/precio-del-dolar-en-peru-durante-la-manana-de-hoy-29-de-noviembre-noticia-1450043" 
>Precio del dólar en Perú durante la mañana de hoy, 29 de noviembre</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/economia/economia/pedro-francke-advierte-de-inconstitucionalidad-en-parte-de-presupuesto-2023-si-congreso-lo-aprueba-tal-y-como-esta-planteado-noticia-1450001" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/11/28/351235_1352779.jpg"}' alt="Pedro Francke: "Si el Congreso aprueba el proyecto de Presupuesto 2023, como se está planteando, claramente tendría una parte inconstitucional"">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/economia/economia/pedro-francke-advierte-de-inconstitucionalidad-en-parte-de-presupuesto-2023-si-congreso-lo-aprueba-tal-y-como-esta-planteado-noticia-1450001" 
>Pedro Francke: "Si el Congreso aprueba el proyecto de Presupuesto 2023, como se está planteando, claramente tendría una parte inconstitucional"</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>          
    <!-- pub-300 -->                   
    
         
 <div class="x-ads ads ad-sticky" id='Rpp_economia_economia_Nota_Right2' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">

    <script>
      adUnits.push({
              code: 'Rpp_economia_economia_Nota_Right2',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
        });
    </script> 
 
 </div>
         
  </div>
</aside> 
</div>            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/economia/economia/tc-abre-la-puerta-para-que-congresistas-hagan-leyes-que-generen-gasto-noticia-1444310"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/11/04/420142_1339540.jpg"}' alt="TC abre la puerta para que congresistas hagan leyes que generen gasto">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/economia/economia/tc-abre-la-puerta-para-que-congresistas-hagan-leyes-que-generen-gasto-noticia-1444310"
                          
                            >TC abre la puerta para que congresistas hagan leyes que generen gasto</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/economia/economia/fepcmac-congreso-debe-aprobar-ley-por-insistencia-noticia-1446949"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/11/15/053605_1345402.jpg"}' alt="Cajas municipales piden aprobación de ley por insistencia para entregar tarjetas de crédito">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/economia/economia/fepcmac-congreso-debe-aprobar-ley-por-insistencia-noticia-1446949"
                          
                            >Cajas municipales piden aprobación de ley por insistencia para entregar tarjetas de crédito</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/economia/negocios/presupuesto-2023-que-pidio-kurt-burneo-al-congreso-noticia-1449949"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/11/28/030703_1352642.jpg"}' alt="Kurt Burneo: "Invoco al Congreso evaluar bien lo que se está aprobando”">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/economia/negocios/presupuesto-2023-que-pidio-kurt-burneo-al-congreso-noticia-1449949"
                          
                            >Kurt Burneo: "Invoco al Congreso evaluar bien lo que se está aprobando”</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>            
                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" loading="lazy" width="48" height="48"> <span class="copyright">Copyright © 2020</span></div>
    <ul>
      <li>Visita también:</li>
        <li><a  href="https://www.studio92.com" target="_blank"
               title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="https://www.oxigeno.com.pe" target="_blank"
               title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="https://www.lazona.com.pe" target="_blank"
               title="Radio La Zona" >La Zona</a></li>

        <li><a  href="https://corazon.pe" target="_blank"
               title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="https://www.felicidad.com.pe" target="_blank"
               title="Radio Felicidad" >Felicidad</a></li>
        <li><a href="https://audioplayer.pe/lamega" title="La Mega">La Mega</a></li>
        <li><a href="https://rpp.pe/capital/" title="Capital">Capital</a></li>
        <li><a href="https://audioplayer.pe/" title="AudioPlayer">AudioPlayer</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="mailto:prensa@gruporpp.com.pe" >Contáctenos</a></li>
        <li><a href="https://rpp.pe/legal">Términos y Condiciones</a></li>
        <li><a href="https://rpp.pe/politica-de-privacidad">Política de Privacidad</a></li>
        <li><a href="https://mediakitrpp.com/contacto.html"  >Anuncie aquí</a></li>
       <li><a href="https://rpp.pe/principios-eticos" >Principios éticos</a></li>
              <!--<li><a href="#"  target="_blank" >Solución de quejas SNRTV</a></li>-->
      </ul><br>
      <ul>
        <li class="grupo-rpp"><a href="https://www.gruporpp.com.pe/" target="_blank" class="grupo-rpp"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/grupo-rpp.png" alt="RPP Noticias" width="72" height="22" loading="lazy"> </a></li>
          <li>Auditado por: Comscore</li>
          <li>Asociado a: IAB Perú</li>
          <li>Licenciado por: APDAYC</li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/11/04/420142_1339540.jpg"}' alt="TC abre la puerta para que congresistas hagan leyes que generen gasto">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Economía</div>
            <div class="rederigir_nota_col2_titulo">TC abre la puerta para que congresistas hagan leyes que generen gasto</div>
            <div class="rederigir_nota_col2_fecha">04/11/22  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/economia/economia/tc-abre-la-puerta-para-que-congresistas-hagan-leyes-que-generen-gasto-noticia-1444310"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play" onclick="radioApp.handleTrack('clickPlayZoc')"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-rotafono">
                <a href="https://rotafono.pe/?utm_source=rpp&utm_medium=logo-player&utm_campaign=rotafono_rpp" target="_blank" data-nobind="true">
                    <img width="90" height="30" src="https://s.rpp-noticias.io/static/img/logo_rotafono_rpp_header.svg" loading="lazy" alt="Rotafono">                    
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
    <div id="lgnPlayer"></div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=1493939877202003271" defer></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.v2.js?v=1493939877202003271" id="js-main" defer></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=1493939877202003271" defer></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=1493939877202003271"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=1493939877202003271" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
        </div>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>