<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>EN DIRECTO | Liverpool 1-0 Manchester United: EN VIVO MINUTO A MINUTO por la Premier League | FÚTBOL EN VIVO | Horario y dónde ver el partido por TV | México| Colombia | España | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="Liverpool vs. Manchester United se enfrentan hoy en el Anfield. Sigue la transmisi&amp;oacute;n del partido EN VIVO correspondiente a la jornada 22 de la Premier League. El encuentro lo podr&amp;aacute;s seguir EN DIRECTO desde las 11:30 de la ma&amp;ntilde;ana (hora peruana)." />
<meta name="keywords" content="Liverpool,Manchester United,Premier League" />
<meta name="news_keywords" content="Liverpool,Manchester United,Premier League" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//p-gruporpp-media.s3.amazonaws.com/" />
<link rel="dns-prefetch" href="//s3.amazonaws.com/" />
<link rel="dns-prefetch" href="//static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//fbexternal-a.akamaihd.net/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//akl.img.e-planning.net/" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net/" />
<link rel="dns-prefetch" href="//tag.navdmp.com/" />
<link rel="dns-prefetch" href="//embed.waze.com/" />
<link rel="dns-prefetch" href="//log.pinterest.com/" />
<link rel="dns-prefetch" href="//assets.pinterest.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//analitica.webrpp.com/" />    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/futbol/futbol-mundial/liverpool-vs-manchester-united-en-directo-transmision-en-vivo-minuto-a-minuto-anfield-premier-league-noticia-1240444" />
<meta property="og:title"  content="EN DIRECTO | Liverpool 1-0 Manchester United: EN VIVO MINUTO A MINUTO por la Premier League | F&Uacute;TBOL EN VIVO | Horario y d&oacute;nde ver el partido por TV | M&eacute;xico| Colombia | Espa&ntilde;a" />
<meta property="og:description"  content="Liverpool vs. Manchester United se enfrentan hoy en el Anfield. Sigue la transmisi&amp;oacute;n del partido EN VIVO correspondiente a la jornada 22 de la Premier League. El encuentro lo podr&amp;aacute;s seguir EN DIRECTO desde las 11:30 de la ma&amp;ntilde;ana (hora peruana)." />
<meta property="og:image"  content="https://e.rpp-noticias.io/medium/2020/01/19/525152_888991.jpg" />
<meta property="og:updated_time" content="2020-01-19T12:00:36-05:00" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="EN DIRECTO | Liverpool 1-0 Manchester United: EN VIVO MINUTO A MINUTO por la Premier League | F&Uacute;TBOL EN VIVO | Horario y d&oacute;nde ver el partido por TV | M&eacute;xico| Colombia | Espa&ntilde;a" />
<meta name="twitter:description" content="Liverpool vs. Manchester United se enfrentan hoy en el Anfield. Sigue la transmisi&amp;oacute;n del partido EN VIVO correspondiente a la jornada 22 de la Premier League. El encuentro lo podr&amp;aacute;s seguir EN DIRECTO desde las 11:30 de la ma&amp;ntilde;ana (hora peruana)." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/medium/2020/01/19/525152_888991.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->
    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/futbol/futbol-mundial/liverpool-vs-manchester-united-en-directo-transmision-en-vivo-minuto-a-minuto-anfield-premier-league-noticia-1240444"/>
        <link rel="amphtml" href="https://amp.rpp.pe/futbol/futbol-mundial/liverpool-vs-manchester-united-en-directo-transmision-en-vivo-minuto-a-minuto-anfield-premier-league-noticia-1240444"/>       
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main.css?v=149393987784011250" id="maincss">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987784011250">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=149393987784011250">
    <![endif]-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm22924.js" ></script>
    <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144076161730565692']);
cX.callQueue.push(['invoke',
 function() { CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'802c3d5079d007297de4dedc1e8773ed63654b44'});
    CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'}));
var eplanning=''; eplanning = CX_SEGMENTS.join('|'); $.cookie("cxSegmentos", eplanning, { expires: 180, path: "/" }); }]);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['sync','adform','ddp','appnexus' ]);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=149393987784011250"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script> 
  googletag.cmd.push(function() {
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty){
        document.getElementById(e.slot.getSlotElementId()).classList.add('show');
        try{
          if(divSlot.dataset.closest) divSlot.closest(divSlot.dataset.closest).classList.add('closest-show');
        }catch(error) {}     
      }
    });
    googletag.pubads().setTargeting('category', 'rpp,liverpool,manchester-united,premier-league'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  var nom_ads='Rpp_futbol_futbol_mundial_Nota_';


</script>

<script type='text/javascript'>
    
  var chartbeatsectionslocal = 'deportes';
  var chartbeatautorlocal = 'Marith Aguilar'; 

  (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = chartbeatsectionslocal;
       _sf_async_config.authors = chartbeatautorlocal;
       function loadChartbeat() {
           var e = document.createElement('script');
           var n = document.getElementsByTagName('script')[0];
           e.type = 'text/javascript';
           e.async = true;
           e.src = '//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
       loadChartbeat();
    })();
</script>

<script async src="https://cdn.insurads.com/bootstrap/24LK2ANR.js"></script>      <script type="application/ld+json">
   {
       "@context": "http://schema.org",
       "@type": "Article",
       "url": "https://rpp.pe/futbol/futbol-mundial/liverpool-vs-manchester-united-en-directo-transmision-en-vivo-minuto-a-minuto-anfield-premier-league-noticia-1240444",
       "publisher": {
           "@type": "Organization",
           "name": "RPP",
           "url": "http://rpp.pe",
           "logo": {
          "@type":"ImageObject",
          "Url": "http://s.rpp-noticias.io/images/rpp-noticias.png",
          "width": {
            "@type" : "Intangible",
            "name" : "452"
          },
          "height": {
            "@type" : "Intangible",
            "name" : "150"
          }
},
           "sameAs" : [
     "https://www.facebook.com/rppnoticias",
     "https://twitter.com/rppnoticias",
     "https://plus.google.com/113482325785133390225",
     "https://www.youtube.com/user/RPPNOTICIAS",
     "https://es.wikipedia.org/wiki/Radio_Programas_del_Per%C3%BA"
   ]
       },
      "articleSection": "Fútbol",
       "headline": "EN DIRECTO | Liverpool 1-0 Manchester United: EN VIVO MINUTO A MINUTO por la Premier League | F&Uacute;TBOL EN",
       "alternativeHeadline": "EN DIRECTO | Liverpool vs. Manchester United: transmisi&oacute;n EN VIVO minuto a minuto desde Anfield",
       "author": "Redacción RPP Noticias",
       "mainEntityOfPage": "https://rpp.pe/futbol/futbol-mundial/liverpool-vs-manchester-united-en-directo-transmision-en-vivo-minuto-a-minuto-anfield-premier-league-noticia-1240444",
       "description": "Liverpool vs. Manchester United EN VIVO | Hoy, domingo 19 de enero desde las 11:30 horas en Per&uacute;,&amp;nbsp; The Reds recibe al Red Devils. No te pierdas este emocionante encuentro de la liga de f&uacute;tbol profesional m&aacute;s importante de Inglaterra. Ambas escuadras dejar&aacute;n todo en la cancha con tal de conseguir la victoria. Sigue la transmisi&oacute;n minuto a minuto en la web de RPP Noticias.",
       "articleBody": "Liverpool vs. Manchester United EN VIVO | Hoy, domingo 19 de enero desde las 11:30 horas en Per&uacute;,&amp;nbsp; The Reds recibe al Red Devils. No te pierdas este emocionante encuentro de la liga de f&uacute;tbol profesional m&aacute;s importante de Inglaterra. Ambas escuadras dejar&aacute;n todo en la cancha con tal de conseguir la victoria. Sigue la transmisi&oacute;n minuto a minuto en la web de RPP Noticias.&amp;nbsp;&amp;nbsp;Liverpool vs. Manchester United: alineaciones confirmadasLiverpool: Alisson; Alexander-Arnold, Gomez, Van Dijk, Robertson, Wijnaldum; Henderson, Oxlade-Chaberlain, Mane, Salah, Firmino.&amp;nbsp;Manchester United: De Gea; Wan-Bissaka, Lindelof, Maguire, Shaw, Williams, Matic, Fred, Andreas, James, Martial",
       "keywords": "Liverpool,Manchester United,Premier League",
              "associatedMedia": [           
                        {
            "@type":"ImageObject",
            "contentUrl": "https://e.rpp-noticias.io/medium/2020/01/19/525152_888991.jpg"          }
                      
       ],
              "image": {
          "@type":"ImageObject",
          "Url": "https://e.rpp-noticias.io/medium/2020/01/19/525152_888991.jpg",
          "width": {
            "@type" : "Intangible",
            "name" : "635"
          },
          "height": {
            "@type" : "Intangible",
            "name" : "357"
          }
       },
                            
       "datePublished": "2020-01-19T12:00:36-05:00",
       "dateModified": "2020-01-19T11:45:34-05:00"
       
       

   }
</script>
    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
  </head>
<body data-bg="liverpool|manchester-united|premier-league" data-x="ftop, lazy, ago, media, slide, gallery, ads-body, nwlttr, radio, redirect" class="nota-noticia n-nota-imp n-header-imp ">
 <!--  -->
  <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906613" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906613&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/futbol/futbol-mundial/liverpool-vs-manchester-united-en-directo-transmision-en-vivo-minuto-a-minuto-anfield-premier-league-noticia-1240444", "section":"nota", "category":"rpp,liverpool,manchester-united,premier-league" , "cd1" : "maguilarl" , "cd2" : "rpp|liverpool|manchester-united|premier-league" , "cd3" : "noticia"}'>
    <!--Header-->
    <div class="mobile-links-site">
    <div class="item-link-site">
    <a href="https://radio.rpp.pe/podcast">Podcast RPP</a>
  </div>
    <div class="item-link-site">
    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
  </div>
  
  <div class="item-link-site link-granresumen">
    <a href="https://radio.rpp.pe/el-gran-resumen-de-la-hora">El Gran Resumen de la Hora</a>
  </div>
</div>

<div id="headerV4" class="header-rpp">
  <div class="inner-header">    
    <div class="fixed-header">      
      <div class="masthead">
        <div class="grid flex-row">
          <div class="lf-masthead">
            <a href="#link" id="btn-menu" class="menu-button">
              <i class="icon-list"></i>
            </a>
            <div id="organization" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="logo">
              <meta itemprop="name" content="RPP">
              <meta itemprop="url" content="https://rpp.pe">
              <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                <meta itemprop="width" content="153">
                <meta itemprop="height" content="63">
                <div class="logo-head">

                  <a href="/">
                    <picture>
                      <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 767px)">
                      <img itemprop="url" content="//s.rpp-noticias.io/static/img/logo-rpp.png" src="//s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" height="37">
                    </picture>
                    <span class="hide">RPP Noticias</span>
                  </a>
                </div>
              </div>
            </div>
          </div>
          <div class="ct-masthead"></div>
            <div class="rg-masthead">
              <div class="msh-item-head itm-links">
                <div class="links-site">
                                    <div class="item-link-site">
                    <a href="https://radio.rpp.pe/podcast">Podcast RPP</a>
                  </div>
                                    <div class="item-link-site">
                    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
                  </div>
                                  </div>
              </div>
            </div>
            <div class="msh-item-head itm-buscador">
                <div class="search-box">
                  <form class="form-search" action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})">
                    <input id="search-input-main" type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
                    <button><span class="icon-magnifier"></span></button>
                  </form>
                </div>
            </div>
            <div class="msh-item-head itm-logos">
                          <div class="itm-logo">
                <a href="https://rpp.pe/tecno">
                  <img src="https://img.cms.webrpp.com/2020/01/10/logo-niusgeek3_885586.svg" alt="">
                </a>
              </div>
                          <div class="itm-logo">
                <a href="https://rpp.pe/ciudades-con-futuro">
                  <img src="https://img.cms.webrpp.com/2020/01/10/logo-ciudades-con-futuro_885587.svg" alt="">
                </a>
              </div>
                        </div>
            <div class="msh-item-head itm-granresumen">
             
                <a href="https://radio.rpp.pe/el-gran-resumen-de-la-hora" onclick="ga('send', 'event', 'Header-Link', 'Clic', 'RPP-Radio-en-Vivo');" class="granresumen-link">
                 <svg width="41" height="42" viewBox="0 0 41 42" fill="none" xmlns="http://www.w3.org/2000/svg" class="circle-play">
                  <circle opacity="0.2" cx="20.5706" cy="21.0144" r="20.2356" fill="#1762AF"/>
                  <circle cx="20.5705" cy="21.0142" r="16.1854" fill="#1762AF"/>
                  <path d="M28.8367 20.0782C29.5033 20.4631 29.5033 21.4254 28.8367 21.8103L17.2924 28.4754C16.6257 28.8603 15.7924 28.3792 15.7924 27.6094L15.7924 14.2791C15.7924 13.5093 16.6257 13.0282 17.2924 13.4131L28.8367 20.0782Z" fill="white"/>
                  </svg>

                  <div class="info-online">
                    <div class="live-status">
                      <div class="title-gresumen">
                        EL GRAN RESUMEN DE LA HORA
                      </div>
                      <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
                    </div>
                  </div>
                </a>            
              </div>
              
            </div>
          </div>

      <div class="mega-menu">
        <div id="rppContNotif"></div>
        <div class="menu-group">
          <div class="search-box">
            <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="form-search">
              <input  type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
              <button><span class="icon-magnifier"></span></button>
            </form>
          </div>
          <div class="grid grid-menu">
            <div class="cell-group cell-first">
              <div class="title-group">
                Secciones
              </div>
              <div class="secciones-menu">
                <ul>
                                  <li><a href="https://rpp.pe/archivo">Últimas noticias</a></li>
                                  <li><a href="https://rpp.pe/politica">Política</a></li>
                                  <li><a href="https://rpp.pe/actualidad">Actualidad</a></li>
                                  <li><a href="https://rpp.pe/futbol">Fútbol</a></li>
                                  <li><a href="https://rpp.pe/deportes">Deportes</a></li>
                                  <li><a href="https://rpp.pe/mundo">Mundo</a></li>
                                  <li><a href="https://rpp.pe/economia">Economía</a></li>
                                  <li><a href="https://rpp.pe/entretenimiento">Entretenimiento</a></li>
                                  <li><a href="https://rpp.pe/vital">Vital</a></li>
                                  <li><a href="https://rpp.pe/tecno">Tecnología</a></li>
                                  <li><a href="https://rpp.pe/blog">Blogs</a></li>
                                  <li><a href="https://radio.rpp.pe/">Radio</a></li>
                                  <li><a href="https://rpp.pe/programacion/tv">TV</a></li>
                                  <li><a href="https://rpp.pe/peru">Perú</a></li>
                                  <li><a href="https://rpp.pe/columnistas">Columnistas</a></li>
                                </ul>
              </div>
            </div>
            <div class="cell-group cell-second">
              <div class="title-group">
                Destacados
              </div>
            
              <div class="box-highlights ">
                                <a href="https://rpp.pe/noticias/desarrollo-infantil-temprano" class="item-highlight" style="background-color: #68AB7B">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/wh-desarrollo-infantil-temprano-11279_885588.svg" alt="Nutriendo un país de oportunidades.">
                  </div>
                                    <p>Nutriendo un país de oportunidades.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/tecno" class="item-highlight" style="background-color: #4C3DFF">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-niusgeek-2-11348_885589.svg" alt="Tecnología y mucho más...">
                  </div>
                                    <p>Tecnología y mucho más...</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/ciudades-con-futuro" class="item-highlight" style="background-color: #EE8248">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-ciudades-con-futuro-2-11346_885590.svg" alt="Responsables con el espacio donde vivimos">
                  </div>
                                    <p>Responsables con el espacio donde vivimos</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/vital" class="item-highlight" style="background-color: #19BEB6">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-vital-2-11347_885591.svg" alt="Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.">
                  </div>
                                    <p>Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                             
              </div>
              

              <div class="title-group">
                Especiales
              </div>
             
              <div class="box-highlights">
                                <a href="https://rpp.pe/noticias/violencia-de-genero" class="item-highlight" style="background-color: #A0000B;">
                                    <div class="logo-destaque">Sin Miedo</div>
                                    <p>Comprometidos en la lucha contra la violencia hacia la mujer.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/noticias/el-poder-en-tus-manos" class="item-highlight" style="background-color: #99DAF0;">
                                    <div class="logo-destaque">
                    <img src="https://p-gruporpp-media.s3.amazonaws.com/2020/01/13/logo-tab-mobile_886529.svg" alt="Elecciones 2020">
                  </div>
                                    <p>Elecciones 2020</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                 
              </div>
              

            </div>
            <div class="cell-group cell-last">
              <div class="title-group">
                Servicios
              </div>
              <div class="servicios-menu">
                                <div class="item-servicio">
                  <a href="https://rpp.pe/noticias/rotafono">Rotafono</a>
                </div>
                                <div class="item-servicio">
                  <a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera de cine</a>
                </div>
                 
              </div>

              <div class="title-group">
                Nuestras redes
              </div>
              <div class="socials-box">
                <div class="x-social">
                  <ul>
                    <li >
                      <a href="https://www.facebook.com/rppnoticias/" class="fb"><i class="icon-facebook"></i></a>
                    </li>
                    <li>
                      <a href="https://twitter.com/RPPNoticias" class="tw"><i class="icon-twitter"></i></a>
                    </li>
                    <li>
                      <a href="https://www.youtube.com/channel/UC5j8-2FT0ZMMBkmK72R4aeA" class="yt"><i class="icon-youtube"></i></a>
                    </li>
                    <li>
                      <a href="https://www.instagram.com/rppnoticias/" class="ins"><i class="icon-instagram"></i></a>
                    </li>
                  </ul>
                </div>
              </div>

              <div class="info">
                <a href="http://www.gruporpp.com.pe/" target="_blank">
                  <img src="https://s.rpp-noticias.io/static/img/grupo-rpp.svg?v=3" alt="Grupo RPP">
                </a>
                <span class="copyright">Copyright © 2019</span>
              </div>
                

            </div>
          </div>
        </div>
      </div>
          
      </div>   


    </div>

    <div class="menu-site">
      <div class="grid flex-row">
        <div class="main-menu">
                    <div class="item-menu">
            <a href="https://rpp.pe/archivo">Últimas noticias</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/politica">Política</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/actualidad">Actualidad</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/futbol">Fútbol</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/deportes">Deportes</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/mundo">Mundo</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/economia">Economía</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/entretenimiento">Entretenimiento</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/vital">Vital</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/tecno">Tecnología</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/blog">Blogs</a>
          </div>
                    <div class="item-menu">
            <a href="https://radio.rpp.pe/">Radio</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/programacion/tv">TV</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/peru">Perú</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/columnistas">Columnistas</a>
          </div>
                  </div>
        <div class="menu-kicker">
                  </div>
      </div>

    </div>

 

  </div>
<div id="rpp-alerta"></div>

<div id="Rpp_futbol_futbol_mundial_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]">
</div>

<div id="Rpp_futbol_futbol_mundial_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]">
</div>    <div id="content" role="main">
    <div id='Rpp_futbol_futbol_mundial_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">

    <script>
      adUnits.push({
            code: 'Rpp_futbol_futbol_mundial_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article itemscope itemtype="http://schema.org/NewsArticle" itemref="article-body organization">
  <meta itemprop="datePublished dateModified" content="2020-01-19T12:00:36-05:00">
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rpp.pe/futbol/futbol-mundial/liverpool-vs-manchester-united-en-directo-transmision-en-vivo-minuto-a-minuto-anfield-premier-league-noticia-1240444">
  <div class="story-top">
	<div class="breadcrumb">
  <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="active">
      <a class="link-bread" itemprop="item" href="/futbol/futbol-mundial">
        <span itemprop="name">Fútbol Mundial</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1 itemprop="headline">EN DIRECTO | Liverpool vs. Manchester United: transmisión EN VIVO minuto a minuto desde Anfield</h1>
    <div itemprop="description" class="sumary"><p><strong><a href="https://rpp.pe/futbol/futbol-mundial/ver-gol-liverpool-vs-tottenham-oberto-firmino-anoto-el-gol-de-la-victoria-de-los-reds-por-la-fecha-22-de-la-premier-league-video-noticia-1239052">Liverpool</a> vs. Manchester United</strong> se enfrentan hoy en el Anfield. Sigue la transmisi&oacute;n del partido EN VIVO correspondiente a la jornada 22 de la <a href="https://rpp.pe/futbol/futbol-mundial/manchester-city-pep-guardiola-ve-lejos-la-premier-league-tenemos-que-asegurar-el-billete-a-la-proxima-champions-league-noticia-1240365"><strong>Premier League</strong></a>. El encuentro lo podr&aacute;s seguir EN DIRECTO desde las 11:30 de la ma&ntilde;ana (hora peruana).</p></div>      <div class="story-meta">
     	<div class="story-date">
  <a href="https://rpp.pe/archivo/deportes/2020-01-19" >
	<time itemprop="datePublished" datetime="2020-01-19T11:48:09-05:00" >19 de enero del 2020 - 11:48 AM	</time>
  </a>
</div>
      <div itemprop="author" itemscope itemtype="https://schema.org/Person" class="story-author"> <div id="author-name" itemprop="name" class="span">Redacción</div></div>
    </div>
    </header>
</article>
<div class="col-primary main">
    <div class="section">
    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/futbol/futbol-mundial/liverpool-vs-manchester-united-en-directo-transmision-en-vivo-minuto-a-minuto-anfield-premier-league-noticia-1240444%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=EN DIRECTO | Liverpool vs. Manchester United: transmisión EN VIVO minuto a minuto desde Anfield" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/liverpool-vs-manchester-united-en-directo-transmision-en-vivo-minuto-a-minuto-anfield-premier-league-noticia-1240444&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1240444%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=EN+DIRECTO+%7C+Liverpool+vs.+Manchester+United%3A+transmisi%C3%B3n+EN+VIVO+minuto+a+minuto+desde+Anfield&amp;url=https://rpp.pe/p/1240444&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/liverpool-vs-manchester-united-en-directo-transmision-en-vivo-minuto-a-minuto-anfield-premier-league-noticia-1240444&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=EN DIRECTO | Liverpool vs. Manchester United: transmisión EN VIVO minuto a minuto desde Anfield https://rpp.pe/futbol/futbol-mundial/liverpool-vs-manchester-united-en-directo-transmision-en-vivo-minuto-a-minuto-anfield-premier-league-noticia-1240444" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/liverpool-vs-manchester-united-en-directo-transmision-en-vivo-minuto-a-minuto-anfield-premier-league-noticia-1240444&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/futbol/futbol-mundial/liverpool-vs-manchester-united-en-directo-transmision-en-vivo-minuto-a-minuto-anfield-premier-league-noticia-1240444&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/liverpool-vs-manchester-united-en-directo-transmision-en-vivo-minuto-a-minuto-anfield-premier-league-noticia-1240444&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=EN DIRECTO | Liverpool vs. Manchester United: transmisión EN VIVO minuto a minuto desde Anfield https://rpp.pe/futbol/futbol-mundial/liverpool-vs-manchester-united-en-directo-transmision-en-vivo-minuto-a-minuto-anfield-premier-league-noticia-1240444" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/liverpool-vs-manchester-united-en-directo-transmision-en-vivo-minuto-a-minuto-anfield-premier-league-noticia-1240444&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="comment on-desktop">
          <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})'>
            <span class="icon-chat"></span>
          </a>
          <!--span class="comment-counter">+99</span-->
        </li>
        <li class="go-rpp-player">
          <a href="https://radio.rpp.pe/en-vivo/?utm_source=RP&utm_medium=social&utm_campaign=share_button" target="_blank">
            <span class="small-rplayer">Escucha ahora</span>
            <span id="online" class="title-rplayer" data-onlive="title">RPP PLAYER</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>
    <div itemprop="articleBody" id="article-body" class="col-detail">
         
     
     <!-- foto-->
      <div class="media">
        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="width" content="635">
          <meta itemprop="height" content="357">
          <div class="cover"><img itemprop="url" content="https://e.rpp-noticias.io/normal/2020/01/19/525152_888991.jpg" src="https://e.rpp-noticias.io/normal/2020/01/19/525152_888991.jpg" alt="Liverpool vs. Manchester United" title="Liverpool vs. Manchester United"></div>
          <figcaption itemprop="description">Liverpool vs. Manchester United                    | <strong>Fuente:</strong> Manchester United                       
          </figcaption>
        </figure>
      </div>

                   
<div class="x-ads ads" id='Rpp_futbol_futbol_mundial_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]">
  
  <script>
    adUnits.push({
        code: 'Rpp_futbol_futbol_mundial_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]] : []
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              }]
    });
  </script>
</div>           
 
	    



<p><strong><a href="https://rpp.pe/futbol/futbol-mundial/ver-gol-liverpool-vs-tottenham-oberto-firmino-anoto-el-gol-de-la-victoria-de-los-reds-por-la-fecha-22-de-la-premier-league-video-noticia-1239052" data-mce-href="https://rpp.pe/futbol/futbol-mundial/ver-gol-liverpool-vs-tottenham-oberto-firmino-anoto-el-gol-de-la-victoria-de-los-reds-por-la-fecha-22-de-la-premier-league-video-noticia-1239052">Liverpool</a> vs. Manchester United EN VIVO |</strong> Hoy, domingo 19 de enero desde las 11:30 horas en Perú,&nbsp; The Reds recibe al Red Devils. No te pierdas este emocionante encuentro de la liga de fútbol profesional más importante de <a href="https://rpp.pe/futbol/futbol-mundial/manchester-city-pep-guardiola-ve-lejos-la-premier-league-tenemos-que-asegurar-el-billete-a-la-proxima-champions-league-noticia-1240365" data-mce-href="https://rpp.pe/futbol/futbol-mundial/manchester-city-pep-guardiola-ve-lejos-la-premier-league-tenemos-que-asegurar-el-billete-a-la-proxima-champions-league-noticia-1240365"><strong>Inglaterra</strong></a>. Ambas escuadras dejarán todo en la cancha con tal de conseguir la victoria. Sigue la transmisión minuto a minuto en la web de RPP Noticias.</p><p>&nbsp;<br></p><p>&nbsp;<br></p>



 
	    



<h2><strong>Liverpool vs. Manchester United: alineaciones confirmadas</strong></h2><p><strong>Liverpool</strong>: Alisson; Alexander-Arnold, Gomez, Van Dijk, Robertson, Wijnaldum; Henderson, Oxlade-Chaberlain, Mane, Salah, Firmino.&nbsp;</p><p><strong>Manchester United:</strong> De Gea; Wan-Bissaka, Lindelof, Maguire, Shaw, Williams, Matic, Fred, Andreas, James, Martial</p>



 
	    <div class="media embed"><opta-widget widget="timeline" competition="8" season="2019" match="1059925" template="normal" live="true" orientation="horizontal" vertical_timebar_height="260" group_substitutions="false" show_match_header="true" show_score="true" show_crests="false" show_assists="all" show_team_formation="true" show_clock="true" show_period_dividers="true" show_halftime_score="false" show_date="true" date_format="dddd D MMMM YYYY" show_attendance="true" show_images="false" show_referee="true" show_venue="true" show_cards="all" show_goals="true" show_penalties_missed="true" show_subs="true" show_goals_combined="false" show_shootouts="true" show_competition_name="true" competition_naming="full" team_naming="full" player_naming="full" show_live="true" show_logo="true" show_title="true" breakpoints="400, 700" sport="football"></opta-widget><script>
var opta_settings = { subscription_id: 'ab002086441aa24b59cd85151b460681', language: 'es_CO', timezone: 'America/Lima' };
(function(d, s, id) {
var js, wjs = d.getElementsByTagName(s)[0], css;
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id; js.async = true;
js.src = "https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js";
wjs.parentNode.insertBefore(js, wjs);
css = document.createElement('link'); css.type = "text/css"; css.rel  = 'stylesheet';
css.href= "https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css";
document.body.appendChild(css);
}(document, 'script', 'optacore'));
</script>
</div> 
	    <div class="media embed"><opta-widget widget="commentary" competition="8" season="2019" match="1059925" template="normal" live="true" data_type="auto" order_by="time_descending" show_event_icons="true" show_minor_events="true" fixed_height_comments="0" show_live="true" show_logo="true" show_title="true" breakpoints="400" sport="football"></opta-widget><script>
var opta_settings = { subscription_id: 'ab002086441aa24b59cd85151b460681', language: 'es_CO', timezone: 'America/Lima' };
(function(d, s, id) {
var js, wjs = d.getElementsByTagName(s)[0], css;
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id; js.async = true;
js.src = "https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js";
wjs.parentNode.insertBefore(js, wjs);
css = document.createElement('link'); css.type = "text/css"; css.rel  = 'stylesheet';
css.href= "https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css";
document.body.appendChild(css);
}(document, 'script', 'optacore'));
</script>
</div> 
	    <div class="media embed"><iframe src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d9508.420322301805!2d-2.96083!3d53.4308294!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x84576a57e21973ff!2sAnfield!5e0!3m2!1ses!2spe!4v1579449042615!5m2!1ses!2spe" width="600" height="450" frameborder="0" style="border:0;" allowfullscreen=""></iframe></div>  <!-- aqui va el contenido medio de la nota -->
    </div>
    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/liverpool" itemprop="keywords">Liverpool</a></h4>
</li>              <li>
  <h4><a href="/noticias/manchester-united" itemprop="keywords">Manchester United</a></h4>
</li>              <li>
  <h4><a href="/noticias/premier-league" itemprop="keywords">Premier League</a></h4>
</li>            </ul>
</div>
    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/futbol/futbol-mundial/liverpool-vs-manchester-united-en-directo-transmision-en-vivo-minuto-a-minuto-anfield-premier-league-noticia-1240444'>0</fb:comments-count> Comentarios</a>
 -->
  </div>
  <div class="newsletter-modtipo2 box-mod">
<div class="info-nwltt row">
  <div class="letter-icon">
    <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=12" alt="">
  </div>
  <div class="description-nwltt">
    <div class="title">Suscríbete al newsletter de “FÚTBOL COMO CANCHA”</div>
    <div class="detail-nwltt">
      Todo los partidos, los datos y las pepas que debes tener en cuenta este fin de semana en FÚTBOL COMO CANCHA.
    </div>
    <div class="time">
      <i class="icon-time2"></i>
      Enviado cada viernes
    </div>
  </div>
</div>
<div class="newsletter-padding1">
<form action="" id="newsletterForm" data-type="futbolcomocancha">
<div id="form-user">
  <div  class="row columns-1 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>Nombre</span></span>
      <input class="text-fr" type="text" name="nombre" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Apellido</span></span>
      <input class="text-fr" type="text" name="apellido" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Correo electrónico</span></span>
      <input class="text-fr" type="text" data-require="true" data-restrict="email" name="correo">
    </div>
  </div>
  <div class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>DNI</span></span>
      <input class="text-fr" type="text" name="dni" data-restrict="integer" data-require="true"  maxlength="8">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Celular</span></span>
      <input class="text-fr" type="text" name="celular" data-restrict="integer" data-require="true"  maxlength="9">
    </div>
    <div class="cell x-row">
      <span class="name-input name-inputsexo"><span>Sexo:</span></span>
      <span class="name-formsexo">
        <span class="name-formsexocel1"><input type="radio" name="sexo" value="M" checked> Hombre</span>
        <span class="name-formsexocel2"><input type="radio" name="sexo" value="F" > Mujer</span>
      </span>
      
    </div>
  </div>
</div>

  <div class="row row-terms x-row">
    <div class="error-message-nwsl">Acepte los términos y condiciones</div>
    <input type="checkbox" name="accept" checked data-require="true">
    <span>Acepto los <a href="/legal" target="_blank">Términos y condiciones</a>  y <a target="_blank" href="https://rpp.pe/politica-de-privacidad"> Política de Privacidad</a></span>
  </div>
  <div class="row center-items">
    <button class="btn-nwltt">SUSCRIBIRME</button>
  </div>

  <div class="success-message">
    <img class="verified-icon" src="https://s.rpp-noticias.io/static/img/verified.svg" alt=""><br>
    ¡Muchas gracias!<br> tu suscripción  a “<a href="#">FÚTBOL COMO CANCHA</a>” está habilitada
  </div>


</form>
</div>
</div>


</div>
<!-- .comments -->
<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_futbol_futbol_mundial_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_futbol_futbol_mundial_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              }]
        });
    </script>    
  </div>            <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Fútbol Mundial</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/futbol-mundial/atletico-de-madrid-fichajes-2020-colchoneros-quieren-a-edinson-cavani-y-ofrecieron-10-millones-de-dolares-al-psg-noticia-1240439" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/01/19/483548_888989.jpg"}' alt="¡Lo quiere sí o sí! Atlético de Madrid ofreció US$ 11 millones al PSG por Edinson Cavani">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/futbol-mundial/atletico-de-madrid-fichajes-2020-colchoneros-quieren-a-edinson-cavani-y-ofrecieron-10-millones-de-dolares-al-psg-noticia-1240439" 
>¡Lo quiere sí o sí! Atlético de Madrid ofreció US$ 11 millones al PSG por Edinson Cavani</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/futbol-mundial/barcelona-vs-granada-lionel-messi-en-vivo-laliga-ver-online-en-directo-via-espn-por-la-fecha-20-en-el-camp-nou-futbol-en-vivo-noticia-1240361" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/01/18/195119_888724.png"}' alt="Barcelona vs. Granada: con Lionel Messi, EN VIVO se enfrentan EN DIRECTO por la fecha 20 de LaLiga">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/futbol-mundial/barcelona-vs-granada-lionel-messi-en-vivo-laliga-ver-online-en-directo-via-espn-por-la-fecha-20-en-el-camp-nou-futbol-en-vivo-noticia-1240361" 
>Barcelona vs. Granada: con Lionel Messi, EN VIVO se enfrentan EN DIRECTO por la fecha 20 de LaLiga</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/mas-futbol/cristiano-ronaldo-juventus-vs-parma-en-directo-ver-serie-a-en-vivo-online-por-la-fecha-20-del-futbol-italiano-futbol-en-vivo-noticia-1240423" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/01/19/050905_888929.jpg"}' alt="Cristiano Ronaldo se recuperó de su sinusitis y estará en el Juventus vs. Parma por la Serie">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/mas-futbol/cristiano-ronaldo-juventus-vs-parma-en-directo-ver-serie-a-en-vivo-online-por-la-fecha-20-del-futbol-italiano-futbol-en-vivo-noticia-1240423" 
>Cristiano Ronaldo se recuperó de su sinusitis y estará en el Juventus vs. Parma por la Serie</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>      
    <!-- pub-300 -->                   
     
 <div class="x-ads ads" id='Rpp_futbol_futbol_mundial_Nota_Right2' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_futbol_futbol_mundial_Nota_Right2',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              }]
        });
    </script>    
 </div>     
  </div>
</aside>             </div>
                        <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/futbol/futbol-mundial/tabla-de-posiciones-en-directo-premier-league-2019-20-en-vivo-online-resultados-liga-premier-inglaterra-argentina-mexico-colombia-noticia-1214975" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2019/08/18/265826_829657.png"}' alt="Premier League 2019-20 EN VIVO: así marcha la tabla de posiciones del torneo inglés">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/futbol/futbol-mundial/tabla-de-posiciones-en-directo-premier-league-2019-20-en-vivo-online-resultados-liga-premier-inglaterra-argentina-mexico-colombia-noticia-1214975" 
>Premier League 2019-20 EN VIVO: resultados y tabla de posiciones del torneo inglés</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/futbol/futbol-mundial/tottenham-vs-watford-el-insolito-gol-no-convalidado-a-los-spurs-en-los-descuentos-viral-noticia-1240374" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/01/18/172117_888729.jpg"}' alt="¿No estaba adentro? El insólito gol no convalidado al Tottenham en los descuentos ante Watford">                            <span class="icon-video"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/futbol/futbol-mundial/tottenham-vs-watford-el-insolito-gol-no-convalidado-a-los-spurs-en-los-descuentos-viral-noticia-1240374" 
>¿No estaba adentro? El insólito gol no convalidado al Tottenham en los descuentos ante Watford</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/futbol/futbol-mundial/manchester-city-pep-guardiola-ve-lejos-la-premier-league-tenemos-que-asegurar-el-billete-a-la-proxima-champions-league-noticia-1240365" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/01/18/263826_888721.jpg"}' alt="Guardiola ve lejos la Premier League: "Tenemos que asegurar el billete a la próxima Champions"">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/futbol/futbol-mundial/manchester-city-pep-guardiola-ve-lejos-la-premier-league-tenemos-que-asegurar-el-billete-a-la-proxima-champions-league-noticia-1240365" 
>Guardiola ve lejos la Premier League: "Tenemos que asegurar el billete a la próxima Champions"</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/futbol/futbol-mundial/raul-jimenez-se-convirtio-el-maximo-goleador-del-wolverhampton-en-premier-league-mexico-noticia-1240348" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/01/18/100110_888705.jpg"}' alt="¡Histórico! Raúl Jiménez se convirtió el máximo goleador del Wolverhampton en Premier League">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/futbol/futbol-mundial/raul-jimenez-se-convirtio-el-maximo-goleador-del-wolverhampton-en-premier-league-mexico-noticia-1240348" 
>¡Histórico! Raúl Jiménez se convirtió el máximo goleador del Wolverhampton en Premier League</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        
<div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2"></div>

  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

   _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'RPP Articles',
    target_type: 'mix'
  });
</script>    
</div>            
            <div class="comments box-mod" id="section-comment">
              <div class="box-header">
                <div class="title">¿Qué opinas?</div>
              </div>
              <div data-href="https://rpp.pe/futbol/futbol-mundial/liverpool-vs-manchester-united-en-directo-transmision-en-vivo-minuto-a-minuto-anfield-premier-league-noticia-1240444" data-numposts="5" data-width="710" class="fb-comments"></div>
              <div id="fb-root"></div>
              <script type="text/javascript">
                   (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)){if(typeof FB === 'object') FB.XFBML.parse(); return;} 
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1065644730116597";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));
              </script>
            </div>


                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2016</span></div>
    <ul>
      <li>Visita también:</li>
      <li><a  href="http://www.capital.com.pe" target="_blank"
               title="Radio Capital" >Capital</a></li>
        <li><a  href="http://www.la10.pe" target="_blank"
               title="Radio La10" >La10</a></li>
        <li><a  href="http://www.studio92.com" target="_blank"
               title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="http://www.oxigeno.com.pe" target="_blank"
               title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="http://www.lazona.com.pe" target="_blank"
               title="Radio La Zona" >La Zona</a></li>

        <li><a  href="http://www.radiocorazon.com.pe" target="_blank"
               title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="http://www.felicidad.com.pe" target="_blank"
               title="Radio Felicidad" >Felicidad</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="http://www.mediakitrpp.com/" target="_blank" >Mediakit Grupo RPP</a></li>
        <li><a href="http://contactenos.gruporpp.com.pe/" target="_blank" >Contáctenos</a></li>
            <li><a href="/legal" >Términos y Condiciones</a></li>
            <li><a href="/politica-de-privacidad" >Política de Privacidad</a></li>

            <li><a href="mailto:publicidadweb@gruporpp.com.pe"  >Anuncie aquí</a></li>
            <li><a href="http://snrtv.org.pe/codigo-de-etica/"  target="_blank" >Código de ética</a></li>
            <li><a href="http://snrtv.org.pe/solucion-de-quejas/"  target="_blank" >Solución de quejas SNRTV</a></li>
            <li><a href="https://forms.gle/7wkRTT7TtiiQPG4UA" target="_blank" >Reportar problemas</a></li>
      </ul>
      <ul>
        <li class="grupo-rpp"><a href="#link" target="_blank" class="grupo-rpp" >Grupo RPP  </a></li>
        <li>Auditado por: <a  target="_blank" href="http://www.comscore.com/esl/" >Comscore</a></li>
            <li>Asociado a: <a  target="_blank" href="http://www.iabperu.com/" >IAB Perú</a></li>
            <li>Licenciado por: <a  target="_blank" href="http://www.apdayc.org.pe/" >APDAYC</a></li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/08/18/265826_829657.png"}' alt="Premier League 2019-20 EN VIVO: así marcha la tabla de posiciones del torneo inglés">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Fútbol Mundial</div>
            <div class="rederigir_nota_col2_titulo">Premier League 2019-20 EN VIVO: resultados y tabla de posiciones del torneo inglés</div>
            <div class="rederigir_nota_col2_fecha">19/01/20  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/futbol/futbol-mundial/tabla-de-posiciones-en-directo-premier-league-2019-20-en-vivo-online-resultados-liga-premier-inglaterra-argentina-mexico-colombia-noticia-1214975"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">
      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://s.rpp-noticias.io/static/img/rpp_player_w.svg?v=3" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=149393987784011250"></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.js?v=149393987784011250" id="js-main"></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=149393987784011250"></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=149393987784011250"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=149393987784011250" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4ja365p.js" async></script>
    <!-- begin: comScore -->
<script type="text/javascript" src="https://sb.scorecardresearch.com/c2/6906613/ct.js" async></script>
<!-- end: comScore -->
<!-- Begin GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4534201-1', 'auto');
  ga('create', 'UA-4534201-13', 'auto' , 'clientTracker');
  ga('create', 'UA-4534201-22', 'auto' , 'clientGroup');
  ga('require', 'displayfeatures');
  ga('set','dimension1', 'maguilarl');
  ga('set','dimension2', 'rpp|liverpool|manchester-united|premier-league');
    ga('set','dimension3', 'noticia');
    ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');
  ga('clientGroup.send', 'pageview');
</script>

<!-- End GA -->    <script type="text/javascript">
    var nhost = 'https://analitica.webrpp.com/';
    var urlTrack = 'https://analitica.webrpp.com/counter/visit/?site=rpp&cokkie_user=&nid=1240444' ;
</script>
</div>
 
<div class="x-ads" id="Rpp_futbol_futbol_mundial_Nota_Interstitial" data-size="[1,1]"></div>

 
<div class="x-ads" id="Rpp_futbol_futbol_mundial_Nota_Interna3"data-size="[1,1]" ></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>