<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Facebook: Nueva polémica de privacidad con las vistas previas de contenido compartido en Messenger e Instagram | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="La red social asegura que esta funci&amp;oacute;n protege a los usuarios de malware. Sin embargo, no funciona en la Uni&amp;oacute;n Europea por pol&amp;iacute;ticas de privacidad." />
<meta name="keywords" content="Facebook,Messenger,Instagram,NiusGeek" />
<meta name="news_keywords" content="Facebook,Messenger,Instagram,NiusGeek" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//tag.navdmp.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//static.criteo.net/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//gum.criteo.com/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/tecnologia/facebook/facebook-nueva-polemica-de-privacidad-con-los-enlaces-compartidos-en-messenger-e-instagram-noticia-1320957" />
<meta property="og:title"  content="Facebook: Nueva pol&eacute;mica de privacidad con las vistas previas de contenido compartido en Messenger e Instagram" />
<meta property="og:description"  content="La red social asegura que esta funci&amp;oacute;n protege a los usuarios de malware. Sin embargo, no funciona en la Uni&amp;oacute;n Europea por pol&amp;iacute;ticas de privacidad." />
<meta property="og:image"  content="https://e.rpp-noticias.io/medium/2021/02/15/092709_1058587.jpg" />



<meta property="article:published_time" content="2021-02-15T07:30:03-05:00"/>
<meta property="article:modified_time" content="2021-02-15T07:30:03-05:00"/>

<meta property="article:author" content="Alberto Nishiyama"/>
<meta property="article:section" content="Tecnología"/>
<meta property="article:tag" content="Facebook" />
<meta property="article:tag" content="Messenger" />
<meta property="article:tag" content="Instagram" />
<meta property="article:tag" content="NiusGeek" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Facebook: Nueva pol&eacute;mica de privacidad con las vistas previas de contenido compartido en Messenger e Instagram" />
<meta name="twitter:description" content="La red social asegura que esta funci&amp;oacute;n protege a los usuarios de malware. Sin embargo, no funciona en la Uni&amp;oacute;n Europea por pol&amp;iacute;ticas de privacidad." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/medium/2021/02/15/092709_1058587.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<meta name="robots" content="max-image-preview:large">
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/tecnologia/facebook/facebook-nueva-polemica-de-privacidad-con-los-enlaces-compartidos-en-messenger-e-instagram-noticia-1320957"/>
        <link rel="amphtml" href="https://amp.rpp.pe/tecnologia/facebook/facebook-nueva-polemica-de-privacidad-con-los-enlaces-compartidos-en-messenger-e-instagram-noticia-1320957"/>       
    
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main.css?v=149393987720200306" id="maincss">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200306">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=149393987720200306">
    <![endif]-->

    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=149393987720200306"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script> 
  googletag.cmd.push(function() {
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty){
        var divSlot = document.getElementById(e.slot.getSlotElementId());
        divSlot.classList.add("show");
        try{
          if(divSlot.dataset.closest) divSlot.closest(divSlot.dataset.closest).classList.add('closest-show');
        }catch(error) {}     
      }
    });
    googletag.pubads().setTargeting('category', 'rpp,facebook,messenger,instagram,niusgeek'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  var nom_ads='Rpp_tecnologia_facebook_Nota_';


</script>

<script type='text/javascript'>
    
  var charseccion = 'tecno';
  var charautor = 'Alberto Nishiyama'; 
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5S77JQ3');</script>
<!-- End Google Tag Manager -->
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'analyticsPage',
'Autor': 'anishiyama',
'Tema': 'rpp|facebook|messenger|instagram|niusgeek',
'tipo': 'noticia'
});
</script>

  


    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>    


<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Facebook", 
        "item":"https://rpp.pe/tecnologia/facebook" 
      }] 
    }</script>



<script type="application/ld+json">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</script>
    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Ubuntu:400,500,700&display=swap"/>
    <style type="text/css">
    :root {
      --main-color-uno: #a503ce; /* Header a  */
      --main-color-dos: #a503ce; /* Flow h2, cat, btn, cont p a */
      --main-color-tres: #a503ce;  /* footer */
      --main-fuente-uno: Ubuntu;
      --main-fuente-dos: Lato;
      --main-fuente-tres: Roboto Condensed;
    }
  </style>
  <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/especial/generadorportadas/css/header.css?v=149393987720200306">
</head>
<body data-bg="facebook|messenger|instagram|niusgeek" data-x="ftop,lazy,ago,media,slide,gallery,ads-body,nwlttr,radio,redirect" class="nota-noticia n-nota-imp n-header-imp builder">
 <!--  -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S77JQ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/tecnologia/facebook/facebook-nueva-polemica-de-privacidad-con-los-enlaces-compartidos-en-messenger-e-instagram-noticia-1320957", "nads":"Rpp_tecnologia_facebook_Nota_", "section":"nota", "category":"rpp,facebook,messenger,instagram,niusgeek" , "cd1" : "anishiyama" , "cd2" : "rpp|facebook|messenger|instagram|niusgeek" , "cd3" : "noticia"}'>
    <!--Header-->
    <style type="text/css">
  a{
    color: #A503CE  }
  .footer-corp .info a{color: #206baf}

  .temple_1_header .header-inner.fixed-on { height: 0px;}
</style>
<style type="text/css">
.temple_2_header .grid-menu a{
  color: #3b3b3b;
 }
.temple_2_header .item-menumovil{
  color: #3b3b3b;
 }
</style>


<header id="header" class="temple_2_header">
  <div id="x-fixed-menutop" class="header-inner">
    <div class="inner">
      <div class="grid w-auto">
        <div class="wrap-logos">

          <div id="btn-menu" class="item-menumovil">
            <span class="icon-list"></span>
          </div>
          <div class="logo-item logo-rpp">
            <a href="https://rpp.pe">
              <img src="https://f.rpp-noticias.io/2019/03/22/rpp-x-738898_768740.svg" alt="" height="58">
            </a>
          </div>
          <div class="logo-item logo-campeonato">
            <a href="https://rpp.pe/tecno">
              <img src="https://f.rpp-noticias.io/2019/03/22/log-niusgeek-751460_768741.svg" alt="" height="">
            </a>
          </div>
        </div>
        <div class="social_header">
                              <ul>
                        <li class="fb"><a target="_blank" href="https://www.facebook.com/rppnoticias/"><span class="icon-facebook"></span></a></li>
                                    <li class="tw"><a target="_blank" href="https://twitter.com/RPPNoticias"><span class="icon-twitter"></span></a></li>
                      </ul>
        </div>
      </div>


            

      <div class="grid-menu">
                  <a href="https://rpp.pe/videojuegos" class="menuimg_PROGAMER" >PROGAMER</a>
                  <a href="https://rpp.pe/tecnologia/moviles" class="menuimg_MÓVILES" >MÓVILES</a>
                  <a href="https://rpp.pe/tecnologia/redes-sociales" class="menuimg_REDES-SOCIALES" >REDES SOCIALES</a>
                  <a href="https://rpp.pe/ciencia/espacio" class="menuimg_ESPACIO" >ESPACIO</a>
                  <a href="https://rpp.pe/tecnologia/gadgets" class="menuimg_GADGETS" >GADGETS</a>
                  <a href="https://rpp.pe/tecnologia/innovaciones" class="menuimg_INNOVACIONES" >INNOVACIONES</a>
                  <a href="https://rpp.pe/tecnologia/whatsapp" class="menuimg_WHATSAPP" >WHATSAPP</a>
                  <a href="https://rpp.pe/tecnologia/apps" class="menuimg_APPS" >APPS</a>
                  <a href="https://rpp.pe/tecnologia/pc" class="menuimg_PC" >PC</a>
                          <a id="btn-search" href="#search" class="item-child"> <i class="icon-magnifier"></i></a>
              </div>




      <div class="search-flyout">
    <div role="search" class="grid">
      <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="search-form">
        <input id="search-input-main" type="search" name="texto" placeholder="Ingrese su búsqueda y presione enter_" class="search-input">
        <button><span class="icon-magnifier"></span></button>
      </form>
    </div>
  </div>







      <div class="fx-menu">
        <div class="grid pad">
          <div class="sb-menu">
                        <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="search-form">
              <input id="search-input-menu" type="search" name="texto" placeholder="Ingrese su búsqueda" class="search-input">
              <button><span class="icon-magnifier"></span></button>
            </form>
            
            <ul>
                              <li><a href="https://rpp.pe/videojuegos">PROGAMER</a></li>
                              <li><a href="https://rpp.pe/tecnologia/moviles">MÓVILES</a></li>
                              <li><a href="https://rpp.pe/tecnologia/redes-sociales">REDES SOCIALES</a></li>
                              <li><a href="https://rpp.pe/ciencia/espacio">ESPACIO</a></li>
                              <li><a href="https://rpp.pe/tecnologia/gadgets">GADGETS</a></li>
                              <li><a href="https://rpp.pe/tecnologia/innovaciones">INNOVACIONES</a></li>
                              <li><a href="https://rpp.pe/tecnologia/whatsapp">WHATSAPP</a></li>
                              <li><a href="https://rpp.pe/tecnologia/apps">APPS</a></li>
                              <li><a href="https://rpp.pe/tecnologia/pc">PC</a></li>
                          </ul>
          </div>
          <div class="footer-fx-menu">
            <div class="group-info"><a href="http://www.gruporpp.com.pe/" target="_blank"><img src="https://s.rpp-noticias.io/static/especial/contentstudio/img/gruporpp.png" alt="gruporpp"></a>
              <div class="corp">Auditado por: Comscore Asociado a: IAB Perú<br> Licenciado por: APDAYC</div>
            </div>
          </div>
        </div>
      </div>


    </div>
  </div>
</header>  


<div id="Rpp_tecnologia_facebook_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]" data-only="desktop">
</div>

<div id="Rpp_tecnologia_facebook_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]" data-only="desktop">
</div> 




    <div id="content" role="main">
    <div id='Rpp_tecnologia_facebook_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">

    <script>
      adUnits.push({
            code: 'Rpp_tecnologia_facebook_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article >
  <div class="story-top">
	<div class="breadcrumb">
  <ul >
    <li  class="active">
      <a class="link-bread"  href="/tecnologia/facebook">
        <span >Facebook</span>
      </a>
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1>Nueva polémica para Facebook, acusado de guardar datos de la vista previa de contenido compartido en Messenger e Instagram</h1>
    <div  class="sumary"><p>La red social asegura que esta funci&oacute;n protege a los usuarios de <strong>malware.</strong> Sin embargo, no funciona en la Uni&oacute;n Europea por <a href="https://rpp.pe/tecnologia/mas-tecnologia/facebook-declara-posible-una-salida-de-la-union-europea-ante-nuevas-reglas-de-privacidad-noticia-1293744">pol&iacute;ticas de privacidad</a>.</p></div>      <div class="story-meta">
     	


<div class="story-date">
  <a href="https://rpp.pe/archivo/tec/2021-02-15" >
	<time  datetime="2021-02-15T07:30:03-05:00" >
      15 de febrero del 2021 - 7:30 AM	</time>
  </a>
</div>      <div  class="story-author"> <div id="author-name"  class="span">Redacción</div></div>

    <div class="story-googlenews">     
      <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&gl=PE&ceid=PE%3Aes-419" target="_blank" class="button-gnews" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'boton-google-news', 'eventAction': 'click', 'eventLabel': 'Google-News-RPP' });">
        <span class="label-button">Síguenos en Google News</span>
        <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" alt="Google News">
      </a>    
    </div>

    </div>
    </header>
</article>
<div class="row-cols-flex">
	<div class="col-primary main">
	  	  <div class="section">
	    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="gn-share">
          <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews">
        
            <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" alt="Google News">
          </a>
        </li>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/tecnologia/facebook/facebook-nueva-polemica-de-privacidad-con-los-enlaces-compartidos-en-messenger-e-instagram-noticia-1320957%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Nueva polémica para Facebook, acusado de guardar datos de la vista previa de contenido compartido en Messenger e Instagram" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/tecnologia/facebook/facebook-nueva-polemica-de-privacidad-con-los-enlaces-compartidos-en-messenger-e-instagram-noticia-1320957&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1320957%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=Nueva+pol%C3%A9mica+para+Facebook%2C+acusado+de+guardar+datos+de+la+vista+previa+de+contenido+compartido+en+Messenger+e+Instagram&amp;url=https://rpp.pe/p/1320957&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/tecnologia/facebook/facebook-nueva-polemica-de-privacidad-con-los-enlaces-compartidos-en-messenger-e-instagram-noticia-1320957&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=Nueva polémica para Facebook, acusado de guardar datos de la vista previa de contenido compartido en Messenger e Instagram https://rpp.pe/tecnologia/facebook/facebook-nueva-polemica-de-privacidad-con-los-enlaces-compartidos-en-messenger-e-instagram-noticia-1320957" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/tecnologia/facebook/facebook-nueva-polemica-de-privacidad-con-los-enlaces-compartidos-en-messenger-e-instagram-noticia-1320957&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/tecnologia/facebook/facebook-nueva-polemica-de-privacidad-con-los-enlaces-compartidos-en-messenger-e-instagram-noticia-1320957&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/tecnologia/facebook/facebook-nueva-polemica-de-privacidad-con-los-enlaces-compartidos-en-messenger-e-instagram-noticia-1320957&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=Nueva polémica para Facebook, acusado de guardar datos de la vista previa de contenido compartido en Messenger e Instagram https://rpp.pe/tecnologia/facebook/facebook-nueva-polemica-de-privacidad-con-los-enlaces-compartidos-en-messenger-e-instagram-noticia-1320957" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/tecnologia/facebook/facebook-nueva-polemica-de-privacidad-con-los-enlaces-compartidos-en-messenger-e-instagram-noticia-1320957&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="link-share">
          <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/tecnologia/facebook/facebook-nueva-polemica-de-privacidad-con-los-enlaces-compartidos-en-messenger-e-instagram-noticia-1320957" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/tecnologia/facebook/facebook-nueva-polemica-de-privacidad-con-los-enlaces-compartidos-en-messenger-e-instagram-noticia-1320957&quot;})">
            <span class="icon-linkedin"></span>
          </a>
        </li>
        <li class="copy-share">
            <a href="#" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/tecnologia/facebook/facebook-nueva-polemica-de-privacidad-con-los-enlaces-compartidos-en-messenger-e-instagram-noticia-1320957'})" title="Copiar enlace">
            <i class="icon-link"></i>
            </a>
        </li> 
        <li class="go-rpp-player">
          <a href="https://radio.rpp.pe/en-vivo/?utm_source=RP&utm_medium=social&utm_campaign=share_button" target="_blank">
            <span class="small-rplayer">Escucha ahora</span>
            <span id="online" class="title-rplayer" data-onlive="title">RPP PLAYER</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>
	    <div  id="article-body" class="col-detail">
	         
     
     <!-- foto-->
      <div class="media">
        <figure >
          <div class="cover"><img  src="https://e.rpp-noticias.io/normal/2021/02/15/092709_1058587.jpg" alt="Cuestionan el uso de vistas previas en Facebook." title="Cuestionan el uso de vistas previas en Facebook."></div>
          <figcaption >Cuestionan el uso de vistas previas en Messenger e Instagram.                    | <strong>Fuente:</strong> Unsplash                       
          </figcaption>
        </figure>
      </div>

           	        
<div class="x-ads ads" id='Rpp_tecnologia_facebook_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]" data-msize="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]]">
  
  <script>
    adUnits.push({
        code: 'Rpp_tecnologia_facebook_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]] : [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
    });
  </script>
</div> 	          
 
	    



<p><strong><a href="https://rpp.pe/tecnologia/facebook/facebook-prepara-su-propio-reloj-inteligente-con-funciones-de-cuidado-de-la-salud-noticia-1320860?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel" data-mce-href="https://rpp.pe/tecnologia/facebook/facebook-prepara-su-propio-reloj-inteligente-con-funciones-de-cuidado-de-la-salud-noticia-1320860?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel">Facebook</a>&nbsp;</strong>muestra una vista previa de los archivos compartidos a través de <strong>Messenger</strong> e <strong>Instagram</strong>, una función que puede comprometer la privacidad de los usuarios según una reciente investigación, pero la compañía asegura que no guarda los datos y que con ella ayuda a proteger a los usuarios frente al <em>malware</em>.<br></p><p>Los archivos que se comparten a través de Messenger o de los mensajes directos de <strong>Instagram</strong> generan una vista previa que, <a href="https://www.mysk.blog/2021/02/08/fb-link-previews/" target="_blank" data-mce-href="https://www.mysk.blog/2021/02/08/fb-link-previews/">según los desarrolladores <strong>Tommy Mysk</strong> y <strong>Talal Haj Bakry</strong></a>, puede suponer riesgos de privacidad y seguridad para los usuarios.</p><p>La investigación que han publicado se centra en las <strong>vistas previas</strong> que se generan en el envío de archivos a través de las aplicaciones de mensajería más populares.</p><h3>El problema con las vistas previas en&nbsp;Messenger e Instagram</h3><p>Se trata de una función que ellos clasifican en función del nivel de riesgo, desde ninguno, en el caso de los <strong>enlaces que no generan dicha vista previa</strong>, hasta el que consideran menos seguro, cuando es la aplicación la que abre la vista previa.</p><p>Como explican, la vista previa que genera la aplicación significa que dicha <em>app</em> se conecta con el servidor que lleva al enlace para enviar una solicitud sobre su contenido. "Para que el servidor sepa dónde devolver los datos, la aplicación incluye la dirección IP del teléfono en la solicitud", que puede acabar dando información sobre la ubicación del usuario a un ciberatacante.</p><p>No obstante, el problema de <strong>Messenger</strong> e <strong>Instagram</strong> se encuentra en un estadio intermedio, según la investigación. En este caso, la aplicación envía el enlace a un servidor externo, al que posteriormente le solicita que genere una <strong>vista previa</strong>. Es el servidor el que envía la vista previa tanto a la aplicación tanto a emisor como recepto.</p>



 
	    <div class="media embed"><iframe width="560" height="315" src="https://www.youtube.com/embed/9a_5hoBL7s0" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div> 
	    



<p>Este otro enfoque, en principio, evita el acceso a la dirección IP, pero plantea un problema en el caso de los chats privados, ya que el servidor tendría que hacer una copia, aunque fuese parcial, algo que en principio no es posible con protecciones como la encriptación de extremo a extremo.</p><p>Así, los investigadores indican que "las aplicaciones que dependen de servidores para generar <strong>vistas previas de enlaces</strong> pueden estar violando la privacidad de sus usuarios al enviar enlaces compartidos en un chat privado a sus servidores". E identifican este enfoque en aplicaciones como <strong>Hangouts</strong>, <strong>Zoom</strong>, <strong>Messenger</strong> o <strong>Instagram</strong>.</p><p>La investigación recoge que <strong>Messenger</strong> "descarga archivos completos si se trata de una imagen o un video, incluso archivos de tamaño gigabytes". Por su parte, <strong>Instagram</strong> descarga "como <strong>Messenger,</strong> pero no limitado a ningún tipo de archivo. Los servidores descargarán cualquier cosa sin importar el tamaño".</p>



 
	    



<h3>Facebook responde</h3><p>En respuesta a esta investigación, un portavoz de <strong>Facebook</strong> ha asegurado a <em>Europa Press</em> que "el comportamiento descrito es cómo se muestran las vistas previas de un enlace en Messenger o cómo las personas pueden compartir un enlace en <strong>Instagram</strong>, y no almacenamos esos datos". Y señala que este enfoque les "permite proteger a las personas para que no compartan <em>malware</em>".</p><p><strong>Facebook</strong> explicó a los investigadores la forma en que sus aplicaciones generan las vistas previas, si bien destacan que la investigación recoge la forma en que se comparte un enlace y no un problema de seguridad, ya que la manera en que lo presentan no tiene en cuenta las medidas adoptadas para proteger a los usuarios.</p>



 
	    <div class="infographic">
  <div class="media-info">
    <figure >
      <div ><img  class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif"  data-x='{"content":"https://f.rpp-noticias.io/2021/02/15/1058586fb-link-previews-eu-ca-01-1024x467png.png"}' content="https://f.rpp-noticias.io/2021/02/15/1058586fb-link-previews-eu-ca-01-1024x467png.png"  alt="Izquierda: vista previa en Europa. Derecha: vista previa en Canadá." title="Izquierda: vista previa en Europa. Derecha: vista previa en Canadá."></div>
      <figcaption >Izquierda: vista previa en Europa. Derecha: vista previa en Canadá.            | <strong>Fuente:</strong> MYSK               
      </figcaption>
    </figure>
  </div>
</div>

 
	    



<p>Se trata de un enfoque, además, que tiene en cuenta la legislación del mercado donde operan las aplicaciones. En este sentido, la vista previa en <strong>Messenger</strong> e <strong>Instagram</strong>, para cumplir con el Reglamento General de Protección de la Unión Europea, ha desactivado la opción en los países que se acogen a él, según <em>Mashable</em>.</p><p><em>Europa Press</em></p>


<div class="cite-content">	
	<div class="related">
		<div class="title">Noticias Relacionadas</div>
		<div class="inner">
			<ul>
						  <li>
		        <h3><a href="/relacionada/permalink/1320558">Organización pide a Facebook que no readmita a Trump en su plataforma</a></h3>
		      </li>
						  <li>
		        <h3><a href="/relacionada/permalink/1320387">El código fuente robado de Cyberpunk 2077 y The Witcher 3 ya fue vendido en internet, según reporte</a></h3>
		      </li>
						  <li>
		        <h3><a href="/relacionada/permalink/1320368">Facebook mostrará menos contenido político en la sección de noticias para evitar más polarización</a></h3>
		      </li>
						  <li>
		        <h3><a href="/relacionada/permalink/1320195">Se estaban demorando: Facebook está trabajando en “una versión” de Clubhouse</a></h3>
		      </li>
						</ul>
		</div>
	</div>
</div>


 
	    



<p><em><strong>Te recomendamos METADATA, el podcast de tecnología de RPP. Noticias, análisis, reseñas, recomendaciones y todo lo que debes saber sobre el mundo tecnológico. Para escucharlo mejor, #QuedateEnCasa.</strong></em><br></p>



 
	    <div class="media embed"><script>(function(d, id) {var js, cajs = d.getElementsByTagName('script')[0];if (d.getElementById(id)) return;js = d.createElement('script'); js.id = id;js.src = "//radio.rpp.pe/static/js/embed/player-radio.js";cajs.parentNode.insertBefore(js, cajs);}(document, 'radio-widget'));</script>           <div id="playerRadio08104377595919776"><script>                 var audioHandler = audioHandler || [];                  audioHandler.push(function(){                   var audioHandler = new EmbedPlayer({id: 'playerRadio08104377595919776',                    media: 'https://gruporpp.mc.tritondigital.com/METADATA_P/media/podcast%2F2021%2F02%2F04%2Fmetadata-ep-104.mp3',                   title: 'METADATA | E104: GameStop, Xiaomi y Apple en una semana compleja',                   program: 'METADATA | podcast',                   url: 'https://audioplayer.pe/podcast/metadata',                   cover: 'https://md1.rpp-noticias.io/256x256/cutter/2020/12/14/1607952441.jpg',                   custom: {class: 'rpp', host: 'audioplayer.pe' }})});</script></div></div>  
	        	        <!-- aqui va el contenido medio de la nota -->
	    </div>
	    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/facebook" >Facebook</a></h4>
</li>              <li>
  <h4><a href="/noticias/messenger" >Messenger</a></h4>
</li>              <li>
  <h4><a href="/noticias/instagram" >Instagram</a></h4>
</li>              <li>
  <h4><a href="/noticias/niusgeek" >NiusGeek</a></h4>
</li>            </ul>
</div>
	    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/tecnologia/facebook/facebook-nueva-polemica-de-privacidad-con-los-enlaces-compartidos-en-messenger-e-instagram-noticia-1320957'>0</fb:comments-count> Comentarios</a>
 -->
	  </div>
	  <div class="newsletter-modtipo2 box-mod">
<div class="info-nwltt row">
  <div class="letter-icon">
    <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=12" alt="">
  </div>
  <div class="description-nwltt">
    <div class="title">Suscríbete al newsletter de “Niusgeek”</div>
    <div class="detail-nwltt">
      Todas las novedades del mundo de la tecnología y el gaming.
    </div>
    <div class="time">
      <i class="icon-time2"></i>
      Enviado cada martes
    </div>
  </div>
</div>
<div class="newsletter-padding1">
<form action="" id="newsletterForm" data-type="niusgeek">
<div id="form-user">
  <div  class="row columns-1 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>Nombre</span></span>
      <input class="text-fr" type="text" name="nombre" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Apellido</span></span>
      <input class="text-fr" type="text" name="apellido" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Correo electrónico</span></span>
      <input class="text-fr" type="text" data-require="true" data-restrict="email" name="correo">
    </div>
  </div>
  <div class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>DNI</span></span>
      <input class="text-fr" type="text" name="dni" data-restrict="integer" data-require="true"  maxlength="8">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Celular</span></span>
      <input class="text-fr" type="text" name="celular" data-restrict="integer" data-require="true"  maxlength="9">
    </div>
    <div class="cell x-row">
      <span class="name-input name-inputsexo"><span>Sexo:</span></span>
      <span class="name-formsexo">
        <span class="name-formsexocel1"><input type="radio" name="sexo" value="M" checked> Hombre</span>
        <span class="name-formsexocel2"><input type="radio" name="sexo" value="F" > Mujer</span>
      </span>
      
    </div>
  </div>
  <div  class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
	<div class="cell x-row">
	<select class="select-fr" data-require="true" name="departamento">
		<option value="">Departamento</option>
		<option value="AMAZONAS">AMAZONAS</option>
		<option value="ANCASH">ANCASH</option>
		<option value="APURIMAC">APURIMAC</option>
		<option value="AREQUIPA">AREQUIPA</option>
		<option value="AYACUCHO">AYACUCHO</option>
		<option value="CAJAMARCA">CAJAMARCA</option>
		<option value="CALLAO">CALLAO</option>
		<option value="CUSCO">CUSCO</option>
		<option value="HUANCAVELICA">HUANCAVELICA</option>
		<option value="HUANUCO">HUANUCO</option>
		<option value="ICA">ICA</option>
		<option value="JUNIN">JUNIN</option>
		<option value="LA LIBERTAD">LA LIBERTAD</option>
		<option value="LAMBAYEQUE">LAMBAYEQUE</option>
		<option value="LIMA">LIMA</option>
		<option value="LORETO">LORETO</option>
		<option value="MADRE DE DIOS">MADRE DE DIOS</option>
		<option value="MOQUEGUA">MOQUEGUA</option>
		<option value="PASCO">PASCO</option>
		<option value="PIURA">PIURA</option>
		<option value="PUNO">PUNO</option>
		<option value="SAN MARTIN">SAN MARTIN</option>
		<option value="TACNA">TACNA</option>
		<option value="TUMBES">TUMBES</option>
		<option value="UCAYALI">UCAYALI</option>
	</select>
	</div>
</div></div>

  <div class="row row-terms x-row">
    <div class="error-message-nwsl">Acepte los términos y condiciones</div>
    <input type="checkbox" name="accept" checked data-require="true">
    <span>Acepto los <a href="/legal" target="_blank">Términos y condiciones</a>  y <a target="_blank" href="https://rpp.pe/politica-de-privacidad"> Política de Privacidad</a></span>
  </div>
  <div class="row center-items">
    <button class="btn-nwltt">SUSCRIBIRME</button>
  </div>

  <div class="success-message">
    <img class="verified-icon" src="https://s.rpp-noticias.io/static/img/verified.svg" alt=""><br>
    ¡Muchas gracias!<br> tu suscripción  a “<a href="#">Niusgeek</a>” está habilitada
  </div>


</form>
</div>
</div>

	</div>
	<!-- .comments -->
	<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_tecnologia_facebook_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_tecnologia_facebook_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
        });
    </script>    
  </div>            <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Facebook</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/tecnologia/facebook/facebook-prepara-su-propio-reloj-inteligente-con-funciones-de-cuidado-de-la-salud-noticia-1320860" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/02/14/285528_1058421.jpg"}' alt="Facebook prepara su propio reloj inteligente con funciones de cuidado de la salud">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/tecnologia/facebook/facebook-prepara-su-propio-reloj-inteligente-con-funciones-de-cuidado-de-la-salud-noticia-1320860" 
>Facebook prepara su propio reloj inteligente con funciones de cuidado de la salud</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/tecnologia/facebook/facebook-contenido-politico-se-mostrara-menos-en-la-seccion-de-noticias-para-evitar-mas-polarizacion-noticia-1320368" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/02/11/380338_1057324.png"}' alt="Facebook mostrará menos contenido político en la sección de noticias para evitar más polarización">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/tecnologia/facebook/facebook-contenido-politico-se-mostrara-menos-en-la-seccion-de-noticias-para-evitar-mas-polarizacion-noticia-1320368" 
>Facebook mostrará menos contenido político en la sección de noticias para evitar más polarización</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/tecnologia/facebook/facebook-messenger-se-carga-con-mas-opciones-de-privacidad-noticia-1319902" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/02/09/720-1056106mp4_1056107.png"}' alt="Facebook Messenger se carga con más opciones de privacidad">            <span class="icon-video"></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/tecnologia/facebook/facebook-messenger-se-carga-con-mas-opciones-de-privacidad-noticia-1319902" 
>Facebook Messenger se carga con más opciones de privacidad</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>      
    <!-- pub-300 -->                   
     
 <div class="x-ads ads ad-sticky" id='Rpp_tecnologia_facebook_Nota_Right2' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_tecnologia_facebook_Nota_Right2',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
        });
    </script>    
 </div>     
  </div>
</aside> 
</div>            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/famosos/celebridades/san-valentin-2021-natti-natasha-mas-enamorada-que-nunca-de-su-prometido-raphy-pina-dias-llenos-de-amor-y-de-extrema-felicidad-junto-a-ti-noticia-1320914"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/02/14/564756_1058500.jpg"}' alt="Natti Natasha dedica romántico mensaje a Raphy Pina: "Días llenos de amor y de extrema felicidad junto a ti"">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/famosos/celebridades/san-valentin-2021-natti-natasha-mas-enamorada-que-nunca-de-su-prometido-raphy-pina-dias-llenos-de-amor-y-de-extrema-felicidad-junto-a-ti-noticia-1320914"
                          
                            >Natti Natasha enamoradísima de su prometido Raphy Pina: "Días llenos de amor y de extrema felicidad junto a ti"</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/tecnologia/facebook/facebook-prepara-su-propio-reloj-inteligente-con-funciones-de-cuidado-de-la-salud-noticia-1320860"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/02/14/285528_1058421.jpg"}' alt="Facebook prepara su propio reloj inteligente con funciones de cuidado de la salud">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/tecnologia/facebook/facebook-prepara-su-propio-reloj-inteligente-con-funciones-de-cuidado-de-la-salud-noticia-1320860"
                          
                            >Facebook prepara su propio reloj inteligente con funciones de cuidado de la salud</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/famosos/farandula/katia-palma-descarta-la-posibilidad-de-ser-madre-ya-tengo-40-es-una-decision-definitiva-noticia-1320069"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/02/10/403640_1056617.jpg"}' alt="Katia Palma no contempla la maternidad a sus 40 años: "No quiero ser madre, es una decisión definitiva"">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/famosos/farandula/katia-palma-descarta-la-posibilidad-de-ser-madre-ya-tengo-40-es-una-decision-definitiva-noticia-1320069"
                          
                            >Katia Palma no contempla la maternidad a sus 40 años: "No quiero ser madre, es una decisión definitiva"</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/tecnologia/redes-sociales/facebook-organizacion-pide-a-la-red-social-que-no-readmita-a-donald-trump-en-su-plataforma-mark-zuckerberg-noticia-1320558"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/02/12/561456_1057764.png"}' alt="Organización pide a Facebook que no readmita a Trump en su plataforma">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/tecnologia/redes-sociales/facebook-organizacion-pide-a-la-red-social-que-no-readmita-a-donald-trump-en-su-plataforma-mark-zuckerberg-noticia-1320558"
                          
                            >Organización pide a Facebook que no readmita a Trump en su plataforma</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">

  <div class="footer-logoempresa" >
    <div class="footer-logo1">
      <a href="https://rpp.pe/tecno">
      <img src="https://f.rpp-noticias.io/2019/02/11/log-niusgeek_751465.svg" alt="">
      </a>
    </div>
    <div class="social inverse">
                  <ul>
                <li class="fb"><a target="_blank" href="https://www.facebook.com/rppnoticias/"><span class="icon-facebook"></span></a></li>
                        <li class="tw"><a target="_blank" href="https://twitter.com/RPPNoticias"><span class="icon-twitter"></span></a></li>
              </ul>
    </div>
    <div class="pie_bannernew" >
          </div>
  </div>

<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2020</span></div>
    <ul>
      <li>Visita también:</li>
        <li><a  href="https://www.studio92.com/" target="_blank" title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="https://www.oxigeno.com.pe/" target="_blank" title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="https://www.lazona.com.pe/" target="_blank" title="Radio La Zona" >La Zona</a></li>
        <li><a  href="https://corazon.pe" target="_blank" title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="https://www.felicidad.com.pe/" target="_blank" title="Radio Felicidad" >Felicidad</a></li>
        <li><a href="https://audioplayer.pe/lamega" >La Mega</a></li>
        <li><a href="https://audioplayer.pe/" >AudioPlayer</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="mailto:prensa@gruporpp.com.pe" >Contáctenos</a></li>
        <li><a href="https://rpp.pe/legal">Términos y Condiciones</a></li>
        <li><a href="https://rpp.pe/politica-de-privacidad">Política de Privacidad</a></li>
        <li><a href="mailto:marbizu@gruporpp.com.pe"  >Anuncie aquí</a></li>
       <!-- <li><a href="#"  target="_blank" >Código de ética</a></li>
        <li><a href="#"  target="_blank" >Solución de quejas SNRTV</a></li>-->
      </ul><br>
      <ul>
        <li class="grupo-rpp"><a href="#link" target="_blank" class="grupo-rpp" >Grupo RPP  </a></li>
          <li>Auditado por: Comscore</li>
          <li>Asociado a: IAB Perú</li>
          <li>Licenciado por: APDAYC</li>
      </ul>
    </div>
  </div>
</div>
</div> 
	

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/02/14/564756_1058500.jpg"}' alt="Natti Natasha dedica romántico mensaje a Raphy Pina: "Días llenos de amor y de extrema felicidad junto a ti"">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Celebridades</div>
            <div class="rederigir_nota_col2_titulo">Natti Natasha enamoradísima de su prometido Raphy Pina: "Días llenos de amor y de extrema felicidad junto a ti"</div>
            <div class="rederigir_nota_col2_fecha">14/02/21  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/famosos/celebridades/san-valentin-2021-natti-natasha-mas-enamorada-que-nunca-de-su-prometido-raphy-pina-dias-llenos-de-amor-y-de-extrema-felicidad-junto-a-ti-noticia-1320914"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">
      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-aprende">
                <a href="https://rpp.pe/audio/podcast/aprendo-en-casa">
                    <img class="logo-aprende" width="66" src="https://mds.rpp-noticias.io/static/img/aprendoencasa/logo.svg" alt="Aprendo en casa">
                    <span class="sb_title">
                        Accede a educación virtual
                        <span class="circle">  
                            <svg width="4" height="6" viewBox="0 0 4 6" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M1 5L3 3L1 1" stroke="#fff" stroke-linecap="round" stroke-linejoin="round"/>
                            </svg>                                                          
                        </span>
                    </span>
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=149393987720200306"></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.js?v=149393987720200306" id="js-main"></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=149393987720200306"></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=149393987720200306"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=149393987720200306" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4ja365p.js" async></script>
        <script type="text/javascript">
    var nhost = 'https://analitica.webrpp.com/';
    var urlTrack = 'https://analitica.webrpp.com/counter/visit/?site=rpp&cokkie_user=&nid=1320957' ;
</script>
</div>
 
<div class="x-ads" id="Rpp_tecnologia_facebook_Nota_Interstitial" data-size="[1,1]" data-only="desktop"></div>

 
<div class="x-ads" id="Rpp_tecnologia_facebook_Nota_Interna3"data-size="[1,1]" ></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>