<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Venom: Let There Be Carnage: Así se vivió el avant premiere en Lima | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="Desde Merly Morello a Samuel Sunderland, el preestreno de 'Venom: Let There Be Carnage' en salas de cine reunió a intérpretes nacionales y fanáticos de la cinta." />
<meta name="keywords" content="Venom: Let There Be Carnage,Venom,Merly Morello,Samuel Sunderland" />
<meta name="news_keywords" content="Venom: Let There Be Carnage,Venom,Merly Morello,Samuel Sunderland" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//www.facebook.com/"  />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/cine/peru/venom-let-there-be-carnage-asi-se-vivio-el-avant-premiere-en-lima-noticia-1361944" />
<meta property="og:title"  content="Venom: Let There Be Carnage: As&iacute; se vivi&oacute; el avant premiere en Lima" />
<meta property="og:description"  content="Desde Merly Morello a Samuel Sunderland, el preestreno de 'Venom: Let There Be Carnage' en salas de cine reunió a intérpretes nacionales y fanáticos de la cinta." />

<meta property="og:image"  content="https://e.rpp-noticias.io/large/2021/10/07/411141_1154861.jpg" />



<meta property="article:published_time" content="2021-10-07T19:27:55-05:00"/>
<meta property="article:modified_time" content="2021-10-07T19:27:55-05:00"/>

<meta property="article:author" content="Marco Zanelli"/>
<meta property="article:section" content="Cine"/>
<meta property="article:tag" content="Venom: Let There Be Carnage" />
<meta property="article:tag" content="Venom" />
<meta property="article:tag" content="Merly Morello" />
<meta property="article:tag" content="Samuel Sunderland" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Venom: Let There Be Carnage: As&iacute; se vivi&oacute; el avant premiere en Lima" />
<meta name="twitter:description" content="Desde Merly Morello a Samuel Sunderland, el preestreno de 'Venom: Let There Be Carnage' en salas de cine reunió a intérpretes nacionales y fanáticos de la cinta." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/large/2021/10/07/411141_1154861.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<!-- <meta name="robots" content="max-image-preview:large"> -->
<meta name="robots" content="index follow">
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/cine/peru/venom-let-there-be-carnage-asi-se-vivio-el-avant-premiere-en-lima-noticia-1361944"/>
        <link rel="amphtml" href="https://amp.rpp.pe/cine/peru/venom-let-there-be-carnage-asi-se-vivio-el-avant-premiere-en-lima-noticia-1361944"/>       
    
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="preload" href="https://s.rpp-noticias.io/static/css/main_s.css?v=149393987720200376" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200376" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/SFProDisplay-Heavy.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/icon.ttf" as="font" type="font/ttf" crossorigin>

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main_s.css?v=149393987720200376">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200376">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=149393987720200376">
    <![endif]-->

    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=149393987720200376"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script> 
  googletag.cmd.push(function() {
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 0,
      renderMarginPercent: 0,
      mobileScaling: 0.0
    });
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty) document.getElementById(e.slot.getSlotElementId()).classList.add('show');
    });
    googletag.pubads().setTargeting('category', 'rpp,venom-let-there-be-carnage,venom,merly-morello,samuel-sunderland'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();
  });
  var nom_ads='Rpp_cine_peru_Nota_';


</script>

<script type='text/javascript'>
    
  var charseccion = 'entretenimiento';
  var charautor = 'Marco Zanelli'; 
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5S77JQ3');</script>
<!-- End Google Tag Manager -->
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'analyticsPage',
'Autor': 'mzanelli',
'Tema': 'rpp|venom-let-there-be-carnage|venom|merly-morello|samuel-sunderland',
'tipo': 'noticia'
});
</script>

  


<script type='text/javascript'>
 (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = charseccion;
       _sf_async_config.authors = charautor;
   _sf_async_config.flickerControl = false;
      _sf_async_config.topStorageDomain = 'rpp.pe';
      _sf_async_config.articleBlockSelector = 'article,div.col-detail';
    })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsMediaOrganization",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"contactPoint":{
  "@type": "ContactPoint",
  "contactType" : "Newsroom Contact",
  "email" : "prensa@guporpp.com.pe",
  "url" : "https://www.gruporpp.com.pe/"
},
"ethicsPolicy": "https://rpp.pe/principios-eticos/#politica-etica",
"diversityPolicy": "https://rpp.pe/principios-eticos/#declaracion-de-diversas-voces",
"missionCoveragePrioritiesPolicy": "https://rpp.pe/principios-eticos/#mision-y-vision",
"correctionsPolicy": "https://rpp.pe/principios-eticos/#politica-de-correcciones-y-practicas",
"verificationFactCheckingPolicy": "https://rpp.pe/principios-eticos/#estandares-de-verificacion-de-la-informacion",
"unnamedSourcesPolicy": "https://rpp.pe/principios-eticos/#politica-de-fuentes-anonimas",
"masthead": "https://rpp.pe/principios-eticos/#equipo-editorial-principal"

}
</script>    


<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Perú", 
        "item":"https://rpp.pe/cine/peru" 
      }] 
    }</script>




<script type="application/ld+json">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</script>



  <script type="application/ld+json">{
          "@context": "https://schema.org",
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2021/10/07/411141_1154861.jpg",
          "description": "&quot;Venom: Let There Be Carnage&quot;: As&iacute; se vivi&oacute; el 'avant premiere' de la pel&iacute;cula en Lima",
          "width": "1200",
          "height": "675"
        }</script><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type":"ImageObject",
            "url": "https://e.rpp-noticias.io/xlarge/2021/10/07/533553_1154884.jpg",
            "description": "En el centro, la actriz Merly Morello luce acompa&ntilde;ada durante el prestreno de &quot;Venom: Let There Be Carnage&quot;.",
            "width": "1200",
            "height": "675"
          }</script><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type":"ImageObject",
            "url": "https://e.rpp-noticias.io/xlarge/2021/10/07/333833_1154888.jpg",
            "description": "Gabriel Rond&oacute;n, Mariagracia Mora Dom&iacute;nguez, Thiago Vernal y Samuel Sunderland se dejaron ver en el 'avant premiere' de &quot;Venom 2&quot;",
            "width": "1200",
            "height": "675"
          }</script><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type":"ImageObject",
            "url": "https://e.rpp-noticias.io/xlarge/2021/10/07/504150_1154892.jpg",
            "description": "Durante la proyecci&oacute;n de &quot;Venom: Let There Be Carnage&quot; se tomaron en cuenta medidas de bioseguridad.",
            "width": "1200",
            "height": "675"
          }</script>    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
    <meta name="author" content="GrupoRPP">
</head>
<body data-x="lazy,media,slide,ads-body,nwlttr,redirect" class="nota-noticia  cine">
 <!--  -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S77JQ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/cine/peru/venom-let-there-be-carnage-asi-se-vivio-el-avant-premiere-en-lima-noticia-1361944", "nads":"Rpp_cine_peru_Nota_", "section":"nota", "category":"rpp,venom-let-there-be-carnage,venom,merly-morello,samuel-sunderland" , "cd1" : "mzanelli" , "cd2" : "rpp|venom-let-there-be-carnage|venom|merly-morello|samuel-sunderland" , "cd3" : "noticia"}'>
    <!--Header-->
    <div class="mobile-links-site">
    <div class="item-link-site">
    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
  </div>
    <div class="item-link-site">
    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
  </div>
  
  <div class="item-link-site link-granresumen">
    <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" >El Gran Resumen de la Hora</a>
  </div>
</div>

<div id="headerV4" class="header-rpp">
  <div class="inner-header">    
    <div class="fixed-header">      
      <div class="masthead">
        <div class="grid flex-row">
          <div class="lf-masthead">
            <a href="#link" id="btn-menu" onclick="fn(this, event, {'method':'toggle','class':'open-menu', 'target':'body'})" class="menu-button">
              <i class="icon-list"></i>
            </a>
            <div id="organization"  class="logo">
              <div >
                <div class="logo-head">

                  <a href="/">
                    <picture>
                      <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 767px)">
                      <img  src="https://s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" height="37">
                    </picture>
                    <span class="hide">RPP Noticias</span>
                  </a>
                </div>
              </div>
            </div>
          </div>
          <div class="ct-masthead"></div>
            <div class="rg-masthead">
              <div class="msh-item-head itm-links">
                <div class="links-site">
                                                      <div class="item-link-site">
                    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
                  </div>
                                    <div class="item-link-site">
                    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
                  </div>
                                  </div>
              </div>
            </div>
            <div class="msh-item-head itm-buscador">
                <div class="search-box">
                  <form class="form-search" action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})">
                    <input id="search-input-main" type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
                    <button><span class="icon-magnifier"></span></button>
                  </form>
                </div>
            </div>
            <div class="msh-item-head itm-logos len-2">
                          <div class="itm-logo">
                <a href="https://rpp.pe/eliminatorias-qatar-2022">
                  <img src="https://f.rpp-noticias.io/2021/08/24/logo-lafiestadelfutbol-1-1005801_1135644.jpg" alt="">
                </a>
              </div>
                          <div class="itm-logo">
                <a href="https://rpp.pe/mujeresdecambio">
                  <img src="https://f.rpp-noticias.io/2021/08/25/editado-mujeres-de-cambio-logo_1135793.svg" alt="">
                </a>
              </div>
                        </div>
            <div class="msh-item-head itm-granresumen">
             
                <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" data-nobind="true" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Header-Link', 'eventAction': 'Clic', 'eventLabel': 'RPP-Radio-en-Vivo' });" class="granresumen-link">
                 <svg width="41" height="42" viewBox="0 0 41 42" fill="none" xmlns="http://www.w3.org/2000/svg" class="circle-play">
                  <circle opacity="0.2" cx="20.5706" cy="21.0144" r="20.2356" fill="#1762AF"/>
                  <circle cx="20.5705" cy="21.0142" r="16.1854" fill="#1762AF"/>
                  <path d="M28.8367 20.0782C29.5033 20.4631 29.5033 21.4254 28.8367 21.8103L17.2924 28.4754C16.6257 28.8603 15.7924 28.3792 15.7924 27.6094L15.7924 14.2791C15.7924 13.5093 16.6257 13.0282 17.2924 13.4131L28.8367 20.0782Z" fill="white"/>
                  </svg>

                  <div class="info-online">
                    <div class="live-status">
                      <div class="title-gresumen">
                        EL GRAN RESUMEN DE LA HORA
                      </div>
                      <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
                    </div>
                  </div>
                </a>            
              </div>
              
            </div>
          </div>

      <div class="mega-menu">
        <div id="rppContNotif"></div>
        <div class="menu-group">
          <div class="search-box">
            <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="form-search">
              <input  type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
              <button><span class="icon-magnifier"></span></button>
            </form>
          </div>
          <div class="grid grid-menu">
            <div class="cell-group cell-first">
              <div class="title-group">
                Secciones
              </div>
              <div class="secciones-menu">
                <ul>
                                  <li><a href="https://rpp.pe/archivo">Últimas noticias</a></li>
                                  <li><a href="https://rpp.pe/politica">Política</a></li>
                                  <li><a href="https://rpp.pe/actualidad">Actualidad</a></li>
                                  <li><a href="https://rpp.pe/peru">Perú</a></li>
                                  <li><a href="https://rpp.pe/deportes">Deportes</a></li>
                                  <li><a href="https://rpp.pe/mundo">Mundo</a></li>
                                  <li><a href="https://rpp.pe/economia">Economía</a></li>
                                  <li><a href="https://rpp.pe/entretenimiento">Entretenimiento</a></li>
                                  <li><a href="https://rpp.pe/tecno">Tecnología</a></li>
                                  <li><a href="https://rpp.pe/vital">Vital</a></li>
                                  <li><a href="https://rpp.pe/audio/">Radio</a></li>
                                  <li><a href="https://rpp.pe/columnistas">Columnistas</a></li>
                                  <li><a href="https://rpp.pe/blog">Blogs</a></li>
                                  <li><a href="https://rpp.pe/programacion/tv">TV</a></li>
                                </ul>
              </div>
            </div>
            <div class="cell-group cell-second">
              <div class="title-group">
                Destacados
              </div>
            
              <div class="box-highlights ">
                                <a href="https://rpp.pe/tecno" class="item-highlight" style="background-color: #4C3DFF">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-niusgeek-2-11348_885589.svg" loading="lazy" alt="Tecnología y mucho más...">
                  </div>
                                    <p>Tecnología y mucho más...</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/vital" class="item-highlight" style="background-color: #19BEB6">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-vital-2-11347_885591.svg" loading="lazy" alt="Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.">
                  </div>
                                    <p>Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/mujeresdecambio" class="item-highlight" style="background-color: #E44685">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/08/28/materialmdc-logomdc-420x150_989393.png" loading="lazy" alt="Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.">
                  </div>
                                    <p>Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/oceanossaludables" class="item-highlight" style="background-color: #1A95AB">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/09/24/recurso-91jpg_1000458.png" loading="lazy" alt="Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.">
                  </div>
                                    <p>Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/ciudades-con-futuro" class="item-highlight" style="background-color: #68AB7B">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2021/01/07/ciudadesconfuturo-mesa-de-trabajo-1-copia-2_1043520.png" loading="lazy" alt="Ciudades con futuro, responsables con el espacio donde vivimos.">
                  </div>
                                    <p>Ciudades con futuro, responsables con el espacio donde vivimos.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                             
              </div>
              

              <div class="title-group">
                Especiales
              </div>
             
              <div class="box-highlights">
                                <a href="https://rpp.pe/noticias/violencia-de-genero" class="item-highlight" style="background-color: #A0000B;">
                                    <div class="logo-destaque">Sin Miedo</div>
                                    <p>Comprometidos en la lucha contra la violencia hacia la mujer.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                 
              </div>
              

            </div>
            <div class="cell-group cell-last">
              <div class="title-group">
                Servicios
              </div>
              <div class="servicios-menu">
                                <div class="item-servicio">
                  <a href="https://rpp.pe/noticias/rotafono">Rotafono</a>
                </div>
                                <div class="item-servicio">
                  <a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera de cine</a>
                </div>
                 
              </div>

              <div class="title-group">
                Nuestras redes
              </div>
              <div class="socials-box">
                <div class="x-social">
                  <ul>
                    <li >
                      <a href="https://www.facebook.com/rppnoticias/" class="fb"><i class="icon-facebook"></i></a>
                    </li>
                    <li>
                      <a href="https://twitter.com/RPPNoticias" class="tw"><i class="icon-twitter"></i></a>
                    </li>
                    <li>
                      <a href="https://www.youtube.com/channel/UC5j8-2FT0ZMMBkmK72R4aeA" class="yt"><i class="icon-youtube"></i></a>
                    </li>
                    <li>
                      <a href="https://www.instagram.com/rppnoticias/" class="ins"><i class="icon-instagram"></i></a>
                    </li>
                  </ul>
                </div>
              </div>

              <div class="info">
                <a href="http://www.gruporpp.com.pe/" target="_blank">
                  <img src="https://s.rpp-noticias.io/static/img/grupo-rpp.svg?v=3" loading="lazy" alt="Grupo RPP">
                </a>
                <span class="copyright">Copyright © 2020</span>
              </div>
                

            </div>
          </div>
        </div>
      </div>
          
      </div>   


    </div>

    <div class="menu-site">
      <div class="grid flex-row">
        <div class="main-menu">
                    <div class="item-menu">
            <a href="https://rpp.pe/archivo">Últimas noticias</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/politica">Política</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/actualidad">Actualidad</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/peru">Perú</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/deportes">Deportes</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/mundo">Mundo</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/economia">Economía</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/entretenimiento">Entretenimiento</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/tecno">Tecnología</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/vital">Vital</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/audio/">Radio</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/columnistas">Columnistas</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/blog">Blogs</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/programacion/tv">TV</a>
          </div>
                  </div>
        <div class="menu-kicker">
                              <div class="item-menu kicker item-kicker-1">
            <a href="https://rpp.pe/empresasquetransforman">Empresas que transforman</a>
          </div>
                  </div>
      </div>

    </div>

 

  </div>
<div id="rpp-alerta"></div>

<div id="Rpp_cine_peru_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]" data-only="desktop">
</div>

<div id="Rpp_cine_peru_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]" data-only="desktop">
</div>    <div id="content" role="main">
    <div id='Rpp_cine_peru_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[970, 500], [728, 90], [970, 180], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">

    <script>
      adUnits.push({
            code: 'Rpp_cine_peru_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article >
  <div class="story-top">
	<div class="breadcrumb">
  <ul >
    <li  class="active">
      <a class="link-bread"  href="/cine/peru">
        <span >Perú</span>
      </a>
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1>"Venom: Let There Be Carnage": Así se vivió el 'avant premiere' de la película en Lima</h1>
    <div  class="sumary"><h2>Desde <strong>Merly Morello</strong> a <strong>Samuel Sunderland</strong>, el preestreno de '<a href="https://rpp.pe/cine/internacional/venom-let-there-be-carnage-fecha-de-estreno-trailer-reparto-sinopsis-y-mas-eg-noticia-1360523">Venom: Let There Be Carnage'</a> en salas de cine reunió a intérpretes nacionales y fanáticos de la cinta.</h2></div>      <div class="story-meta">
     	


<div class="story-date">
  <a href="https://rpp.pe/archivo/entretenimiento/2021-10-07" >
	<time  datetime="2021-10-07T19:27:55-05:00">07 de octubre del 2021 7:27 PM	</time>
  </a>
  <time  datetime="2021-10-07T19:27:55-05:00" class="modified-date">Actualizado el 07 de octubre del 2021 7:27 PM</time>
</div>        <!--<div  class="story-author"> <div id="author-name"  class="span">Redacción</div></div> -->
  <div  class="story-author">
    <div id="author-name"  class="span">
      <a href="https://rpp.pe/autor/redaccionrpp" class="name">
        <span >Redacción RPP</span>
      </a>
    </div>
  </div>

    <div class="story-googlenews">     
      <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&gl=PE&ceid=PE%3Aes-419" target="_blank" class="button-gnews" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'boton-google-news', 'eventAction': 'click', 'eventLabel': 'Google-News-RPP' });">
        <span class="label-button">Síguenos en Google News</span>
        <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
      </a>    
    </div>

    </div>
    </header>
</article>
<div class="row-cols-flex">
	<div class="col-primary main">
	  	  <div class="section">
	    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="gn-share">
          <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews">
        
            <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
          </a>
        </li>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/cine/peru/venom-let-there-be-carnage-asi-se-vivio-el-avant-premiere-en-lima-noticia-1361944%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t="Venom: Let There Be Carnage": Así se vivió el 'avant premiere' de la película en Lima" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/cine/peru/venom-let-there-be-carnage-asi-se-vivio-el-avant-premiere-en-lima-noticia-1361944&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1361944%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=%22Venom%3A+Let+There+Be+Carnage%22%3A+As%C3%AD+se+vivi%C3%B3+el+%27avant+premiere%27+de+la+pel%C3%ADcula+en+Lima&amp;url=https://rpp.pe/p/1361944&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/cine/peru/venom-let-there-be-carnage-asi-se-vivio-el-avant-premiere-en-lima-noticia-1361944&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text="Venom: Let There Be Carnage": Así se vivió el 'avant premiere' de la película en Lima https://rpp.pe/cine/peru/venom-let-there-be-carnage-asi-se-vivio-el-avant-premiere-en-lima-noticia-1361944" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/cine/peru/venom-let-there-be-carnage-asi-se-vivio-el-avant-premiere-en-lima-noticia-1361944&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/cine/peru/venom-let-there-be-carnage-asi-se-vivio-el-avant-premiere-en-lima-noticia-1361944&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/cine/peru/venom-let-there-be-carnage-asi-se-vivio-el-avant-premiere-en-lima-noticia-1361944&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link="Venom: Let There Be Carnage": Así se vivió el 'avant premiere' de la película en Lima https://rpp.pe/cine/peru/venom-let-there-be-carnage-asi-se-vivio-el-avant-premiere-en-lima-noticia-1361944" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/cine/peru/venom-let-there-be-carnage-asi-se-vivio-el-avant-premiere-en-lima-noticia-1361944&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="link-share">
          <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/cine/peru/venom-let-there-be-carnage-asi-se-vivio-el-avant-premiere-en-lima-noticia-1361944" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/cine/peru/venom-let-there-be-carnage-asi-se-vivio-el-avant-premiere-en-lima-noticia-1361944&quot;})">
            <span class="icon-linkedin"></span>
          </a>
        </li>
        <li class="copy-share">
            <a href="#" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/cine/peru/venom-let-there-be-carnage-asi-se-vivio-el-avant-premiere-en-lima-noticia-1361944'})" title="Copiar enlace">
            <i class="icon-link"></i>
            </a>
        </li> 
      </ul>
    </div>
  </div>
</div>
	    <div  id="article-body" class="col-detail">
	         
     
     <!-- foto-->
      <div class="media">
        <figure >
          <div class="cover"><img  src="https://e.rpp-noticias.io/normal/2021/10/07/411141_1154861.jpg" alt=""Venom: Let There Be Carnage" presentó su avant premiere en Lima" title=""Venom: Let There Be Carnage" presentó su avant premiere en Lima"></div>
          <figcaption >"Venom: Let There Be Carnage" presentó su avant premiere en Lima.                    | <strong>Fuente:</strong> Difusión                       
          </figcaption>
        </figure>
      </div>

           

<div class="x-ads" id="Rpp_cine_peru_Nota_Interna3"data-size="[1,1]" ></div><div class="x-ads ads" id='Rpp_cine_peru_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]" data-msize="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]]">
   
  <script>
    adUnits.push({
        code: 'Rpp_cine_peru_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]] : [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
    });
  </script>
  </div> 	          
 
	    

<div class="cite-content">
  <div class="related one right">
   <a href="https://rpp.pe/cine/internacional/venom-let-there-be-carnage-fecha-de-estreno-trailer-reparto-sinopsis-y-mas-eg-noticia-1360523">
    <div class="title">Mira también</div>
      <figure>
      	<span class="cover">
          <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/normal/2021/09/30/423642_1151340.jpg"}'>
             
        </span>
      </figure>
      <div class="inner">        
        <h3>"Venom: Let There Be Carnage": Fecha de estreno, tráiler, reparto, sinopsis y todo lo que debes saber</h3>
      </div>
    </a>
  </div>
</div>





<p>Este jueves llega a las salas de cine peruanas <a href="https://rpp.pe/cine/cartelera/cartelera-cineplanet-peliculas-en-estreno-jueves-7-de-octubre-cinemark-noticia-1361671" data-mce-href="https://rpp.pe/cine/cartelera/cartelera-cineplanet-peliculas-en-estreno-jueves-7-de-octubre-cinemark-noticia-1361671">la película "Venom: Let There Be Carnage"</a>, secuela del simbionte más conocido de Marvel. Sin embargo, el pasado 6 de octubre, hubo un 'avant premiere' que reunió a fanáticos, cosplayers, influencers y artistas de la escena nacional.</p><p>Entre estos últimos, la&nbsp;actriz <strong>Merly Morello</strong> y el actor <strong>Samuel Sunderland</strong>, conocidos por sus roles en "De vuelta al barrio",&nbsp;se dejaron ver en&nbsp;el preestreno de la cinta, así como los jóvenes intérpretes Thiago Vernal,&nbsp;Mariagracia Mora Domínguez y Gabriel Rondón.<br></p>



 
	    <div class="media">
<figure >
  <div class="cover">
    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif"  data-x='{"content":"https://e.rpp-noticias.io/normal/2021/10/07/533553_1154884.jpg"}'  alt="En el centro, la actriz Merly Morello luce acompañada durante el prestreno de "Venom: Let There Be Carnage"" title="En el centro, la actriz Merly Morello luce acompañada durante el prestreno de "Venom: Let There Be Carnage"">  </div>
  <figcaption >En el centro, la actriz Merly Morello luce acompañada durante el prestreno de "Venom: Let There Be Carnage".    | <strong>Fuente:</strong> Difusión       
  </figcaption>
</figure>
</div>

 
	    



<p>Junto con otros asistentes, que se congregaron en el Cinemark del Open Plaza Angamos, pudieron ver la continuación de la historia del periodista Eddie Brock, quien en "<a href="https://rpp.pe/cine/internacional/venom-let-there-be-carnage-fecha-de-estreno-trailer-reparto-sinopsis-y-mas-eg-noticia-1360523" data-mce-href="https://rpp.pe/cine/internacional/venom-let-there-be-carnage-fecha-de-estreno-trailer-reparto-sinopsis-y-mas-eg-noticia-1360523">Venom: Let There Be Carnage</a>" debe enfrentarse a un nuevo enemigo, alter ego del asesino en serie Cletus Kasady.</p><p>La secuela, como se recuerda, está dirigida por Andy Serkis. Su estreno es solo en cines, a diferencia de sus compañeras de Marvel que pasaron de inmediato por la plataforma de 'streaming'. Las entradas ya se encuentran a la venta en boleterías de cines nacionales o mediante páginas web.</p>


<div class="cite-content">
  <div class="related one">
   <a href="https://rpp.pe/cine/peru/merly-morello-y-gabriel-rondon-protagonizan-cortometraje-noticia-1352512">
      <figure>
      	<span class="cover">
          <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/normal/2021/08/13/512651_1131623.jpg"}'>
                  </span>
      </figure>
			<div class="inner">
        <div class="title">Mira también</div>
        <h3>Merly Morello, actriz de "De vuelta al barrio", protagoniza el cortometraje “Olvido”</h3>
      </div>
    </a>
  </div>
</div>


 
	    <div class="media">
<figure >
  <div class="cover">
    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif"  data-x='{"content":"https://e.rpp-noticias.io/normal/2021/10/07/333833_1154888.jpg"}'  alt="Gabriel Rondón, Mariagracia Mora Domínguez, Thiago Vernal y Samuel Sunderland en el 'avant premiere' de "Venom 2"" title="Gabriel Rondón, Mariagracia Mora Domínguez, Thiago Vernal y Samuel Sunderland en el 'avant premiere' de "Venom 2"">  </div>
  <figcaption >Gabriel Rondón, Mariagracia Mora Domínguez, Thiago Vernal y Samuel Sunderland se dejaron ver en el 'avant premiere' de "Venom 2"    | <strong>Fuente:</strong> Difusión       
  </figcaption>
</figure>
</div>

 
	    



<h2>¿Qué medidas de bioseguridad se toman para ver "Venom: Le There Be Carnage"?</h2><p>Con el fin de prevenir contagios de la COVID-19, asistir al cine para ver "<a href="https://rpp.pe/famosos/celebridades/marvel-tom-hardy-estara-en-spider-man-no-way-home-noticia-1358493" data-mce-href="https://rpp.pe/famosos/celebridades/marvel-tom-hardy-estara-en-spider-man-no-way-home-noticia-1358493">Venom: Let There Be Carnage</a>" exige a los espectadores cumplir con una serie de protocolos de bioseguridad que deben seguirse antes de la función, durante y después de ella.</p><p>Antes de ingresar, por ejemplo, los asistentes deben medirse la temperatura y desinfectarse con el alcohol. El uso de doble mascarilo en las áreas comunes, baños, pasillos y salas es obligatorio, y debe mantenerse la distancia de un metro y medio a más.</p>


<div class="cite-content">
  <div class="related one">
   <a href="https://rpp.pe/cine/internacional/marvel-shang-chi-y-las-reacciones-de-la-prensa-especializada-noticia-1353092">
      <figure>
      	<span class="cover">
          <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/normal/2021/08/17/521052_1132989.jpg"}'>
                  </span>
      </figure>
			<div class="inner">
        <div class="title">Mira también</div>
        <h3>"Shang-Chi": ¿Qué dice la prensa especializada de la nueva película de Marvel tras su premiere?</h3>
      </div>
    </a>
  </div>
</div>


 
	    <div class="media">
<figure >
  <div class="cover">
    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif"  data-x='{"content":"https://e.rpp-noticias.io/normal/2021/10/07/504150_1154892.jpg"}'  alt="Durante la proyección de "Venom: Let There Be Carnage" se tomaron en cuenta medidas de bioseguridad" title="Durante la proyección de "Venom: Let There Be Carnage" se tomaron en cuenta medidas de bioseguridad">  </div>
  <figcaption >Durante la proyección de "Venom: Let There Be Carnage" se tomaron en cuenta medidas de bioseguridad.    | <strong>Fuente:</strong> Difusión       
  </figcaption>
</figure>
</div>

 
	    



<p>Asimismo, Cinemark, el cine donde se proyecta "<strong>Venom 2</strong>", pide al público respetar la ubicación de sus butacas. Y al término de la función, la salida se realiza de manera ordenada y en línea con las indicaciones del personal.</p><p>Para ver la película, existen horarios más espaciados entre cintas para que, durante la salida e ingreso a salas, se eviten los encuentros y las aglomeraciones. La circulación hacia los baños también está reducida.</p>


<div class="cite-content">	
	<div class="related">
		<div class="title">Noticias Relacionadas</div>
		<div class="inner">
			<ul>
						  <li>
		        <h3><a href="https://rpp.pe/famosos/celebridades/marvel-tom-hardy-estara-en-spider-man-no-way-home-noticia-1358493">¿Venom en "Spider-Man: No Way Home"? Una fotografía de Tom Hardy alerta a los fans</a></h3>
		      </li>
						  <li>
		        <h3><a href="https://rpp.pe/cine/internacional/venom-let-there-be-carnage-venom-y-carnage-se-enfrentan-en-el-nuevo-trailer-de-sony-pictures-noticia-1350531">“Venom: Let There Be Carnage”: Venom y Carnage se enfrentan en el nuevo tráiler de Sony Pictures</a></h3>
		      </li>
						  <li>
		        <h3><a href="https://rpp.pe/cine/internacional/venom-let-there-be-carnage-mira-su-primer-trailer-noticia-1335995">“Venom: Let There Be Carnage”: Mira el tráiler de la película</a></h3>
		      </li>
						  <li>
		        <h3><a href="https://rpp.pe/cine/internacional/mortal-kombat-regresa-al-cine-una-de-las-sagas-de-videojuegos-mas-longevas-noticia-1332880">"Mortal Kombat": regresa al cine una de las sagas de videojuegos más longevas</a></h3>
		      </li>
						</ul>
		</div>
	</div>
</div>


 
	    



<h3><strong>NUESTROS PODCASTS</strong></h3><p><a href="https://rpp.pe/audio/podcast/entendi-esa-referencia/eer-3x01-lo-bueno-lo-malo-y-lo-feo-de-falcon-y-el-soldado-del-invierno-8196" data-mce-href="https://rpp.pe/audio/podcast/entendi-esa-referencia/eer-3x01-lo-bueno-lo-malo-y-lo-feo-de-falcon-y-el-soldado-del-invierno-8196"><span style="font-weight: 400;" data-mce-style="font-weight: 400;">Entendí esa referencia</span></a></p><p><a href="https://audioplayer.pe/podcast/entendi-esa-referencia/eer-3x14-cual-es-el-mejor-spider-man-de-la-pantalla-grande-tobey-maguire-andrew-garfield-o-tom-holland-10229" data-mce-href="https://audioplayer.pe/podcast/entendi-esa-referencia/eer-3x14-cual-es-el-mejor-spider-man-de-la-pantalla-grande-tobey-maguire-andrew-garfield-o-tom-holland-10229"><span style="font-weight: 400;" data-mce-style="font-weight: 400;">EER 3x14 ¿Cuál es el mejor Spider-Man de la pantalla grande? ¿Tobey Maguire, Andrew Garfield o Tom Holland?</span></a></p><p><span style="font-weight: 400;" data-mce-style="font-weight: 400;">Aún no superamos el tráiler de la tercera película de Spider-Man en el Universo Cinematográfico de Marvel, así que alucinamos con todas las posibilidades que nos abre el multiverso. Además, nos mandamos a hacer nuestro ranking con los Spidey del cine... aunque ya saben que con nosotros no deben esperar argumentos tradicionales.</span></p>



 
	    <div class="media embed"><iframe src="https://eaudioplayer.radio-grpp.io/static/dist/embed/index.html?id=6148bf569cee3e08273d3979&title=EER%203x14%20%C2%BFCu%C3%A1l%20es%20el%20mejor%20Spider-Man%20de%20la%20pantalla%20grande%3F%20%C2%BFTobey%20Maguire%2C%20Andrew%20Garfield%20o%20Tom%20Holland%3F&url=https://audioplayer.pe/podcast/entendi-esa-referencia/eer-3x14-cual-es-el-mejor-spider-man-de-la-pantalla-grande-tobey-maguire-andrew-garfield-o-tom-holland-10229&cover=https://md1.rpp-noticias.io/256x256/2019/04/01/772524podcastrpp-1400x1400jpg.jpg&program=Entend%C3%AD%20esa%20referencia%20%7C%20podcast&v=3" frameborder="0" width="100%" height="122" scrolling="no" loading="lazy"></iframe></div>
  
	        	        <!-- aqui va el contenido medio de la nota -->
	    </div>
	    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/venom-let-there-be-carnage" >Venom: Let There Be Carnage</a></h4>
</li>              <li>
  <h4><a href="/noticias/venom" >Venom</a></h4>
</li>              <li>
  <h4><a href="/noticias/merly-morello" >Merly Morello</a></h4>
</li>              <li>
  <h4><a href="/noticias/samuel-sunderland" >Samuel Sunderland</a></h4>
</li>            </ul>
</div>
	    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/cine/peru/venom-let-there-be-carnage-asi-se-vivio-el-avant-premiere-en-lima-noticia-1361944'>0</fb:comments-count> Comentarios</a>
 -->
	  </div>
	  <div class="newsletter-modtipo2 box-mod">
  <div class="info-nwltt row">
    <div class="letter-icon">
      <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=121" width="64" height="64" loading="lazy" alt="">
    </div>
    <div class="description-nwltt">
      <div class="title">Suscríbete al newsletter de “PODCAST RPP” </div>
      <div class="detail-nwltt">
        Te presentamos el audio a la carta de RPP para que lo escuches cuando, donde y como quieras, en nuestra plataforma o en la de suscripción que prefieras. Aquí encontrarás algunas recomendaciones de la semana incluidas en nuestro catálogo.
      </div>
      <div class="time">
        <i class="icon-time2"></i>
         Enviado cada jueves
      </div>
    </div>
  </div>
  <div class="newsletter-padding1">
  <form action="" id="newsletterForm" data-type="podcastrpp">
  <div id="form-user">
    <div  class="row columns-1 row-space-20 m-columns-1 m-row-space-0">
      <div class="cell x-row">
        <span class="name-input"><span>Nombre</span></span>
        <input class="text-fr" type="text" name="nombre" data-require="true">
      </div>
      <div class="cell x-row">
        <span class="name-input"><span>Apellido</span></span>
        <input class="text-fr" type="text" name="apellido" data-require="true">
      </div>
      <div class="cell x-row">
        <span class="name-input"><span>Correo electrónico</span></span>
        <input class="text-fr" type="text" data-require="true" data-restrict="email" name="correo">
      </div>
    </div>
    <div  class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
      <div class="cell x-row">
        <span class="name-input"><span>DNI</span></span>
        <input class="text-fr" type="text" name="dni" data-restrict="integer" data-require="true" maxlength="8">
      </div>
      <div class="cell x-row">
        <span class="name-input"><span>Celular</span></span>
        <input class="text-fr" type="text" name="celular" data-restrict="integer" data-require="true" maxlength="9">
      </div>
      <div class="cell x-row">
        <span class="name-input name-inputsexo"><span>Sexo:</span></span>
        <span class="name-formsexo">
          <span class="name-formsexocel1"><input type="radio" name="sexo" value="M" checked> Hombre</span>
          <span class="name-formsexocel2"><input type="radio" name="sexo" value="F" > Mujer</span>
        </span>
      </div>
    </div>
    <div  class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
	<div class="cell x-row">
	<select class="select-fr" data-require="true" name="departamento">
		<option value="">Departamento</option>
		<option value="AMAZONAS">AMAZONAS</option>
		<option value="ANCASH">ANCASH</option>
		<option value="APURIMAC">APURIMAC</option>
		<option value="AREQUIPA">AREQUIPA</option>
		<option value="AYACUCHO">AYACUCHO</option>
		<option value="CAJAMARCA">CAJAMARCA</option>
		<option value="CALLAO">CALLAO</option>
		<option value="CUSCO">CUSCO</option>
		<option value="HUANCAVELICA">HUANCAVELICA</option>
		<option value="HUANUCO">HUANUCO</option>
		<option value="ICA">ICA</option>
		<option value="JUNIN">JUNIN</option>
		<option value="LA LIBERTAD">LA LIBERTAD</option>
		<option value="LAMBAYEQUE">LAMBAYEQUE</option>
		<option value="LIMA">LIMA</option>
		<option value="LORETO">LORETO</option>
		<option value="MADRE DE DIOS">MADRE DE DIOS</option>
		<option value="MOQUEGUA">MOQUEGUA</option>
		<option value="PASCO">PASCO</option>
		<option value="PIURA">PIURA</option>
		<option value="PUNO">PUNO</option>
		<option value="SAN MARTIN">SAN MARTIN</option>
		<option value="TACNA">TACNA</option>
		<option value="TUMBES">TUMBES</option>
		<option value="UCAYALI">UCAYALI</option>
	</select>
	</div>
</div>  </div>

    <div class="row row-terms x-row">
      <div class="error-message-nwsl">Acepte los términos y condiciones</div>
      <input type="checkbox" name="accept" checked data-require="true">
      <span>Acepto los <a href="/legal" target="_blank">Términos y condiciones</a>  y <a target="_blank" href="https://rpp.pe/politica-de-privacidad"> Política de Privacidad</a></span>
    </div>
    <div class="row center-items">
      <button class="btn-nwltt">SUSCRIBIRME</button>
    </div>

    <div class="success-message">
      <img class="verified-icon" src="https://s.rpp-noticias.io/static/img/verified.svg" alt=""><br>
      ¡Muchas gracias!<br> tu suscripción  a “<a href="#">PODCAST RPP</a>” está habilitada
    </div>


  </form>
  </div>

</div>


	</div>
	<!-- .comments -->
	<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_cine_peru_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_cine_peru_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
        });
    </script>    
  </div>    <div class="box-mod box-row">
  <div class="story-box-header">
    <h3 class="title">Historias RPP</h3>   
    <div class="sub">Una nueva forma de ver las noticias.</div> 
  </div>
      <div class="story-card-flow">
      <div class="holder">
        <a href="https://rpp.pe/amp-stories/betssy-chavez-la-nueva-ministra-de-trabajo-y-promocion-del-empleo-44" data-nobind="true">
          <img src="https://f.rpp-noticias.io/2021/10/07/1_1154375.png" loading="lazy" alt="Betssy Chávez, la nueva ministra de Trabajo y Promoción del Empleo">
        </a>
      </div>
      <div class="cont">
        <h3>
          <a href="https://rpp.pe/amp-stories/betssy-chavez-la-nueva-ministra-de-trabajo-y-promocion-del-empleo-44" data-nobind="true">Betssy Chávez, la nueva ministra de Trabajo y Promoción del Empleo</a>
        </h3>
        <time datetime="2021-10-07T05:40:38-05:00">Publicado el 07/10/21</time>
      </div>
    </div>
      <div class="story-card-flow">
      <div class="holder">
        <a href="https://rpp.pe/amp-stories/mirtha-vasquez-la-nueva-presidenta-del-consejo-de-ministros-43" data-nobind="true">
          <img src="https://f.rpp-noticias.io/2021/10/07/1_1154366.png" loading="lazy" alt="Mirtha Vásquez, la nueva presidenta del Consejo de Ministros">
        </a>
      </div>
      <div class="cont">
        <h3>
          <a href="https://rpp.pe/amp-stories/mirtha-vasquez-la-nueva-presidenta-del-consejo-de-ministros-43" data-nobind="true">Mirtha Vásquez, la nueva presidenta del Consejo de Ministros</a>
        </h3>
        <time datetime="2021-10-07T05:26:24-05:00">Publicado el 07/10/21</time>
      </div>
    </div>
      <div class="story-card-flow">
      <div class="holder">
        <a href="https://rpp.pe/amp-stories/peru-vs-chile-las-bajas-de-ambas-selecciones-para-el-partido-de-eliminatorias-qatar-2022-42" data-nobind="true">
          <img src="https://f.rpp-noticias.io/2021/10/06/referencial_1153762.jpg" loading="lazy" alt="Perú vs. Chile: las bajas de ambas selecciones para el partido de Eliminatorias Qatar 2022">
        </a>
      </div>
      <div class="cont">
        <h3>
          <a href="https://rpp.pe/amp-stories/peru-vs-chile-las-bajas-de-ambas-selecciones-para-el-partido-de-eliminatorias-qatar-2022-42" data-nobind="true">Perú vs. Chile: las bajas de ambas selecciones para el partido de Eliminatorias Qatar 2022</a>
        </h3>
        <time datetime="2021-10-06T08:38:56-05:00">Publicado el 06/10/21</time>
      </div>
    </div>
    <div class="more-flow-link">
    <a href="https://rpp.pe/amp-stories">Más Historias <i class="chevron icon-chevron-thin-right"></i> </a>
  </div>
</div>
    
            <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Perú</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/cine/peru/manco-capac-podra-verse-gratis-en-el-festival-de-cine-de-trujillo-noticia-1361878" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/10/07/212021_1154681.jpg"}' alt=""Manco Cápac": Liberan gratuitamente la película peruana precandidata al Oscar">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/cine/peru/manco-capac-podra-verse-gratis-en-el-festival-de-cine-de-trujillo-noticia-1361878" 
>"Manco Cápac": Liberan gratuitamente la película peruana precandidata al Oscar</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/cine/peru/las-mejores-familias-se-estrena-en-salas-peruanas-en-noviembre-noticia-1361460" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/10/05/331433_1153599.jpg"}' alt=""Las mejores familias", la nueva cinta de Javier Fuentes-León, se estrena en salas peruanas en noviembre">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/cine/peru/las-mejores-familias-se-estrena-en-salas-peruanas-en-noviembre-noticia-1361460" 
>"Las mejores familias", la nueva cinta de Javier Fuentes-León, se estrena en salas peruanas en noviembre</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/cine/internacional/transformers-cerraran-vias-en-cusco-del-7-al-16-de-octubre-noticia-1361373" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/10/05/101810_1153415.jpg"}' alt=""Transformers" en Cusco: Cerrarán vías en la ciudad imperial del 7 al 16 de octubre">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/cine/internacional/transformers-cerraran-vias-en-cusco-del-7-al-16-de-octubre-noticia-1361373" 
>"Transformers" en Cusco: Cerrarán vías en la ciudad imperial del 7 al 16 de octubre</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>          	
      
    <!-- pub-300 -->                   
    
         
  </div>
</aside> 
</div>            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/famosos/celebridades/marvel-tom-hardy-estara-en-spider-man-no-way-home-noticia-1358493"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/09/18/321732_1146631.jpg"}' alt="¿Venom en "Spider-Man: No Way Home"? Una fotografía de Tom Hardy alerta a los fans">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/famosos/celebridades/marvel-tom-hardy-estara-en-spider-man-no-way-home-noticia-1358493"
                          
                            >¿Venom en "Spider-Man: No Way Home"? Una fotografía de Tom Hardy alerta a los fans</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/cine/internacional/venom-let-there-be-carnage-fecha-de-estreno-trailer-reparto-sinopsis-y-mas-eg-noticia-1360523"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/09/30/423642_1151340.jpg"}' alt=""Venom: Let There Be Carnage": Fecha de estreno, tráiler, reparto, sinopsis y todo lo que debes saber">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/cine/internacional/venom-let-there-be-carnage-fecha-de-estreno-trailer-reparto-sinopsis-y-mas-eg-noticia-1360523"
                          
                            >"Venom: Let There Be Carnage": Fecha de estreno, tráiler, reparto, sinopsis y todo lo que debes saber</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>            
                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2020</span></div>
    <ul>
      <li>Visita también:</li>
        <li><a  href="https://www.studio92.com" target="_blank"
               title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="https://www.oxigeno.com.pe" target="_blank"
               title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="https://www.lazona.com.pe" target="_blank"
               title="Radio La Zona" >La Zona</a></li>

        <li><a  href="https://corazon.pe" target="_blank"
               title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="https://www.felicidad.com.pe" target="_blank"
               title="Radio Felicidad" >Felicidad</a></li>
        <li><a href="https://audioplayer.pe/lamega" title="La Mega">La Mega</a></li>
        <li><a href="https://audioplayer.pe/" title="AudioPlayer">AudioPlayer</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="mailto:prensa@gruporpp.com.pe" >Contáctenos</a></li>
        <li><a href="https://rpp.pe/legal">Términos y Condiciones</a></li>
        <li><a href="https://rpp.pe/politica-de-privacidad">Política de Privacidad</a></li>
        <li><a href="https://mediakitrpp.com/contacto.html"  >Anuncie aquí</a></li>
       <li><a href="https://rpp.pe/principios-eticos" >Principios éticos</a></li>
              <!--<li><a href="#"  target="_blank" >Solución de quejas SNRTV</a></li>-->
      </ul><br>
      <ul>
        <li class="grupo-rpp"><a href="https://www.gruporpp.com.pe/" target="_blank" class="grupo-rpp"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/grupo-rpp.png" alt="RPP Noticias" width="72" height="22" loading="lazy"> </a></li>
          <li>Auditado por: Comscore</li>
          <li>Asociado a: IAB Perú</li>
          <li>Licenciado por: APDAYC</li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/09/18/321732_1146631.jpg"}' alt="¿Venom en "Spider-Man: No Way Home"? Una fotografía de Tom Hardy alerta a los fans">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Celebridades</div>
            <div class="rederigir_nota_col2_titulo">¿Venom en "Spider-Man: No Way Home"? Una fotografía de Tom Hardy alerta a los fans</div>
            <div class="rederigir_nota_col2_fecha">18/09/21  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/famosos/celebridades/marvel-tom-hardy-estara-en-spider-man-no-way-home-noticia-1358493"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play" onclick="radioApp.handleTrack('clickPlayZoc')"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-aprende">
                <a onclick="trackAprendo(event, this)" href="https://rpp.pe/audio/podcast/aprendo-en-casa" data-nobind="true">
                  <script>
                    var trackAprendo = function(e, el){
                      e.preventDefault();
                      radioApp.handleTrack('clickAprendoZoc');
                        setTimeout(function(){ window.location.href = el.href;},50);
                    }
                  </script>
                    <img class="logo-aprende" width="66" src="https://mds.rpp-noticias.io/static/img/aprendoencasa/logo.svg" alt="Aprendo en casa">
                    <span class="sb_title">
                        Accede a educación virtual
                        <span class="circle">  
                            <svg width="4" height="6" viewBox="0 0 4 6" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M1 5L3 3L1 1" stroke="#fff" stroke-linecap="round" stroke-linejoin="round"/>
                            </svg>                                                          
                        </span>
                    </span>
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
    <div id="lgnPlayer"></div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=149393987720200376" defer></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.v2.js?v=149393987720200376" id="js-main" defer></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=149393987720200376" defer></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=149393987720200376"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=149393987720200376" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4ja365p.js" async></script>
        </div>
  
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>