<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Reino Unido "estudia" eximir de cuarentena a viajeros vacunados | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="El Gobierno brit&amp;aacute;nico&amp;nbsp;prev&amp;eacute; adem&amp;aacute;s revisar en los pr&amp;oacute;ximos d&amp;iacute;as la lista &quot;verde&quot; de pa&amp;iacute;ses que juzga seguros (exentos de cuarentena) como destinos de viaje." />
<meta name="keywords" content="Reino Unido,cuarentena,viajeros" />
<meta name="news_keywords" content="Reino Unido,cuarentena,viajeros" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//tag.navdmp.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//static.criteo.net/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//gum.criteo.com/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/mundo/europa/reino-unido-estudia-eximir-de-cuarentena-a-viajeros-vacunados-noticia-1343392" />
<meta property="og:title"  content="Reino Unido &quot;estudia&quot; eximir de cuarentena a viajeros vacunados" />
<meta property="og:description"  content="El Gobierno brit&amp;aacute;nico&amp;nbsp;prev&amp;eacute; adem&amp;aacute;s revisar en los pr&amp;oacute;ximos d&amp;iacute;as la lista &quot;verde&quot; de pa&amp;iacute;ses que juzga seguros (exentos de cuarentena) como destinos de viaje." />
<meta property="og:image"  content="https://e.rpp-noticias.io/large/2021/06/21/540154_1110440.jpg" />



<meta property="article:published_time" content="2021-06-21T15:59:39-05:00"/>
<meta property="article:modified_time" content="2021-06-21T15:59:39-05:00"/>

<meta property="article:author" content="Claudia Ortiz"/>
<meta property="article:section" content="Mundo"/>
<meta property="article:tag" content="Reino Unido" />
<meta property="article:tag" content="cuarentena" />
<meta property="article:tag" content="viajeros" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Reino Unido &quot;estudia&quot; eximir de cuarentena a viajeros vacunados" />
<meta name="twitter:description" content="El Gobierno brit&amp;aacute;nico&amp;nbsp;prev&amp;eacute; adem&amp;aacute;s revisar en los pr&amp;oacute;ximos d&amp;iacute;as la lista &quot;verde&quot; de pa&amp;iacute;ses que juzga seguros (exentos de cuarentena) como destinos de viaje." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/large/2021/06/21/540154_1110440.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<meta name="robots" content="max-image-preview:large">
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/mundo/europa/reino-unido-estudia-eximir-de-cuarentena-a-viajeros-vacunados-noticia-1343392"/>
        <link rel="amphtml" href="https://amp.rpp.pe/mundo/europa/reino-unido-estudia-eximir-de-cuarentena-a-viajeros-vacunados-noticia-1343392"/>       
    
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="preload" href="https://s.rpp-noticias.io/static/css/main_s.css?v=149393987720200356" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200356" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/SFProDisplay-Heavy.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/icon.ttf" as="font" type="font/ttf" crossorigin>

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main_s.css?v=149393987720200356">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200356">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=149393987720200356">
    <![endif]-->

    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=149393987720200356"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script> 
  googletag.cmd.push(function() {
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 0,
      renderMarginPercent: 0,
      mobileScaling: 0.0
    });
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty) document.getElementById(e.slot.getSlotElementId()).classList.add('show');
    });
    googletag.pubads().setTargeting('category', 'rpp,reino-unido,cuarentena,viajeros'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();
  });
  var nom_ads='Rpp_mundo_europa_Nota_';


</script>

<script type='text/javascript'>
    
  var charseccion = 'mundo';
  var charautor = 'Claudia Ortiz'; 
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5S77JQ3');</script>
<!-- End Google Tag Manager -->
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'analyticsPage',
'Autor': 'cortiz',
'Tema': 'rpp|reino-unido|cuarentena|viajeros',
'tipo': 'noticia'
});
</script>

  


<script type='text/javascript'>
 (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = charseccion;
       _sf_async_config.authors = charautor;
   _sf_async_config.flickerControl = false;
      _sf_async_config.topStorageDomain = 'rpp.pe';
      _sf_async_config.articleBlockSelector = 'article,div.col-detail';
    })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsMediaOrganization",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"contactPoint":{
  "@type": "ContactPoint",
  "contactType" : "Newsroom Contact",
  "email" : "prensa@guporpp.com.pe",
  "url" : "https://www.gruporpp.com.pe/"
},
"ethicsPolicy": "https://rpp.pe/principios-eticos/#politica-etica",
"diversityPolicy": "https://rpp.pe/principios-eticos/#declaracion-de-diversas-voces",
"missionCoveragePrioritiesPolicy": "https://rpp.pe/principios-eticos/#mision-y-vision",
"correctionsPolicy": "https://rpp.pe/principios-eticos/#politica-de-correcciones-y-practicas",
"verificationFactCheckingPolicy": "https://rpp.pe/principios-eticos/#estandares-de-verificacion-de-la-informacion",
"unnamedSourcesPolicy": "https://rpp.pe/principios-eticos/#politica-de-fuentes-anonimas",
"masthead": "https://rpp.pe/principios-eticos/#equipo-editorial-principal"

}
</script>    


<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Europa", 
        "item":"https://rpp.pe/mundo/europa" 
      }] 
    }</script>




<script type="application/ld+json">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</script>



  <script type="application/ld+json">{
          "@context": "https://schema.org",
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2021/06/21/540154_1110440.jpg",
          "description": "Reino Unido &quot;estudia&quot; eximir de cuarentena a viajeros vacunados",
          "width": "1200",
          "height": "675"
        }</script>    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
  </head>
<body data-x="lazy,media,slide,ads-body,nwlttr,redirect" class="nota-noticia ">
 <!--  -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S77JQ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/mundo/europa/reino-unido-estudia-eximir-de-cuarentena-a-viajeros-vacunados-noticia-1343392", "nads":"Rpp_mundo_europa_Nota_", "section":"nota", "category":"rpp,reino-unido,cuarentena,viajeros" , "cd1" : "cortiz" , "cd2" : "rpp|reino-unido|cuarentena|viajeros" , "cd3" : "noticia"}'>
    <!--Header-->
    <div class="mobile-links-site">
    <div class="item-link-site">
    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
  </div>
    <div class="item-link-site">
    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
  </div>
  
  <div class="item-link-site link-granresumen">
    <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" >El Gran Resumen de la Hora</a>
  </div>
</div>

<div id="headerV4" class="header-rpp">
  <div class="inner-header">    
    <div class="fixed-header">      
      <div class="masthead">
        <div class="grid flex-row">
          <div class="lf-masthead">
            <a href="#link" id="btn-menu" onclick="fn(this, event, {'method':'toggle','class':'open-menu', 'target':'body'})" class="menu-button">
              <i class="icon-list"></i>
            </a>
            <div id="organization"  class="logo">
              <div >
                <div class="logo-head">

                  <a href="/">
                    <picture>
                      <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 767px)">
                      <img  src="https://s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" height="37">
                    </picture>
                    <span class="hide">RPP Noticias</span>
                  </a>
                </div>
              </div>
            </div>
          </div>
          <div class="ct-masthead"></div>
            <div class="rg-masthead">
              <div class="msh-item-head itm-links">
                <div class="links-site">
                                                      <div class="item-link-site">
                    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
                  </div>
                                    <div class="item-link-site">
                    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
                  </div>
                                  </div>
              </div>
            </div>
            <div class="msh-item-head itm-buscador">
                <div class="search-box">
                  <form class="form-search" action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})">
                    <input id="search-input-main" type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
                    <button><span class="icon-magnifier"></span></button>
                  </form>
                </div>
            </div>
            <div class="msh-item-head itm-logos len-2">
                          <div class="itm-logo">
                <a href="https://rpp.pe/elpoderentusmanos">
                  <img src="https://f.rpp-noticias.io/2021/03/01/poderentusmanos_1064254.svg" alt="">
                </a>
              </div>
                          <div class="itm-logo">
                <a href="https://rpp.pe/integracionalbicentenario">
                  <img src="https://f.rpp-noticias.io/2021/04/26/logo-bicentenario13887-copia_1087393.svg" alt="">
                </a>
              </div>
                        </div>
            <div class="msh-item-head itm-granresumen">
             
                <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" data-nobind="true" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Header-Link', 'eventAction': 'Clic', 'eventLabel': 'RPP-Radio-en-Vivo' });" class="granresumen-link">
                 <svg width="41" height="42" viewBox="0 0 41 42" fill="none" xmlns="http://www.w3.org/2000/svg" class="circle-play">
                  <circle opacity="0.2" cx="20.5706" cy="21.0144" r="20.2356" fill="#1762AF"/>
                  <circle cx="20.5705" cy="21.0142" r="16.1854" fill="#1762AF"/>
                  <path d="M28.8367 20.0782C29.5033 20.4631 29.5033 21.4254 28.8367 21.8103L17.2924 28.4754C16.6257 28.8603 15.7924 28.3792 15.7924 27.6094L15.7924 14.2791C15.7924 13.5093 16.6257 13.0282 17.2924 13.4131L28.8367 20.0782Z" fill="white"/>
                  </svg>

                  <div class="info-online">
                    <div class="live-status">
                      <div class="title-gresumen">
                        EL GRAN RESUMEN DE LA HORA
                      </div>
                      <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
                    </div>
                  </div>
                </a>            
              </div>
              
            </div>
          </div>

      <div class="mega-menu">
        <div id="rppContNotif"></div>
        <div class="menu-group">
          <div class="search-box">
            <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="form-search">
              <input  type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
              <button><span class="icon-magnifier"></span></button>
            </form>
          </div>
          <div class="grid grid-menu">
            <div class="cell-group cell-first">
              <div class="title-group">
                Secciones
              </div>
              <div class="secciones-menu">
                <ul>
                                  <li><a href="https://rpp.pe/archivo">Últimas noticias</a></li>
                                  <li><a href="https://rpp.pe/politica">Política</a></li>
                                  <li><a href="https://rpp.pe/actualidad">Actualidad</a></li>
                                  <li><a href="https://rpp.pe/peru">Perú</a></li>
                                  <li><a href="https://rpp.pe/deportes">Deportes</a></li>
                                  <li><a href="https://rpp.pe/mundo">Mundo</a></li>
                                  <li><a href="https://rpp.pe/economia">Economía</a></li>
                                  <li><a href="https://rpp.pe/entretenimiento">Entretenimiento</a></li>
                                  <li><a href="https://rpp.pe/tecno">Tecnología</a></li>
                                  <li><a href="https://rpp.pe/vital">Vital</a></li>
                                  <li><a href="https://rpp.pe/audio/">Radio</a></li>
                                  <li><a href="https://rpp.pe/columnistas">Columnistas</a></li>
                                  <li><a href="https://rpp.pe/blog">Blogs</a></li>
                                  <li><a href="https://rpp.pe/programacion/tv">TV</a></li>
                                </ul>
              </div>
            </div>
            <div class="cell-group cell-second">
              <div class="title-group">
                Destacados
              </div>
            
              <div class="box-highlights ">
                                <a href="https://rpp.pe/tecno" class="item-highlight" style="background-color: #4C3DFF">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-niusgeek-2-11348_885589.svg" loading="lazy" alt="Tecnología y mucho más...">
                  </div>
                                    <p>Tecnología y mucho más...</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/integracionalbicentenario" class="item-highlight" style="background-color: #B3A369">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/05/14/420x150_942041.png" loading="lazy" alt="Revisa los informes de investigación sobre Integración al Bicentenario aquí.">
                  </div>
                                    <p>Revisa los informes de investigación sobre Integración al Bicentenario aquí.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/vital" class="item-highlight" style="background-color: #19BEB6">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-vital-2-11347_885591.svg" loading="lazy" alt="Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.">
                  </div>
                                    <p>Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/especialmujeres" class="item-highlight" style="background-color: #E44685">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/08/28/materialmdc-logomdc-420x150_989393.png" loading="lazy" alt="Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.">
                  </div>
                                    <p>Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/oceanossaludables" class="item-highlight" style="background-color: #1A95AB">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/09/24/recurso-91jpg_1000458.png" loading="lazy" alt="Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.">
                  </div>
                                    <p>Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/ciudades-con-futuro" class="item-highlight" style="background-color: #68AB7B">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2021/01/07/ciudadesconfuturo-mesa-de-trabajo-1-copia-2_1043520.png" loading="lazy" alt="Ciudades con futuro, responsables con el espacio donde vivimos.">
                  </div>
                                    <p>Ciudades con futuro, responsables con el espacio donde vivimos.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                             
              </div>
              

              <div class="title-group">
                Especiales
              </div>
             
              <div class="box-highlights">
                                <a href="https://rpp.pe/noticias/violencia-de-genero" class="item-highlight" style="background-color: #A0000B;">
                                    <div class="logo-destaque">Sin Miedo</div>
                                    <p>Comprometidos en la lucha contra la violencia hacia la mujer.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                 
              </div>
              

            </div>
            <div class="cell-group cell-last">
              <div class="title-group">
                Servicios
              </div>
              <div class="servicios-menu">
                                <div class="item-servicio">
                  <a href="https://rpp.pe/noticias/rotafono">Rotafono</a>
                </div>
                                <div class="item-servicio">
                  <a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera de cine</a>
                </div>
                 
              </div>

              <div class="title-group">
                Nuestras redes
              </div>
              <div class="socials-box">
                <div class="x-social">
                  <ul>
                    <li >
                      <a href="https://www.facebook.com/rppnoticias/" class="fb"><i class="icon-facebook"></i></a>
                    </li>
                    <li>
                      <a href="https://twitter.com/RPPNoticias" class="tw"><i class="icon-twitter"></i></a>
                    </li>
                    <li>
                      <a href="https://www.youtube.com/channel/UC5j8-2FT0ZMMBkmK72R4aeA" class="yt"><i class="icon-youtube"></i></a>
                    </li>
                    <li>
                      <a href="https://www.instagram.com/rppnoticias/" class="ins"><i class="icon-instagram"></i></a>
                    </li>
                  </ul>
                </div>
              </div>

              <div class="info">
                <a href="http://www.gruporpp.com.pe/" target="_blank">
                  <img src="https://s.rpp-noticias.io/static/img/grupo-rpp.svg?v=3" loading="lazy" alt="Grupo RPP">
                </a>
                <span class="copyright">Copyright © 2020</span>
              </div>
                

            </div>
          </div>
        </div>
      </div>
          
      </div>   


    </div>

    <div class="menu-site">
      <div class="grid flex-row">
        <div class="main-menu">
                    <div class="item-menu">
            <a href="https://rpp.pe/archivo">Últimas noticias</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/politica">Política</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/actualidad">Actualidad</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/peru">Perú</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/deportes">Deportes</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/mundo">Mundo</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/economia">Economía</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/entretenimiento">Entretenimiento</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/tecno">Tecnología</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/vital">Vital</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/audio/">Radio</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/columnistas">Columnistas</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/blog">Blogs</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/programacion/tv">TV</a>
          </div>
                  </div>
        <div class="menu-kicker">
                  </div>
      </div>

    </div>

 

  </div>
<div id="rpp-alerta"></div>

<div id="Rpp_mundo_europa_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]" data-only="desktop">
</div>

<div id="Rpp_mundo_europa_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]" data-only="desktop">
</div>    <div id="content" role="main">
    <div id='Rpp_mundo_europa_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[970, 500], [728, 90], [970, 180], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">

    <script>
      adUnits.push({
            code: 'Rpp_mundo_europa_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article >
  <div class="story-top">
	<div class="breadcrumb">
  <ul >
    <li  class="active">
      <a class="link-bread"  href="/mundo/europa">
        <span >Europa</span>
      </a>
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1>Reino Unido "estudia" eximir de cuarentena a viajeros vacunados</h1>
    <div  class="sumary"><p>El <strong><a href="https://rpp.pe/mundo/europa/coronavirus-reino-unido-asesor-del-gobierno-dice-que-la-tercera-ola-esta-en-camino-noticia-1343157">Gobierno brit&aacute;nico</a></strong>&nbsp;prev&eacute; adem&aacute;s revisar en los pr&oacute;ximos d&iacute;as la lista "verde" de pa&iacute;ses que juzga seguros (exentos de cuarentena) como destinos de viaje.</p></div>      <div class="story-meta">
     	


<div class="story-date">
  <a href="https://rpp.pe/archivo/mundo/2021-06-21" >
	<time  datetime="2021-06-21T15:59:39-05:00" >
      21 de junio del 2021 - 3:59 PM	</time>
  </a>
</div>      <div  class="story-author"> <div id="author-name"  class="span">Redacción</div></div>

    <div class="story-googlenews">     
      <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&gl=PE&ceid=PE%3Aes-419" target="_blank" class="button-gnews" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'boton-google-news', 'eventAction': 'click', 'eventLabel': 'Google-News-RPP' });">
        <span class="label-button">Síguenos en Google News</span>
        <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
      </a>    
    </div>

    </div>
    </header>
</article>
<div class="row-cols-flex">
	<div class="col-primary main">
	  	  <div class="section">
	    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="gn-share">
          <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews">
        
            <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
          </a>
        </li>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/mundo/europa/reino-unido-estudia-eximir-de-cuarentena-a-viajeros-vacunados-noticia-1343392%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Reino Unido "estudia" eximir de cuarentena a viajeros vacunados" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/mundo/europa/reino-unido-estudia-eximir-de-cuarentena-a-viajeros-vacunados-noticia-1343392&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1343392%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=Reino+Unido+%22estudia%22+eximir+de+cuarentena+a+viajeros+vacunados&amp;url=https://rpp.pe/p/1343392&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/mundo/europa/reino-unido-estudia-eximir-de-cuarentena-a-viajeros-vacunados-noticia-1343392&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=Reino Unido "estudia" eximir de cuarentena a viajeros vacunados https://rpp.pe/mundo/europa/reino-unido-estudia-eximir-de-cuarentena-a-viajeros-vacunados-noticia-1343392" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/mundo/europa/reino-unido-estudia-eximir-de-cuarentena-a-viajeros-vacunados-noticia-1343392&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/mundo/europa/reino-unido-estudia-eximir-de-cuarentena-a-viajeros-vacunados-noticia-1343392&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/mundo/europa/reino-unido-estudia-eximir-de-cuarentena-a-viajeros-vacunados-noticia-1343392&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=Reino Unido "estudia" eximir de cuarentena a viajeros vacunados https://rpp.pe/mundo/europa/reino-unido-estudia-eximir-de-cuarentena-a-viajeros-vacunados-noticia-1343392" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/mundo/europa/reino-unido-estudia-eximir-de-cuarentena-a-viajeros-vacunados-noticia-1343392&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="link-share">
          <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/mundo/europa/reino-unido-estudia-eximir-de-cuarentena-a-viajeros-vacunados-noticia-1343392" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/mundo/europa/reino-unido-estudia-eximir-de-cuarentena-a-viajeros-vacunados-noticia-1343392&quot;})">
            <span class="icon-linkedin"></span>
          </a>
        </li>
        <li class="copy-share">
            <a href="#" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/mundo/europa/reino-unido-estudia-eximir-de-cuarentena-a-viajeros-vacunados-noticia-1343392'})" title="Copiar enlace">
            <i class="icon-link"></i>
            </a>
        </li> 
      </ul>
    </div>
  </div>
</div>
	    <div  id="article-body" class="col-detail">
	         
     
     <!-- foto-->
      <div class="media">
        <figure >
          <div class="cover"><img  src="https://e.rpp-noticias.io/normal/2021/06/21/540154_1110440.jpg" alt="Reino Unido actualizará las restricciones de viajes al extranjero" title="Reino Unido actualizará las restricciones de viajes al extranjero"></div>
          <figcaption >Reino Unido actualizará las restricciones de viajes al extranjero                    | <strong>Fuente:</strong> AFP                       
          </figcaption>
        </figure>
      </div>

           

<div class="x-ads" id="Rpp_mundo_europa_Nota_Interna3"data-size="[1,1]" ></div>
<div class="x-ads ads" id='Rpp_mundo_europa_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]" data-msize="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]]">
  
  <script>
    adUnits.push({
        code: 'Rpp_mundo_europa_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]] : [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
    });
  </script>
</div> 	          
 
	    



<p>El primer ministro británico, <a href="https://rpp.pe/mundo/europa/reino-unido-trabaja-en-vacunas-de-refuerzo-contra-la-covid-19-y-espera-datos-las-proximas-semanas-noticia-1343322" data-mce-href="https://rpp.pe/mundo/europa/reino-unido-trabaja-en-vacunas-de-refuerzo-contra-la-covid-19-y-espera-datos-las-proximas-semanas-noticia-1343322"><strong>Boris Johnson</strong></a>, confirmó este lunes que su Gobierno "estudia" eximir de cuarentena a los viajeros llegados del extranjero que estén plenamente <strong>vacunados</strong>, si bien advirtió de que, en cualquier caso, "será un año difícil para los viajes".<br><br><strong>Johnson</strong> hizo estas declaraciones después de que su ministro de Sanidad, <strong>Matt Hancock</strong>, confirmara que actualmente se lleva a cabo un programa piloto para comprobar si se puede eximir de ese aislamiento de diez días a las personas <strong>inmunizadas</strong> con las dos dosis que entren en contacto con un contagiado de covid en el Reino Unido, a cambio de que se hagan tests diarios.<br><br>"En lo que respecta a los viajes, también lo vamos a estudiar", manifestó <a href="https://rpp.pe/mundo/europa/reino-unido-trabaja-en-vacunas-de-refuerzo-contra-la-covid-19-y-espera-datos-las-proximas-semanas-noticia-1343322" data-mce-href="https://rpp.pe/mundo/europa/reino-unido-trabaja-en-vacunas-de-refuerzo-contra-la-covid-19-y-espera-datos-las-proximas-semanas-noticia-1343322"><strong>Boris Johnson</strong></a>&nbsp;a los periodistas, durante un acto oficial.<br><br>"Pero quiero subrayar que, pase lo que pase, éste va a ser un año difícil para los viajes. Habrá molestias, habrá retrasos, porque la prioridad debe ser que el país esté seguro y evitar que el virus entre", añadió.<br></p>


<div class="cite-content">
  <div class="related one">
   <a href="https://rpp.pe/relacionada/permalink/1343322">
      <figure>
      	<span class="cover">
          <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/normal/2021/06/21/020502_1110284.jpg"}'>
                  </span>
      </figure>
			<div class="inner">
        <div class="title">Mira también</div>
        <h3>Reino Unido trabaja en vacunas de refuerzo contra la COVID-19 y espera datos las próximas semanas</h3>
      </div>
    </a>
  </div>
</div>


 
	    



<p><strong>Hancock</strong> explicó en la BBC que los participantes en el programa piloto auspiciado por las autoridades sanitarias sustituyen la <strong>cuarentena</strong> por pruebas diarias de antígenos durante un periodo de siete días, de modo que, si dan negativo, pueden salir de casa.<br><br>Si este sistema se considera fiable para prevenir la <a href="https://rpp.pe/mundo/europa/coronavirus-reino-unido-asesor-del-gobierno-dice-que-la-tercera-ola-esta-en-camino-noticia-1343157" data-mce-href="https://rpp.pe/mundo/europa/coronavirus-reino-unido-asesor-del-gobierno-dice-que-la-tercera-ola-esta-en-camino-noticia-1343157"><strong>propagación del virus</strong></a>, podría extenderse también a los viajeros vacunados que lleguen de fuera del <a href="https://rpp.pe/mundo/europa/coronavirus-reino-unido-asesor-del-gobierno-dice-que-la-tercera-ola-esta-en-camino-noticia-1343157" data-mce-href="https://rpp.pe/mundo/europa/coronavirus-reino-unido-asesor-del-gobierno-dice-que-la-tercera-ola-esta-en-camino-noticia-1343157"><strong>Reino Unido</strong></a>, si bien, según la prensa, se impondrían una serie de condiciones.<br><br>El <strong>Gobierno británico</strong> prevé revisar en los próximos días la lista "verde" de países que juzga seguros (exentos de cuarentena) como destinos de viaje.<br><br>Actualmente, la mayoría de territorios europeos, como el Estado español, se encuentran en la categoría "ámbar", que requiere a los viajeros llegados desde allí aislarse diez días y hacerse varios tests diagnósticos tipo PCR en el <a href="https://rpp.pe/mundo/europa/coronavirus-reino-unido-asesor-del-gobierno-dice-que-la-tercera-ola-esta-en-camino-noticia-1343157" data-mce-href="https://rpp.pe/mundo/europa/coronavirus-reino-unido-asesor-del-gobierno-dice-que-la-tercera-ola-esta-en-camino-noticia-1343157"><strong>Reino Unido</strong></a>.<br><br>Aunque no se esperan grandes cambios en la clasificación, si eventualmente se retirara, aunque fuera solo en algunos casos, la obligación de hacer <strong>cuarentena</strong>, ello facilitaría los viajes desde y hacia territorio británico.<br><br>Según los últimos datos oficiales, hay en este país 31,34 millones de personas ya totalmente <strong>vacunadas</strong> con las dos dosis (un 59,5 % de la población adulta), y 42,96 millones que han recibido la primera, un 81,6 %.<br><br>Entre el domingo y el lunes se contabilizaron 9 284 nuevos contagios, impulsados por la <strong>variante</strong> <strong>Delta</strong>, dominante en el <a href="https://rpp.pe/mundo/europa/coronavirus-reino-unido-asesor-del-gobierno-dice-que-la-tercera-ola-esta-en-camino-noticia-1343157" data-mce-href="https://rpp.pe/mundo/europa/coronavirus-reino-unido-asesor-del-gobierno-dice-que-la-tercera-ola-esta-en-camino-noticia-1343157"><strong>Reino Unido</strong></a>, con seis muertes, hasta un total de 127 976 desde el inicio de la <strong>pandemia</strong> en marzo de 2020.</p><p>EFE</p>


<div class="cite-content">	
	<div class="related">
		<div class="title">Noticias Relacionadas</div>
		<div class="inner">
			<ul>
						  <li>
		        <h3><a href="/relacionada/permalink/1343380">Digemid aceptó actualización de Pfizer para el uso de vacuna contra la COVID-19 en adolescentes de 12 a 15 años en el Perú</a></h3>
		      </li>
						  <li>
		        <h3><a href="/relacionada/permalink/1343368">La vacuna contra la gripe, la mejor aliada de pacientes crónicos</a></h3>
		      </li>
						  <li>
		        <h3><a href="/relacionada/permalink/1343317">Oficializan ley que permite que el sector privado negocie y adquiera vacunas contra la COVID-19</a></h3>
		      </li>
						  <li>
		        <h3><a href="/relacionada/permalink/1343286">Minsa reporta 144 fallecidos y 1 489 casos nuevos de la COVID-19 en las últimas 24 horas</a></h3>
		      </li>
						</ul>
		</div>
	</div>
</div>


 
	    



<h3><strong>Newsletter Todo sobre el coronavirus</strong></h3><p><span style="font-weight: 400;" data-mce-style="font-weight: 400;">La </span><strong>COVID-19 </strong><span style="font-weight: 400;" data-mce-style="font-weight: 400;">ha puesto en alerta a todos. </span><a href="https://newsletter.rpp.pe/catalogo" data-mce-href="https://newsletter.rpp.pe/catalogo"><span style="font-weight: 400;" data-mce-style="font-weight: 400;">Suscríbete</span></a><span style="font-weight: 400;" data-mce-style="font-weight: 400;"> a nuestro newsletter Todo sobre el coronavirus, donde encontrarás los datos diarios más relevantes del país y del mundo sobre el avance del virus y la lucha contra su propagación.</span></p><h3><strong>NUESTROS PODCASTS:</strong></h3><h3><strong>- ‘Espacio Vital’:¿Cuánto tiempo dura la inmunidad después de la infección por Covid-19?</strong></h3>



 
	    <div class="media embed"><iframe src="https://e1.radio-capital.io/static/dist/embed/index.html?id=60b0e76430261f0836c2240c&title=%C2%BFCu%C3%A1nto%20tiempo%20dura%20la%20inmunidad%20despu%C3%A9s%20de%20la%20infecci%C3%B3n%20por%20Covid-19%3F&url=https://audioplayer.pe/podcast/espaciovital/cuanto-tiempo-dura-la-inmunidad-despues-de-la-infeccion-por-covid-19-8480&cover=https://md1.rpp-noticias.io/256x256/cutter/2021/05/22/1621700693.jpg&program=Espacio%20Vital%20%7C%20podcast&v=2" frameborder="0" width="100%" height="122" scrolling="no" loading="lazy"></iframe></div>
  
	        	        <!-- aqui va el contenido medio de la nota -->
	    </div>
	    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/reino-unido" >Reino Unido</a></h4>
</li>              <li>
  <h4><a href="/noticias/cuarentena" >cuarentena</a></h4>
</li>              <li>
  <h4><a href="/noticias/viajeros" >viajeros</a></h4>
</li>            </ul>
</div>
	    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/mundo/europa/reino-unido-estudia-eximir-de-cuarentena-a-viajeros-vacunados-noticia-1343392'>0</fb:comments-count> Comentarios</a>
 -->
	  </div>
	  <div class="newsletter-modtipo2 box-mod">
<div class="info-nwltt row">
  <div class="letter-icon">
    <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=121" width="64" height="64" loading="lazy" alt="">
  </div>
  <div class="description-nwltt">
    <div class="title">Suscríbete al newsletter de “FINDE”</div>
    <div class="detail-nwltt">
      Te preparamos lo mejor de la semana con una selección de recomendaciones de Netflix, Podcasts e historias relevantes.
    </div>
    <div class="time">
      <i class="icon-time2"></i>
      Enviado cada viernes
    </div>
  </div>
</div>
<div class="newsletter-padding1">
<form action="" id="newsletterForm" data-type="finde">
<div id="form-user">
  <div  class="row columns-1 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>Nombre</span></span>
      <input class="text-fr" type="text" name="nombre" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Apellido</span></span>
      <input class="text-fr" type="text" name="apellido" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Correo electrónico</span></span>
      <input class="text-fr" type="text" data-require="true" data-restrict="email" name="correo">
    </div>
  </div>
  <div  class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>DNI</span></span>
      <input class="text-fr" type="text" name="dni" data-restrict="integer" data-require="true" maxlength="8">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Celular</span></span>
      <input class="text-fr" type="text" name="celular" data-restrict="integer" data-require="true" maxlength="9">
    </div>
    <div class="cell x-row">
      <span class="name-input name-inputsexo"><span>Sexo:</span></span>
      <span class="name-formsexo">
        <span class="name-formsexocel1"><input type="radio" name="sexo" value="M" checked> Hombre</span>
        <span class="name-formsexocel2"><input type="radio" name="sexo" value="F" > Mujer</span>
      </span>
      
    </div>
  </div>
  <div  class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
	<div class="cell x-row">
	<select class="select-fr" data-require="true" name="departamento">
		<option value="">Departamento</option>
		<option value="AMAZONAS">AMAZONAS</option>
		<option value="ANCASH">ANCASH</option>
		<option value="APURIMAC">APURIMAC</option>
		<option value="AREQUIPA">AREQUIPA</option>
		<option value="AYACUCHO">AYACUCHO</option>
		<option value="CAJAMARCA">CAJAMARCA</option>
		<option value="CALLAO">CALLAO</option>
		<option value="CUSCO">CUSCO</option>
		<option value="HUANCAVELICA">HUANCAVELICA</option>
		<option value="HUANUCO">HUANUCO</option>
		<option value="ICA">ICA</option>
		<option value="JUNIN">JUNIN</option>
		<option value="LA LIBERTAD">LA LIBERTAD</option>
		<option value="LAMBAYEQUE">LAMBAYEQUE</option>
		<option value="LIMA">LIMA</option>
		<option value="LORETO">LORETO</option>
		<option value="MADRE DE DIOS">MADRE DE DIOS</option>
		<option value="MOQUEGUA">MOQUEGUA</option>
		<option value="PASCO">PASCO</option>
		<option value="PIURA">PIURA</option>
		<option value="PUNO">PUNO</option>
		<option value="SAN MARTIN">SAN MARTIN</option>
		<option value="TACNA">TACNA</option>
		<option value="TUMBES">TUMBES</option>
		<option value="UCAYALI">UCAYALI</option>
	</select>
	</div>
</div></div>
  <div class="row row-terms x-row">
    <div class="error-message-nwsl">Acepte los términos y condiciones</div>
    <input type="checkbox" name="accept" checked data-require="true">
    <span>Acepto los <a href="/legal" target="_blank">Términos y condiciones</a>  y <a target="_blank" href="https://rpp.pe/politica-de-privacidad"> Política de Privacidad</a></span>
  </div>
  <div class="row center-items">
    <button class="btn-nwltt">SUSCRIBIRME</button>
  </div>

  <div class="success-message">
    <img class="verified-icon" src="https://s.rpp-noticias.io/static/img/verified.svg" alt=""><br>
    ¡Muchas gracias!<br> tu suscripción  a “<a href="#">FINDE</a>” está habilitada
  </div>


</form>
</div>
</div>
	</div>
	<!-- .comments -->
	<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_mundo_europa_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_mundo_europa_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
        });
    </script>    
  </div>            <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Europa</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/mundo/europa/la-onu-llaman-al-papa-francisco-a-prevenir-y-actuar-para-frenar-los-abusos-sexuales-a-menores-noticia-1343336" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/06/21/523952_1110306.jpg"}' alt="La ONU llaman al papa Francisco a prevenir y actuar para frenar los abusos sexuales a menores">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/mundo/europa/la-onu-llaman-al-papa-francisco-a-prevenir-y-actuar-para-frenar-los-abusos-sexuales-a-menores-noticia-1343336" 
>La ONU llaman al papa Francisco a prevenir y actuar para frenar los abusos sexuales a menores</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/ciencia/arqueologia/espana-hallan-un-esqueleto-de-lince-iberico-de-hace-un-millon-de-anos-noticia-1343335" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/06/21/444644_1110308.jpg"}' alt="España: Hallan un esqueleto de lince ibérico de hace un millón de años">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/ciencia/arqueologia/espana-hallan-un-esqueleto-de-lince-iberico-de-hace-un-millon-de-anos-noticia-1343335" 
>España: Hallan un esqueleto de lince ibérico de hace un millón de años</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/mundo/europa/reino-unido-trabaja-en-vacunas-de-refuerzo-contra-la-covid-19-y-espera-datos-las-proximas-semanas-noticia-1343322" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/06/21/020502_1110284.jpg"}' alt="Reino Unido trabaja en vacunas de refuerzo contra la COVID-19 y espera datos las próximas semanas">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/mundo/europa/reino-unido-trabaja-en-vacunas-de-refuerzo-contra-la-covid-19-y-espera-datos-las-proximas-semanas-noticia-1343322" 
>Reino Unido trabaja en vacunas de refuerzo contra la COVID-19 y espera datos las próximas semanas</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>      
    <!-- pub-300 -->                   
         
  </div>
</aside> 
</div>            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/mundo/latinoamerica/argentina-denunciara-a-287-viajeros-que-incumplieron-el-aislamiento-sanitario-noticia-1343411"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/06/21/282628_1110475.jpg"}' alt="Argentina denunciará a 287 viajeros que incumplieron el aislamiento sanitario">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/mundo/latinoamerica/argentina-denunciara-a-287-viajeros-que-incumplieron-el-aislamiento-sanitario-noticia-1343411"
                          
                            >Argentina denunciará a 287 viajeros que incumplieron el aislamiento sanitario</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/mundo/europa/reino-unido-trabaja-en-vacunas-de-refuerzo-contra-la-covid-19-y-espera-datos-las-proximas-semanas-noticia-1343322"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/06/21/020502_1110284.jpg"}' alt="Reino Unido trabaja en vacunas de refuerzo contra la COVID-19 y espera datos las próximas semanas">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/mundo/europa/reino-unido-trabaja-en-vacunas-de-refuerzo-contra-la-covid-19-y-espera-datos-las-proximas-semanas-noticia-1343322"
                          
                            >Reino Unido trabaja en vacunas de refuerzo contra la COVID-19 y espera datos las próximas semanas</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/mundo/europa/coronavirus-reino-unido-asesor-del-gobierno-dice-que-la-tercera-ola-esta-en-camino-noticia-1343157"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/06/19/215721_1109921.jpg"}' alt="Reino Unido: asesor del Gobierno dice que la tercera ola de la COVID-19 “está en camino”">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/mundo/europa/coronavirus-reino-unido-asesor-del-gobierno-dice-que-la-tercera-ola-esta-en-camino-noticia-1343157"
                          
                            >Reino Unido: asesor del Gobierno dice que la tercera ola de la COVID-19 “está en camino”</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/mundo/actualidad/coronavirus-reino-unido-supera-10-000-contagios-por-primera-vez-desde-febrero-covid-19-noticia-1342748"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/06/17/351735_1108845.jpg"}' alt="Reino Unido supera 10 000 contagios de la COVID-19 por primera vez desde febrero">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/mundo/actualidad/coronavirus-reino-unido-supera-10-000-contagios-por-primera-vez-desde-febrero-covid-19-noticia-1342748"
                          
                            >Reino Unido supera 10 000 contagios de la COVID-19 por primera vez desde febrero</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>            
                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2020</span></div>
    <ul>
      <li>Visita también:</li>
        <li><a  href="https://www.studio92.com" target="_blank"
               title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="https://www.oxigeno.com.pe" target="_blank"
               title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="https://www.lazona.com.pe" target="_blank"
               title="Radio La Zona" >La Zona</a></li>

        <li><a  href="https://corazon.pe" target="_blank"
               title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="https://www.felicidad.com.pe" target="_blank"
               title="Radio Felicidad" >Felicidad</a></li>
        <li><a href="https://audioplayer.pe/lamega" title="La Mega">La Mega</a></li>
        <li><a href="https://audioplayer.pe/" title="AudioPlayer">AudioPlayer</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="mailto:prensa@gruporpp.com.pe" >Contáctenos</a></li>
        <li><a href="https://rpp.pe/legal">Términos y Condiciones</a></li>
        <li><a href="https://rpp.pe/politica-de-privacidad">Política de Privacidad</a></li>
        <li><a href="https://mediakitrpp.com/contacto.html"  >Anuncie aquí</a></li>
       <li><a href="https://rpp.pe/principios-eticos" >Principios éticos</a></li>
              <!--<li><a href="#"  target="_blank" >Solución de quejas SNRTV</a></li>-->
      </ul><br>
      <ul>
        <li class="grupo-rpp"><a href="#link" target="_blank" class="grupo-rpp" >Grupo RPP  </a></li>
          <li>Auditado por: Comscore</li>
          <li>Asociado a: IAB Perú</li>
          <li>Licenciado por: APDAYC</li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/06/21/282628_1110475.jpg"}' alt="Argentina denunciará a 287 viajeros que incumplieron el aislamiento sanitario">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Latinoamerica</div>
            <div class="rederigir_nota_col2_titulo">Argentina denunciará a 287 viajeros que incumplieron el aislamiento sanitario</div>
            <div class="rederigir_nota_col2_fecha">21/06/21  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/mundo/latinoamerica/argentina-denunciara-a-287-viajeros-que-incumplieron-el-aislamiento-sanitario-noticia-1343411"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">
      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-aprende">
                <a href="https://rpp.pe/audio/podcast/aprendo-en-casa">
                    <img class="logo-aprende" width="66" height="19" loading="lazy" src="https://mds.rpp-noticias.io/static/img/aprendoencasa/logo.svg" alt="Aprendo en casa">
                    <span class="sb_title">
                        Accede a educación virtual
                        <span class="circle">  
                            <svg width="4" height="6" viewBox="0 0 4 6" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M1 5L3 3L1 1" stroke="#fff" stroke-linecap="round" stroke-linejoin="round"/>
                            </svg>                                                          
                        </span>
                    </span>
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
    <div id="lgnPlayer"></div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=149393987720200356" defer></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.v2.js?v=149393987720200356" id="js-main" defer></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=149393987720200356" defer></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=149393987720200356"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=149393987720200356" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4ja365p.js" async></script>
        </div>
  
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>