<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Playas de Ventanilla tras el derrame de petróleo de la empresa Repsol | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="El derrame de petróleo dejó tres playas afectadas en el distrito costero de Ventanilla, y dos reservas naturales protegidas en el Océano Pacifico." />
<meta name="keywords" content="derrame de petróleo,Ancón,Ventanilla,playas" />
<meta name="news_keywords" content="derrame de petróleo,Ancón,Ventanilla,playas" />
<meta name="revisit-after" content="1 day" />
<meta name="robots" content="index, follow,max-image-preview:large" />
<link rel="dns-prefetch" href="//www.facebook.com/"  />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">
    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" />
<meta property="og:title"  content="Playas de Ventanilla tras el derrame de petr&oacute;leo de la empresa Repsol" />
<meta property="og:description"  content="El derrame de petróleo dejó tres playas afectadas en el distrito costero de Ventanilla, y dos reservas naturales protegidas en el Océano Pacifico." />

  	<meta property="og:image"  content="https://e.rpp-noticias.io/large/2022/01/18/portada_424742.jpg" />
  


<meta property="article:published_time" content="2022-01-18T15:59:55-05:00"/>
<meta property="article:modified_time" content="2022-01-18T15:59:55-05:00"/>

<meta property="article:author" content="Claudia Ortiz"/>
<meta property="article:section" content="Lima"/>
<meta property="article:tag" content="derrame de petróleo" />
<meta property="article:tag" content="Ancón" />
<meta property="article:tag" content="Ventanilla" />
<meta property="article:tag" content="playas" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Playas de Ventanilla tras el derrame de petr&oacute;leo de la empresa Repsol" />
<meta name="twitter:description" content="El derrame de petróleo dejó tres playas afectadas en el distrito costero de Ventanilla, y dos reservas naturales protegidas en el Océano Pacifico." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/medium/" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<!-- <meta name="robots" content="max-image-preview:large"> -->
<meta name="robots" content="index follow">
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408"/>
           
    
          <link rel="amphtml" href="https://amp.rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408"/>
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="preload" href="https://s.rpp-noticias.io/static/css/main_s.css?v=149393987720200397" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200397" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/SFProDisplay-Heavy.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/icon.ttf" as="font" type="font/ttf" crossorigin>

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main_s.css?v=149393987720200397">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200397">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=149393987720200397">
    <![endif]-->

    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=149393987720200397"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script>
  var _rl_gen_sg=function(){let e="_rl_sg",t=[];try{let o=localStorage.getItem(e);"string"==typeof o&&(t=o.split(","))}catch(e){}if(0===t.length){let o=document.cookie.indexOf(e);if(-1!==o){o+=e.length+1;let n=document.cookie.indexOf(";",o);-1===n&&(n=document.cookie.length),t=document.cookie.substring(o,n).split(",")}}return t};
  
  googletag.cmd.push(function() {
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 0,
      renderMarginPercent: 0,
      mobileScaling: 0.0
    });
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty) document.getElementById(e.slot.getSlotElementId()).classList.add('show');
    });
    googletag.pubads().setTargeting('category', 'rpp,derrame-de-petroleo,ancon,ventanilla,playas'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().setTargeting("_rl", _rl_gen_sg());
    googletag.enableServices();
  });
  var nom_ads='Rpp_peru_actualidad_Galeria_';


</script>

<script type='text/javascript'>
    
  var charseccion = 'peru';
  var charautor = 'Claudia Ortiz'; 
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5S77JQ3');</script>
<!-- End Google Tag Manager -->
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'analyticsPage',
'Autor': 'cortiz',
'Tema': 'rpp|derrame-de-petroleo|ancon|ventanilla|playas',
'tipo': 'fotogaleria'
});
</script>

  


<script type='text/javascript'>
 (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = charseccion;
       _sf_async_config.authors = charautor;
   _sf_async_config.flickerControl = false;
      _sf_async_config.topStorageDomain = 'rpp.pe';
      _sf_async_config.articleBlockSelector = 'article,div.col-detail';
    })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsMediaOrganization",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"contactPoint":{
  "@type": "ContactPoint",
  "contactType" : "Newsroom Contact",
  "email" : "prensa@guporpp.com.pe",
  "url" : "https://www.gruporpp.com.pe/"
},
"ethicsPolicy": "https://rpp.pe/principios-eticos/#politica-etica",
"diversityPolicy": "https://rpp.pe/principios-eticos/#declaracion-de-diversas-voces",
"missionCoveragePrioritiesPolicy": "https://rpp.pe/principios-eticos/#mision-y-vision",
"correctionsPolicy": "https://rpp.pe/principios-eticos/#politica-de-correcciones-y-practicas",
"verificationFactCheckingPolicy": "https://rpp.pe/principios-eticos/#estandares-de-verificacion-de-la-informacion",
"unnamedSourcesPolicy": "https://rpp.pe/principios-eticos/#politica-de-fuentes-anonimas",
"masthead": "https://rpp.pe/principios-eticos/#equipo-editorial-principal"

}
</script>    
<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Actualidad", 
        "item":"https://rpp.pe/peru/actualidad" 
      }] 
    }</script>



<script type="application/ld+json">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</script>    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
    <meta name="author" content="GrupoRPP">
</head>
<body data-x="lazy,media,slide,ads-body,nwlttr,redirect" class="nota-galeria  peru">
 <!--  -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S77JQ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408", "nads":"Rpp_peru_actualidad_Galeria_", "section":"nota", "category":"rpp,derrame-de-petroleo,ancon,ventanilla,playas" , "cd1" : "cortiz" , "cd2" : "rpp|derrame-de-petroleo|ancon|ventanilla|playas" , "cd3" : "fotogaleria"}'>
    <!--Header-->
    <div class="mobile-links-site">
    <div class="item-link-site">
    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
  </div>
    <div class="item-link-site">
    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
  </div>
  
  <div class="item-link-site link-granresumen">
    <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" >El Gran Resumen de la Hora</a>
  </div>
</div>

<div id="headerV4" class="header-rpp">
  <div class="inner-header">    
    <div class="fixed-header">      
      <div class="masthead">
        <div class="grid flex-row">
          <div class="lf-masthead">
            <a href="#link" id="btn-menu" onclick="fn(this, event, {'method':'toggle','class':'open-menu', 'target':'body'})" class="menu-button">
              <i class="icon-list"></i>
            </a>
            <div id="organization"  class="logo">
              <div >
                <div class="logo-head">

                  <a href="/">
                    <picture>
                      <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 767px)">
                      <img  src="https://s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" height="37">
                    </picture>
                    <span class="hide">RPP Noticias</span>
                  </a>
                </div>
              </div>
            </div>
          </div>
          <div class="ct-masthead"></div>
            <div class="rg-masthead">
              <div class="msh-item-head itm-links">
                <div class="links-site">
                                                      <div class="item-link-site">
                    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
                  </div>
                                    <div class="item-link-site">
                    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
                  </div>
                                  </div>
              </div>
            </div>
            <div class="msh-item-head itm-buscador">
                <div class="search-box">
                  <form class="form-search" action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})">
                    <input id="search-input-main" type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
                    <button><span class="icon-magnifier"></span></button>
                  </form>
                </div>
            </div>
            <div class="msh-item-head itm-logos len-2">
                          <div class="itm-logo">
                <a href="https://rpp.pe/eliminatorias-qatar-2022">
                  <img src="https://f.rpp-noticias.io/2021/12/30/fiesta-del-futbol_1196003.jpg" alt="">
                </a>
              </div>
                          <div class="itm-logo">
                <a href="https://rpp.pe/avanzandojuntos">
                  <img src="https://f.rpp-noticias.io/2022/01/03/logo400x165px-002-1_1197589.jpg" alt="">
                </a>
              </div>
                        </div>
            <div class="msh-item-head itm-granresumen">
             
                <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" data-nobind="true" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Header-Link', 'eventAction': 'Clic', 'eventLabel': 'RPP-Radio-en-Vivo' });" class="granresumen-link">
                 <svg width="41" height="42" viewBox="0 0 41 42" fill="none" xmlns="http://www.w3.org/2000/svg" class="circle-play">
                  <circle opacity="0.2" cx="20.5706" cy="21.0144" r="20.2356" fill="#1762AF"/>
                  <circle cx="20.5705" cy="21.0142" r="16.1854" fill="#1762AF"/>
                  <path d="M28.8367 20.0782C29.5033 20.4631 29.5033 21.4254 28.8367 21.8103L17.2924 28.4754C16.6257 28.8603 15.7924 28.3792 15.7924 27.6094L15.7924 14.2791C15.7924 13.5093 16.6257 13.0282 17.2924 13.4131L28.8367 20.0782Z" fill="white"/>
                  </svg>

                  <div class="info-online">
                    <div class="live-status">
                      <div class="title-gresumen">
                        EL GRAN RESUMEN DE LA HORA
                      </div>
                      <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
                    </div>
                  </div>
                </a>            
              </div>
              
            </div>
          </div>

      <div class="mega-menu">
        <div id="rppContNotif"></div>
        <div class="menu-group">
          <div class="search-box">
            <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="form-search">
              <input  type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
              <button><span class="icon-magnifier"></span></button>
            </form>
          </div>
          <div class="grid grid-menu">
            <div class="cell-group cell-first">
              <div class="title-group">
                Secciones
              </div>
              <div class="secciones-menu">
                <ul>
                                  <li><a href="https://rpp.pe/archivo">Últimas noticias</a></li>
                                  <li><a href="https://rpp.pe/politica">Política</a></li>
                                  <li><a href="https://rpp.pe/actualidad">Actualidad</a></li>
                                  <li><a href="https://rpp.pe/peru">Perú</a></li>
                                  <li><a href="https://rpp.pe/deportes">Deportes</a></li>
                                  <li><a href="https://rpp.pe/mundo">Mundo</a></li>
                                  <li><a href="https://rpp.pe/economia">Economía</a></li>
                                  <li><a href="https://rpp.pe/entretenimiento">Entretenimiento</a></li>
                                  <li><a href="https://rpp.pe/tecno">Tecnología</a></li>
                                  <li><a href="https://rpp.pe/vital">Vital</a></li>
                                  <li><a href="https://rpp.pe/audio/">Radio</a></li>
                                  <li><a href="https://rpp.pe/columnistas">Columnistas</a></li>
                                  <li><a href="https://rpp.pe/blog">Blogs</a></li>
                                </ul>
              </div>
            </div>
            <div class="cell-group cell-second">
              <div class="title-group">
                Destacados
              </div>
            
              <div class="box-highlights ">
                                <a href="https://rpp.pe/tecno" class="item-highlight" style="background-color: #4C3DFF">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-niusgeek-2-11348_885589.svg" loading="lazy" alt="Tecnología y mucho más...">
                  </div>
                                    <p>Tecnología y mucho más...</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/vital" class="item-highlight" style="background-color: #19BEB6">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-vital-2-11347_885591.svg" loading="lazy" alt="Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.">
                  </div>
                                    <p>Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/mujeresdecambio" class="item-highlight" style="background-color: #E44685">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/08/28/materialmdc-logomdc-420x150_989393.png" loading="lazy" alt="Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.">
                  </div>
                                    <p>Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/oceanossaludables" class="item-highlight" style="background-color: #1A95AB">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/09/24/recurso-91jpg_1000458.png" loading="lazy" alt="Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.">
                  </div>
                                    <p>Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/ciudades-con-futuro" class="item-highlight" style="background-color: #68AB7B">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2021/01/07/ciudadesconfuturo-mesa-de-trabajo-1-copia-2_1043520.png" loading="lazy" alt="Ciudades con futuro, responsables con el espacio donde vivimos.">
                  </div>
                                    <p>Ciudades con futuro, responsables con el espacio donde vivimos.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                             
              </div>
              

              <div class="title-group">
                Especiales
              </div>
             
              <div class="box-highlights">
                                <a href="https://rpp.pe/noticias/violencia-de-genero" class="item-highlight" style="background-color: #A0000B;">
                                    <div class="logo-destaque">Sin Miedo</div>
                                    <p>Comprometidos en la lucha contra la violencia hacia la mujer.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                 
              </div>
              

            </div>
            <div class="cell-group cell-last">
              <div class="title-group">
                Servicios
              </div>
              <div class="servicios-menu">
                                <div class="item-servicio">
                  <a href="https://rpp.pe/noticias/rotafono">Rotafono</a>
                </div>
                                <div class="item-servicio">
                  <a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera de cine</a>
                </div>
                 
              </div>

              <div class="title-group">
                Nuestras redes
              </div>
              <div class="socials-box">
                <div class="x-social">
                  <ul>
                    <li >
                      <a href="https://www.facebook.com/rppnoticias/" class="fb"><i class="icon-facebook"></i></a>
                    </li>
                    <li>
                      <a href="https://twitter.com/RPPNoticias" class="tw"><i class="icon-twitter"></i></a>
                    </li>
                    <li>
                      <a href="https://www.youtube.com/channel/UC5j8-2FT0ZMMBkmK72R4aeA" class="yt"><i class="icon-youtube"></i></a>
                    </li>
                    <li>
                      <a href="https://www.instagram.com/rppnoticias/" class="ins"><i class="icon-instagram"></i></a>
                    </li>
                  </ul>
                </div>
              </div>

              <div class="info">
                <a href="http://www.gruporpp.com.pe/" target="_blank">
                  <img src="https://s.rpp-noticias.io/static/img/grupo-rpp.svg?v=3" loading="lazy" alt="Grupo RPP">
                </a>
                <span class="copyright">Copyright © 2020</span>
              </div>
                

            </div>
          </div>
        </div>
      </div>
          
      </div>   


    </div>

    <nav class="menu-site" role="navigation">
      <div class="grid flex-row">
        <div class="main-menu">
                    <div class="item-menu">
            <a href="https://rpp.pe/archivo">Últimas noticias</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/politica">Política</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/actualidad">Actualidad</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/peru">Perú</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/deportes">Deportes</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/mundo">Mundo</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/economia">Economía</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/entretenimiento">Entretenimiento</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/tecno">Tecnología</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/vital">Vital</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/audio/">Radio</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/columnistas">Columnistas</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/blog">Blogs</a>
          </div>
                  </div>
        <div class="menu-kicker">
                  </div>
      </div>

    </nav>

 

  </div>
<div id="temasFranja"></div>
<div id="rpp-alerta"></div>
    <div id="content" role="main">
    <div id='Rpp_peru_actualidad_Galeria_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[970, 500], [728, 90], [970, 180], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">

    <script>
      adUnits.push({
            code: 'Rpp_peru_actualidad_Galeria_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
            });

   </script>
</div>                  <div class="grid pad">
  <div class="story">
    <article >
      <div class="story-top">
                    <div class="breadcrumb">
  <ul >
    <li  class="active">
      <a class="link-bread"  href="/peru/actualidad">
        <span >Actualidad</span>
      </a>
    </li>
  </ul>
</div>
      </div>
      <header class="story-header">
        <h1>Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol</h1>
        <div  class="sumary"><h2>El <a href="https://rpp.pe/noticias/derrame-de-petroleo">derrame de petróleo</a> dejó tres <strong>playas afectadas</strong> en el distrito costero de Ventanilla, y dos reservas naturales protegidas en el Océano Pacifico.</h2></div>                <div class="story-meta">
          


<div class="story-date">
  <a href="https://rpp.pe/archivo/lima/actualidad/2022-01-18" >
	<time  datetime="2022-01-18T15:59:55-05:00">18 de enero del 2022 3:59 PM	</time>
  </a>
  <time  datetime="2022-01-18T15:59:55-05:00" class="modified-date">Actualizado el 18 de enero del 2022 3:59 PM</time>
</div>            <!--<div  class="story-author"> <div id="author-name"  class="span">Redacción</div></div> -->
  <div  class="story-author">
    <div id="author-name"  class="span">
      <a href="https://rpp.pe/autor/redaccionrpp" class="name">
        <span >Redacción RPP</span>
      </a>
    </div>
  </div>
          <div class="social-share story-googlenews inline">    
            <ul>
              <li class="not-default">
                <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews ">
                  <span class="label-button">Síguenos en Google News</span>
                  <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" alt="Google News">
                </a>
              </li>
              <li class="copy-share">
                <a href="javascript:;" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408'})" title="Copiar enlace">
                  <i class="icon-link"></i>
                </a>
              </li>
            </ul>         
          </div>
         </div>
               <!-- old galeria -->
      </header>
    </article>
  </div>
</div>

  <div  id="article-body" class="pad x-gallery-vertical">
              <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1450">
        <meta itemprop="height" content="935">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2022/01/18/1204204000-9wd89qjpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2022\/01\/18\/1204204000-9wd89qjpg.jpg"}' alt="Una mancha de petróleo de al menos 18.000 metros cuadrados afecta playas, áreas protegidas y fauna marina en la provincia peruana del Callao." >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=As%C3%AD+de+contaminadas+est%C3%A1n+las+playas+de+Ventanilla+tras+el+derrame+de+petr%C3%B3leo+de+la+Refiner%C3%ADa+La+Pampilla+de+Repsol&amp;url=https://rpp.pe/p/1381408&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>Una mancha de <a href="https://rpp.pe/noticias/derrame-de-petroleo" data-mce-href="https://rpp.pe/noticias/derrame-de-petroleo">petróleo</a> de al menos 18.000 metros cuadrados afecta playas, áreas protegidas y fauna marina en la provincia peruana del <strong>Callao</strong>.</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
              <div class="ads-vertical">
       <div id="rpp_fotogaleria1" class="x-ads" data-size="[[300,250], [728,90], [970,250], [970,90]]" data-msize="[[300,250], [320,50], [300,50], [320,100], [300,100]]"></div>        
     </div>
        <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1450">
        <meta itemprop="height" content="1024">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2022/01/18/1204200000-9wd898jpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2022\/01\/18\/1204200000-9wd898jpg.jpg"}' alt="El derrame de petróleo&nbsp;ocurrió el sábado en una operación de la Refinería La Pampilla, de la española Repsol." >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=As%C3%AD+de+contaminadas+est%C3%A1n+las+playas+de+Ventanilla+tras+el+derrame+de+petr%C3%B3leo+de+la+Refiner%C3%ADa+La+Pampilla+de+Repsol&amp;url=https://rpp.pe/p/1381408&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>El <a href="https://rpp.pe/peru/actualidad/la-pampilla-fiscalia-abre-investigacion-contra-representantes-legales-de-la-refineria-por-derrame-de-petroleo-noticia-1381260" data-mce-href="https://rpp.pe/peru/actualidad/la-pampilla-fiscalia-abre-investigacion-contra-representantes-legales-de-la-refineria-por-derrame-de-petroleo-noticia-1381260">derrame de petróleo</a>&nbsp;ocurrió el sábado en una operación de la Refinería La Pampilla, de la española Repsol.</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
            <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1450">
        <meta itemprop="height" content="964">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2022/01/18/1204199000-9wd89pjpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2022\/01\/18\/1204199000-9wd89pjpg.jpg"}' alt="La empresa indicó que el hecho ocurrió, durante el proceso de descarga del buque tanque "Mare Dorium", de bandera italiana, presuntamente debido a la violencia del oleaje." >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=As%C3%AD+de+contaminadas+est%C3%A1n+las+playas+de+Ventanilla+tras+el+derrame+de+petr%C3%B3leo+de+la+Refiner%C3%ADa+La+Pampilla+de+Repsol&amp;url=https://rpp.pe/p/1381408&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>La empresa indicó que el hecho ocurrió, durante el proceso de descarga del buque tanque "Mare Dorium", de bandera italiana, presuntamente debido a la violencia del oleaje.</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
              <div class="ads-vertical">
       <div id="rpp_fotogaleria2" class="x-ads" data-size="[[300,250], [728,90], [970,250], [970,90]]" data-msize="[[300,250], [320,50], [300,50], [320,100], [300,100]]"></div>        
     </div>
        <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1450">
        <meta itemprop="height" content="958">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2022/01/18/1204201000-9wd8a3jpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2022\/01\/18\/1204201000-9wd8a3jpg.jpg"}' alt=""El daño es bastante grave porque estamos también hablando de áreas protegidas que están siendo afectadas",&nbsp;dijo la presidenta del OEFA del Ministerio del Ambiente peruano, Miriam Alegría." >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=As%C3%AD+de+contaminadas+est%C3%A1n+las+playas+de+Ventanilla+tras+el+derrame+de+petr%C3%B3leo+de+la+Refiner%C3%ADa+La+Pampilla+de+Repsol&amp;url=https://rpp.pe/p/1381408&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>"El daño es bastante grave porque estamos también hablando de áreas protegidas que están siendo afectadas",&nbsp;dijo la presidenta del <strong>OEFA</strong> del <strong>Ministerio del Ambiente</strong> peruano, Miriam Alegría.</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
            <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1450">
        <meta itemprop="height" content="919">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2022/01/18/1204202000-9wd89hjpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2022\/01\/18\/1204202000-9wd89hjpg.jpg"}' alt="Las autoridades informaron sobre animales muertos hallados cubiertos de petróleo." >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=As%C3%AD+de+contaminadas+est%C3%A1n+las+playas+de+Ventanilla+tras+el+derrame+de+petr%C3%B3leo+de+la+Refiner%C3%ADa+La+Pampilla+de+Repsol&amp;url=https://rpp.pe/p/1381408&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>Las autoridades informaron sobre <strong>animales</strong> muertos hallados cubiertos de petróleo.</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
            <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1450">
        <meta itemprop="height" content="964">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2022/01/18/1204203000-9wd8amjpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2022\/01\/18\/1204203000-9wd8amjpg.jpg"}' alt="Según OEFA, hay tres playas afectadas por el derrame en el distrito costero de Ventanilla del Callao, y dos reservas naturales protegidas en el Océano Pacifico." >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=As%C3%AD+de+contaminadas+est%C3%A1n+las+playas+de+Ventanilla+tras+el+derrame+de+petr%C3%B3leo+de+la+Refiner%C3%ADa+La+Pampilla+de+Repsol&amp;url=https://rpp.pe/p/1381408&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>Según OEFA, hay tres <strong>playas afectadas</strong> por el derrame en el distrito costero de Ventanilla del Callao, y dos reservas naturales protegidas en el Océano Pacifico.</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
             <div class="ads-vertical">
       <div id="rpp_fotogaleria3" class="x-ads" data-size="[[300,250], [728,90], [970,250], [970,90]]" data-msize="[[300,250], [320,50], [300,50], [320,100], [300,100]]"></div>        
     </div>
        <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1450">
        <meta itemprop="height" content="964">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2022/01/18/1204205000-9wd8azjpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2022\/01\/18\/1204205000-9wd8azjpg.jpg"}' alt="El ente regulador indicó que la Refinería La Pampilla había reportado un vaciado de 0,16 barriles de hidrocarburo (unos 25 litros) en un espacio de apenas 2,5 metros cuadrados." >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=As%C3%AD+de+contaminadas+est%C3%A1n+las+playas+de+Ventanilla+tras+el+derrame+de+petr%C3%B3leo+de+la+Refiner%C3%ADa+La+Pampilla+de+Repsol&amp;url=https://rpp.pe/p/1381408&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>El ente regulador indicó que la Refinería La Pampilla había reportado un vaciado de 0,16 barriles de hidrocarburo (unos 25 litros) en un espacio de apenas 2,5 metros cuadrados.</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
            <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1450">
        <meta itemprop="height" content="987">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2022/01/18/1204206000-9wd8ae-1jpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2022\/01\/18\/1204206000-9wd8ae-1jpg.jpg"}' alt="El ministerio indicó que la empresa causante del derrame podría recibir una multa de unos 34,5 millones de dólares, tras la&nbsp;investigación que abrió la Fiscalía por el presunto delito de contaminación ambiental." >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=As%C3%AD+de+contaminadas+est%C3%A1n+las+playas+de+Ventanilla+tras+el+derrame+de+petr%C3%B3leo+de+la+Refiner%C3%ADa+La+Pampilla+de+Repsol&amp;url=https://rpp.pe/p/1381408&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>El ministerio indicó que la empresa causante del derrame podría recibir una multa de unos 34,5 millones de dólares, tras la&nbsp;investigación que abrió la Fiscalía por el presunto delito de <strong>contaminación ambiental</strong>.</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
            <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1450">
        <meta itemprop="height" content="1032">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2022/01/18/1204207000-9wd89ajpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2022\/01\/18\/1204207000-9wd89ajpg.jpg"}' alt="El Servicio Nacional Forestal reportó que realizaron el rescate de cinco aves, entre ellas tres cormoranes, cubiertas de petróleo." >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=As%C3%AD+de+contaminadas+est%C3%A1n+las+playas+de+Ventanilla+tras+el+derrame+de+petr%C3%B3leo+de+la+Refiner%C3%ADa+La+Pampilla+de+Repsol&amp;url=https://rpp.pe/p/1381408&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>El <strong>Servicio Nacional Forestal</strong> reportó que realizaron el rescate de cinco aves, entre ellas tres cormoranes, cubiertas de petróleo.</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
            <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1450">
        <meta itemprop="height" content="964">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2022/01/18/1204208000-9wd8a7jpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2022\/01\/18\/1204208000-9wd8a7jpg.jpg"}' alt="Brigadas de trabajadores con trajes de protección continúan recogiendo el petróleo que llegó a las playas de los distritos costeros de Ventanilla y Ancón, al norte de Lima." >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=As%C3%AD+de+contaminadas+est%C3%A1n+las+playas+de+Ventanilla+tras+el+derrame+de+petr%C3%B3leo+de+la+Refiner%C3%ADa+La+Pampilla+de+Repsol&amp;url=https://rpp.pe/p/1381408&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>Brigadas de trabajadores con trajes de protección continúan recogiendo el petróleo que llegó a las playas de los distritos costeros de Ventanilla y Ancón, al norte de Lima.</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
        </div>
                <div class="grid pad">
            <div class="story">
                <div class="col-primary main">
  <div class="section">
    <div class="col-share x-sticky col-share-fotogaleria">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="gn-share">
          <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews">
        
            <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
          </a>
        </li>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1381408%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=As%C3%AD+de+contaminadas+est%C3%A1n+las+playas+de+Ventanilla+tras+el+derrame+de+petr%C3%B3leo+de+la+Refiner%C3%ADa+La+Pampilla+de+Repsol&amp;url=https://rpp.pe/p/1381408&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=Así de contaminadas están las playas de Ventanilla tras el derrame de petróleo de la Refinería La Pampilla de Repsol https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="link-share">
          <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408&quot;})">
            <span class="icon-linkedin"></span>
          </a>
        </li>
        <li class="copy-share">
            <a href="#" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/peru/actualidad/playas-de-ventanilla-tras-el-derrame-de-petroleo-de-la-empresa-repsol-noticia-1381408'})" title="Copiar enlace">
            <i class="icon-link"></i>
            </a>
        </li> 
      </ul>
    </div>
  </div>
</div>
    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/derrame-de-petroleo" >derrame de petróleo</a></h4>
</li>              <li>
  <h4><a href="/noticias/ancon" >Ancón</a></h4>
</li>              <li>
  <h4><a href="/noticias/ventanilla" >Ventanilla</a></h4>
</li>              <li>
  <h4><a href="/noticias/playas" >playas</a></h4>
</li>            </ul>
</div>
  </div>
</div>
            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/futbol/futbol-mundial/robert-lewandowski-se-cobro-su-revancha-con-lionel-messi-asi-informo-la-prensa-mundial-el-the-best-2021-noticia-1381169"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/01/17/portada_560556.jpg"}' alt="Robert Lewandowski se cobró su revancha con Lionel Messi: así informó la prensa mundial el The Best 2021">                            <span class="icon-gallery"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/futbol/futbol-mundial/robert-lewandowski-se-cobro-su-revancha-con-lionel-messi-asi-informo-la-prensa-mundial-el-the-best-2021-noticia-1381169"
                          
                            >Robert Lewandowski se cobró su revancha con Lionel Messi: así informó la prensa mundial el The Best 2021</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                        <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/futbol/futbol-mundial/the-best-2021-lionel-messi-cristiano-ronaldo-y-los-cracks-del-once-fifa-fifpro-noticia-1381156"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/01/17/portada_162816.jpg"}' alt="The Best 2021: Lionel Messi, Cristiano Ronaldo y los cracks del once FIFA FIFPRO">                            <span class="icon-gallery"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/futbol/futbol-mundial/the-best-2021-lionel-messi-cristiano-ronaldo-y-los-cracks-del-once-fifa-fifpro-noticia-1381156"
                          
                            >The Best 2021: Lionel Messi, Cristiano Ronaldo y los cracks del once FIFA FIFPRO</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                        <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/futbol/futbol-mundial/lionel-messi-en-the-best-2021-cuantos-premios-ha-conseguido-el-astro-de-psg-noticia-1381092"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/01/17/portada_340734.jpg"}' alt="Lionel Messi en The Best: ¿Cuántos premios ha conseguido el astro de PSG?">                            <span class="icon-gallery"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/futbol/futbol-mundial/lionel-messi-en-the-best-2021-cuantos-premios-ha-conseguido-el-astro-de-psg-noticia-1381092"
                          
                            >Lionel Messi en The Best: ¿Cuántos premios ha conseguido el astro de PSG?</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                        <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/futbol/futbol-mundial/real-madrid-vs-athletic-bilbao-alineacion-merengue-para-la-final-de-la-supercopa-de-espana-2022-fotos-noticia-1380918"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/01/15/portada_350035.jpg"}' alt="¡Real Madrid va por su primer título! El once merengue para la final de Supercopa de España ante Athletic Bilbao">                            <span class="icon-gallery"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/futbol/futbol-mundial/real-madrid-vs-athletic-bilbao-alineacion-merengue-para-la-final-de-la-supercopa-de-espana-2022-fotos-noticia-1380918"
                          
                            >¡Real Madrid va por su primer título! El once merengue para la final de Supercopa de España ante Athletic Bilbao</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>            
                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2020</span></div>
    <ul>
      <li>Visita también:</li>
        <li><a  href="https://www.studio92.com" target="_blank"
               title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="https://www.oxigeno.com.pe" target="_blank"
               title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="https://www.lazona.com.pe" target="_blank"
               title="Radio La Zona" >La Zona</a></li>

        <li><a  href="https://corazon.pe" target="_blank"
               title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="https://www.felicidad.com.pe" target="_blank"
               title="Radio Felicidad" >Felicidad</a></li>
        <li><a href="https://audioplayer.pe/lamega" title="La Mega">La Mega</a></li>
        <li><a href="https://audioplayer.pe/" title="AudioPlayer">AudioPlayer</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="mailto:prensa@gruporpp.com.pe" >Contáctenos</a></li>
        <li><a href="https://rpp.pe/legal">Términos y Condiciones</a></li>
        <li><a href="https://rpp.pe/politica-de-privacidad">Política de Privacidad</a></li>
        <li><a href="https://mediakitrpp.com/contacto.html"  >Anuncie aquí</a></li>
       <li><a href="https://rpp.pe/principios-eticos" >Principios éticos</a></li>
              <!--<li><a href="#"  target="_blank" >Solución de quejas SNRTV</a></li>-->
      </ul><br>
      <ul>
        <li class="grupo-rpp"><a href="https://www.gruporpp.com.pe/" target="_blank" class="grupo-rpp"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/grupo-rpp.png" alt="RPP Noticias" width="72" height="22" loading="lazy"> </a></li>
          <li>Auditado por: Comscore</li>
          <li>Asociado a: IAB Perú</li>
          <li>Licenciado por: APDAYC</li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/01/18/041204_1204192.jpg"}' alt="Alcalde de Ventanilla cuestiona que Repsol haya dispuesto que solo 15 personas limpien un derrame de 3 kilómetros">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Actualidad</div>
            <div class="rederigir_nota_col2_titulo">Alcalde de Ventanilla cuestiona que Repsol haya dispuesto que solo 15 personas limpien un derrame de 3 kilómetros</div>
            <div class="rederigir_nota_col2_fecha">18/01/22  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/peru/actualidad/alcalde-de-ventanilla-cuestiona-que-repsol-haya-dispuesto-que-solo-15-personas-limpien-un-derrame-de-3-kilometros-noticia-1381402"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play" onclick="radioApp.handleTrack('clickPlayZoc')"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-aprende">
                <a onclick="trackAprendo(event, this)" href="https://rpp.pe/audio/podcast/aprendo-en-casa" data-nobind="true">
                  <script>
                    var trackAprendo = function(e, el){
                      e.preventDefault();
                      radioApp.handleTrack('clickAprendoZoc');
                        setTimeout(function(){ window.location.href = el.href;},50);
                    }
                  </script>
                    <img class="logo-aprende" width="66" src="https://mds.rpp-noticias.io/static/img/aprendoencasa/logo.svg" alt="Aprendo en casa">
                    <span class="sb_title">
                        Accede a educación virtual
                        <span class="circle">  
                            <svg width="4" height="6" viewBox="0 0 4 6" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M1 5L3 3L1 1" stroke="#fff" stroke-linecap="round" stroke-linejoin="round"/>
                            </svg>                                                          
                        </span>
                    </span>
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
    <div id="lgnPlayer"></div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=149393987720200397" defer></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.v2.js?v=149393987720200397" id="js-main" defer></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=149393987720200397" defer></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=149393987720200397"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=149393987720200397" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
        </div>
  
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>