<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>¡Campeonas! Barcelona ganó su primera Champions League Femenina | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="El equipo femenino del Barcelona&amp;nbsp;gole&amp;oacute; 4-0 a Chelsea en la final de la Champions League que se realiz&amp;oacute; en G&amp;ouml;teborg, Suecia.&amp;nbsp;" />
<meta name="keywords" content="FC Barcelona,Fútbol Femenino,Champions League Femenina,Champions League" />
<meta name="news_keywords" content="FC Barcelona,Fútbol Femenino,Champions League Femenina,Champions League" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//tag.navdmp.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//static.criteo.net/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//gum.criteo.com/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" />
<meta property="og:title"  content="&iexcl;Campeonas! Barcelona gan&oacute; su primera Champions League Femenina" />
<meta property="og:description"  content="El equipo femenino del Barcelona&amp;nbsp;gole&amp;oacute; 4-0 a Chelsea en la final de la Champions League que se realiz&amp;oacute; en G&amp;ouml;teborg, Suecia.&amp;nbsp;" />
  	<meta property="og:image"  content="https://e.rpp-noticias.io/large/2021/05/16/portada_195619.jpg" />
  


<meta property="article:published_time" content="2021-05-16T18:48:38-05:00"/>
<meta property="article:modified_time" content="2021-05-16T19:24:03-05:00"/>

<meta property="article:author" content="Marith Aguilar"/>
<meta property="article:section" content="Fútbol"/>
<meta property="article:tag" content="FC Barcelona" />
<meta property="article:tag" content="Fútbol Femenino" />
<meta property="article:tag" content="Champions League Femenina" />
<meta property="article:tag" content="Champions League" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="&iexcl;Campeonas! Barcelona gan&oacute; su primera Champions League Femenina" />
<meta name="twitter:description" content="El equipo femenino del Barcelona&amp;nbsp;gole&amp;oacute; 4-0 a Chelsea en la final de la Champions League que se realiz&amp;oacute; en G&amp;ouml;teborg, Suecia.&amp;nbsp;" />
<meta name="twitter:image" content="https://e.rpp-noticias.io/medium/" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<meta name="robots" content="max-image-preview:large">
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160"/>
           
    
          <link rel="amphtml" href="https://amp.rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160"/>
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="preload" href="https://s.rpp-noticias.io/static/css/main_s.css?v=149393987720200343" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200343" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/SFProDisplay-Heavy.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/icon.ttf" as="font" type="font/ttf" crossorigin>

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main_s.css?v=149393987720200343">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200343">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=149393987720200343">
    <![endif]-->

    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=149393987720200343"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script> 
  googletag.cmd.push(function() {
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty){
        var divSlot = document.getElementById(e.slot.getSlotElementId());
        divSlot.classList.add("show");
        try{
          if(divSlot.dataset.closest) divSlot.closest(divSlot.dataset.closest).classList.add('closest-show');
        }catch(error) {}     
      }
    });
    googletag.pubads().setTargeting('category', 'rpp,fc-barcelona,futbol-femenino,champions-league-femenina,champions-league'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  var nom_ads='Rpp_futbol_futbol_mundial_Galeria_';


</script>

<script type='text/javascript'>
    
  var charseccion = 'deportes';
  var charautor = 'Marith Aguilar'; 
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5S77JQ3');</script>
<!-- End Google Tag Manager -->
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'analyticsPage',
'Autor': 'maguilarl',
'Tema': 'rpp|fc-barcelona|futbol-femenino|champions-league-femenina|champions-league',
'tipo': 'fotogaleria'
});
</script>

  


<script type='text/javascript'>
 (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = charseccion;
       _sf_async_config.authors = charautor;
   _sf_async_config.flickerControl = false;
      _sf_async_config.topStorageDomain = 'rpp.pe';
      _sf_async_config.articleBlockSelector = 'article,div.col-detail';
    })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsMediaOrganization",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"contactPoint":{
  "@type": "ContactPoint",
  "contactType" : "Newsroom Contact",
  "email" : "prensa@guporpp.com.pe",
  "url" : "https://www.gruporpp.com.pe/"
},
"ethicsPolicy": "https://rpp.pe/principios-eticos/#politica-etica",
"diversityPolicy": "https://rpp.pe/principios-eticos/#declaracion-de-diversas-voces",
"missionCoveragePrioritiesPolicy": "https://rpp.pe/principios-eticos/#mision-y-vision",
"correctionsPolicy": "https://rpp.pe/principios-eticos/#politica-de-correcciones-y-practicas",
"verificationFactCheckingPolicy": "https://rpp.pe/principios-eticos/#estandares-de-verificacion-de-la-informacion",
"unnamedSourcesPolicy": "https://rpp.pe/principios-eticos/#politica-de-fuentes-anonimas",
"masthead": "https://rpp.pe/principios-eticos/#equipo-editorial-principal"

}
</script>    
<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Fútbol Mundial", 
        "item":"https://rpp.pe/futbol/futbol-mundial" 
      }] 
    }</script>



<script type="application/ld+json">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</script>    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Ubuntu:400,500,700&display=swap"/>
    <style type="text/css">
    :root {
      --main-color-uno: #3A6FA0; /* Header a  */
      --main-color-dos: #3A6FA0; /* Flow h2, cat, btn, cont p a */
      --main-color-tres: #3A6FA0;  /* footer */
      --main-fuente-uno: Ubuntu;
      --main-fuente-dos: Lato;
      --main-fuente-tres: Roboto Condensed;
    }
  </style>
  <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/especial/generadorportadas/css/header.css?v=149393987720200343">
</head>
<body data-x="lazy,media,slide,ads-body,nwlttr,redirect" class="nota-galeria builder">
 <!--  -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S77JQ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160", "nads":"Rpp_futbol_futbol_mundial_Galeria_", "section":"nota", "category":"rpp,fc-barcelona,futbol-femenino,champions-league-femenina,champions-league" , "cd1" : "maguilarl" , "cd2" : "rpp|fc-barcelona|futbol-femenino|champions-league-femenina|champions-league" , "cd3" : "fotogaleria"}'>
    <!--Header-->
    <style type="text/css">
  a{
    color: #3A6FA0  }
  .footer-corp .info a{color: #206baf}

  .temple_1_header .header-inner.fixed-on { height: 0px;}
</style>

<header id="header" class="temple_3_header">
  <div id="x-fixed-menutop" class="header-inner">
    <div class="inner">
      <div class="grid w-auto">
        <div class="wrap-logos">

          <div id="btn-menu" class="item-menumovil">
            <span class="icon-list"></span>
          </div>
          <div class="logo-item logo-rpp">
            <a href="https://rpp.pe">
              <img src="https://f.rpp-noticias.io/2019/09/23/rpp_843933.svg" alt="" height="58">
            </a>
          </div>
          <div class="logo-item logo-campeonato">
            <a href="https://rpp.pe/especial-champions-league">
              <img src="https://f.rpp-noticias.io/2019/09/23/frame-10584-9233_843934.svg" alt="" height="">
            </a>
          </div>
        </div>
        <div class="derecha_auspicia">
                                      </div>
      </div>


            

      <div class="grid-menu">
                  <a href="https://rpp.pe/especial-champions-league/grupos" class="menuimg_GRUPOS" >GRUPOS</a>
                  <a href="https://rpp.pe/especial-champions-league/goleadores" class="menuimg_GOLEADORES" >GOLEADORES</a>
                  <a href="https://rpp.pe/especial-champions-league/fixture" class="menuimg_FIXTURE" >FIXTURE</a>
                  <a href="https://rpp.pe/especial-champions-league/noticias" class="menuimg_NOTICIAS" >NOTICIAS</a>
                  <a href="https://rpp.pe/especial-champions-league/galeria" class="menuimg_GALERÍA" >GALERÍA</a>
                      </div>




      <div class="search-flyout">
    <div role="search" class="grid">
      <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="search-form">
        <input id="search-input-main" type="search" name="texto" placeholder="Ingrese su búsqueda y presione enter_" class="search-input">
        <button><span class="icon-magnifier"></span></button>
      </form>
    </div>
  </div>







      <div class="fx-menu">
        <div class="grid pad">
          <div class="sb-menu">
            
            <ul>
                              <li><a href="https://rpp.pe/especial-champions-league/grupos">GRUPOS</a></li>
                              <li><a href="https://rpp.pe/especial-champions-league/goleadores">GOLEADORES</a></li>
                              <li><a href="https://rpp.pe/especial-champions-league/fixture">FIXTURE</a></li>
                              <li><a href="https://rpp.pe/especial-champions-league/noticias">NOTICIAS</a></li>
                              <li><a href="https://rpp.pe/especial-champions-league/galeria">GALERÍA</a></li>
                          </ul>
          </div>
          <div class="footer-fx-menu">
            <div class="group-info"><a href="http://www.gruporpp.com.pe/" target="_blank"><img src="https://s.rpp-noticias.io/static/especial/generadorportadas/img/logo_gruporpp_blanco.png" alt="gruporpp"></a>
              <div class="corp">Auditado por: Comscore Asociado a: IAB Perú<br> Licenciado por: APDAYC</div>
            </div>
          </div>
        </div>
      </div>


    </div>
  </div>
</header>  


<div id="Rpp_futbol_futbol_mundial_Galeria_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]" data-only="desktop">
</div>

<div id="Rpp_futbol_futbol_mundial_Galeria_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]" data-only="desktop">
</div> 




    <div id="content" role="main">
    <div id='Rpp_futbol_futbol_mundial_Galeria_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[970, 500], [728, 90], [970, 180], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">

    <script>
      adUnits.push({
            code: 'Rpp_futbol_futbol_mundial_Galeria_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
            });

   </script>
</div>                  <div class="grid pad">
  <div class="story">
    <article >
      <div class="story-top">
                    <div class="breadcrumb">
  <ul >
    <li  class="active">
      <a class="link-bread"  href="/futbol/futbol-mundial">
        <span >Fútbol Mundial</span>
      </a>
    </li>
  </ul>
</div>
      </div>
      <header class="story-header">
        <h1>¡Campeonas! Barcelona consiguió su primera Champions League Femenina</h1>
        <div  class="sumary"><p>El equipo femenino del <strong><a href="https://rpp.pe/futbol/futbol-mundial/barcelona-vs-celta-de-vigo-en-vivo-ver-online-tv-y-en-directo-via-espn-transmision-movistar-gratis-en-camp-nou-por-fecha-37-de-laliga-santander-noticia-1337007">Barcelona</a>&nbsp;gole&oacute; 4-0 a Chelsea</strong> en la final de la Champions League que se realiz&oacute; en G&ouml;teborg, Suecia.&nbsp;</p></div>                <div class="story-meta">
          


<div class="story-date">
  <a href="https://rpp.pe/archivo/deportes/2021-05-16" >
	<time  datetime="2021-05-16T18:48:38-05:00" >
      16 de mayo del 2021 - 6:48 PM	</time>
  </a>
</div>          <div  class="story-author"> <div id="author-name"  class="span">Redacción</div></div>
          <div class="social-share story-googlenews inline">    
            <ul>
              <li class="not-default">
                <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews ">
                  <span class="label-button">Síguenos en Google News</span>
                  <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" alt="Google News">
                </a>
              </li>
              <li class="copy-share">
                <a href="javascript:;" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160'})" title="Copiar enlace">
                  <i class="icon-link"></i>
                </a>
              </li>
            </ul>         
          </div>
         </div>
               <!-- old galeria -->
      </header>
    </article>
  </div>
</div>

  <div  id="article-body" class="pad x-gallery-vertical">
              <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1024">
        <meta itemprop="height" content="682">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2021/05/16/1095921000-9a49qwjpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2021\/05\/16\/1095921000-9a49qwjpg.jpg"}' alt="Barcelona alcanzó la excelencia en Gotemburgo (Suecia), donde logró su primera&nbsp;Champions League de la historia al barrer al Chelsea por 0-4 con una actuación prácticamente perfecta que eleva a este equipo a los altares del fútbol europeo y de la historia del club azulgrana." >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=¡Campeonas! Barcelona consiguió su primera Champions League Femenina" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=%C2%A1Campeonas%21+Barcelona+consigui%C3%B3+su+primera+Champions+League+Femenina&amp;url=https://rpp.pe/p/1337160&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>Barcelona alcanzó la excelencia en Gotemburgo (Suecia), donde logró su primera&nbsp;Champions League de la historia al barrer al Chelsea por 0-4 con una actuación prácticamente perfecta que eleva a este equipo a los altares del fútbol europeo y de la historia del club azulgrana.</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
              <div class="ads-vertical">
       <div id="rpp_fotogaleria1" class="x-ads" data-size="[[300,250], [728,90], [970,250], [970,90]]" data-msize="[[300,250], [320,50], [300,50], [320,100], [300,100]]"></div>        
     </div>
        <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1024">
        <meta itemprop="height" content="682">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2021/05/16/1095913000-9a484vjpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2021\/05\/16\/1095913000-9a484vjpg.jpg"}' alt="Barcelona logró sus cuatro goles antes del minuto 36. Lo anotaron Putellas, Bonmatí, Graham Hansen y Melanie Leupolz en propia puerta." >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=¡Campeonas! Barcelona consiguió su primera Champions League Femenina" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=%C2%A1Campeonas%21+Barcelona+consigui%C3%B3+su+primera+Champions+League+Femenina&amp;url=https://rpp.pe/p/1337160&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>Barcelona logró sus cuatro goles antes del minuto 36. Lo anotaron Putellas, Bonmatí, Graham Hansen y Melanie Leupolz en propia puerta.</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
            <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1024">
        <meta itemprop="height" content="682">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2021/05/16/1095914000-9a49r7jpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2021\/05\/16\/1095914000-9a49r7jpg.jpg"}' alt="El conjunto femenino del Barcelona es dirigido por el técnico Lluís Cortés." >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=¡Campeonas! Barcelona consiguió su primera Champions League Femenina" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=%C2%A1Campeonas%21+Barcelona+consigui%C3%B3+su+primera+Champions+League+Femenina&amp;url=https://rpp.pe/p/1337160&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>El conjunto femenino del Barcelona es dirigido por el técnico Lluís Cortés.</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
              <div class="ads-vertical">
       <div id="rpp_fotogaleria2" class="x-ads" data-size="[[300,250], [728,90], [970,250], [970,90]]" data-msize="[[300,250], [320,50], [300,50], [320,100], [300,100]]"></div>        
     </div>
        <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1024">
        <meta itemprop="height" content="682">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2021/05/16/1095918000-9a49rgjpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2021\/05\/16\/1095918000-9a49rgjpg.jpg"}' alt="Barcelona es el primer club europeo en ganar la Champions League Femenina y Masculina." >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=¡Campeonas! Barcelona consiguió su primera Champions League Femenina" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=%C2%A1Campeonas%21+Barcelona+consigui%C3%B3+su+primera+Champions+League+Femenina&amp;url=https://rpp.pe/p/1337160&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>Barcelona es el primer club europeo en ganar la Champions League Femenina y Masculina.</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
            <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1024">
        <meta itemprop="height" content="682">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2021/05/16/1095920000-9a49qzjpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2021\/05\/16\/1095920000-9a49qzjpg.jpg"}' alt="El once del Barcelona: Paños; Torrejón (Crnogorcevic, min. 82), Patri Guijarro, Mapi León, Ouahabi (Melanie Serrano, min. 82); Aitana Bonmatí, Hamraoui, Alexia Putellas (Vicky Losada, min. 71); Graham Hansen (Mariona Caldentey, min. 62), Martens y Jennifer Hermoso (Oshoala, min. 71)." >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=¡Campeonas! Barcelona consiguió su primera Champions League Femenina" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=%C2%A1Campeonas%21+Barcelona+consigui%C3%B3+su+primera+Champions+League+Femenina&amp;url=https://rpp.pe/p/1337160&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>El once del Barcelona: Paños; Torrejón (Crnogorcevic, min. 82), Patri Guijarro, Mapi León, Ouahabi (Melanie Serrano, min. 82); Aitana Bonmatí, Hamraoui, Alexia Putellas (Vicky Losada, min. 71); Graham Hansen (Mariona Caldentey, min. 62), Martens y Jennifer Hermoso (Oshoala, min. 71).</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
            <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1024">
        <meta itemprop="height" content="682">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2021/05/16/1095924000-9a493pjpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2021\/05\/16\/1095924000-9a493pjpg.jpg"}' alt="0-1: Melanie Leupolz (pp), min 1; 0-2: Alexia Putellas (p), min. 14; 0-3: Aitana Bonmatí, min. 20; 0-4: Caroline Graham Hansen, min. 36." >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=¡Campeonas! Barcelona consiguió su primera Champions League Femenina" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=%C2%A1Campeonas%21+Barcelona+consigui%C3%B3+su+primera+Champions+League+Femenina&amp;url=https://rpp.pe/p/1337160&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>0-1: Melanie Leupolz (pp), min 1; 0-2: Alexia Putellas (p), min. 14; 0-3: Aitana Bonmatí, min. 20; 0-4: Caroline Graham Hansen, min. 36.</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
             <div class="ads-vertical">
       <div id="rpp_fotogaleria3" class="x-ads" data-size="[[300,250], [728,90], [970,250], [970,90]]" data-msize="[[300,250], [320,50], [300,50], [320,100], [300,100]]"></div>        
     </div>
        <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1024">
        <meta itemprop="height" content="683">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2021/05/16/1095915000-9a499ajpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2021\/05\/16\/1095915000-9a499ajpg.jpg"}' alt="Final de la&nbsp;Champion League&nbsp;femenina disputada en el estadio Gamla Ullevi de Gotemburgo (Suecia) a puerta cerrada a causa de la pandemia del coronavirus." >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=¡Campeonas! Barcelona consiguió su primera Champions League Femenina" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=%C2%A1Campeonas%21+Barcelona+consigui%C3%B3+su+primera+Champions+League+Femenina&amp;url=https://rpp.pe/p/1337160&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>Final de la&nbsp;Champion League&nbsp;femenina disputada en el estadio Gamla Ullevi de Gotemburgo (Suecia) a puerta cerrada a causa de la pandemia del coronavirus.</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
            <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1024">
        <meta itemprop="height" content="707">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2021/05/16/1095916000-9a49b7jpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2021\/05\/16\/1095916000-9a49b7jpg.jpg"}' alt="Alegría desbordante." >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=¡Campeonas! Barcelona consiguió su primera Champions League Femenina" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=%C2%A1Campeonas%21+Barcelona+consigui%C3%B3+su+primera+Champions+League+Femenina&amp;url=https://rpp.pe/p/1337160&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>Alegría desbordante.</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
            <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1024">
        <meta itemprop="height" content="682">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2021/05/16/1095919000-9a49rdjpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2021\/05\/16\/1095919000-9a49rdjpg.jpg"}' alt="Las chicas del Barcelona con la Copa" >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=¡Campeonas! Barcelona consiguió su primera Champions League Femenina" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=%C2%A1Campeonas%21+Barcelona+consigui%C3%B3+su+primera+Champions+League+Femenina&amp;url=https://rpp.pe/p/1337160&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>Las chicas del Barcelona con la Copa</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
            <div class="media ">
      <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="width" content="1024">
        <meta itemprop="height" content="682">
        <meta itemprop="url" content="https://f.rpp-noticias.io/2021/05/16/1095917000-9a49bfjpg.jpg">
        <div class="cover-fotogaleria">
                    <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https:\/\/f.rpp-noticias.io\/2021\/05\/16\/1095917000-9a49bfjpg.jpg"}' alt="Las jugadores del Barcelona aplaudieron a sus colegas del&nbsp; Chelsea.&nbsp;" >
          <div class="social social-vertical">
            <a class="on-share" ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
             <span class="icon-forward-share"></span>
            </a>
            <ul>
              <li class="fb">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=¡Campeonas! Barcelona consiguió su primera Champions League Femenina" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-facebook"></span></a>
              </li>
              <li class="tw">
                <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=%C2%A1Campeonas%21+Barcelona+consigui%C3%B3+su+primera+Champions+League+Femenina&amp;url=https://rpp.pe/p/1337160&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-twitter"></span></a>
              </li>

              <li class="lk">
                <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-linkedin"></span></a>
              </li>

              <li class="wp hide">
                <a href="whatsapp://send?text=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-whatsapp"></span></a>
              </li>
              <li class="ms hide">
                <a href="fb-messenger://share/?link=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-messenger"></span></a>
              </li>
            </ul>
          </div>
        </div>
        <figcaption itemprop="caption description">
          <p>Las jugadores del Barcelona aplaudieron a sus colegas del&nbsp; Chelsea.&nbsp;</p>          | <strong>Fuente:</strong> AFP                  </figcaption>
      </figure>
    </div>
        </div>
                <div class="grid pad">
            <div class="story">
                <div class="col-primary main">
  <div class="section">
    <div class="col-share x-sticky col-share-fotogaleria">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="gn-share">
          <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews">
        
            <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
          </a>
        </li>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=¡Campeonas! Barcelona consiguió su primera Champions League Femenina" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1337160%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=%C2%A1Campeonas%21+Barcelona+consigui%C3%B3+su+primera+Champions+League+Femenina&amp;url=https://rpp.pe/p/1337160&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=¡Campeonas! Barcelona consiguió su primera Champions League Femenina https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="link-share">
          <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160&quot;})">
            <span class="icon-linkedin"></span>
          </a>
        </li>
        <li class="copy-share">
            <a href="#" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/futbol/futbol-mundial/campeonas-barcelona-gano-su-primera-champions-league-noticia-1337160'})" title="Copiar enlace">
            <i class="icon-link"></i>
            </a>
        </li> 
      </ul>
    </div>
  </div>
</div>
    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/fc-barcelona" >FC Barcelona</a></h4>
</li>              <li>
  <h4><a href="/noticias/futbol-femenino" >Fútbol Femenino</a></h4>
</li>              <li>
  <h4><a href="/noticias/champions-league-femenina" >Champions League Femenina</a></h4>
</li>              <li>
  <h4><a href="/noticias/champions-league" >Champions League</a></h4>
</li>            </ul>
</div>
  </div>
</div>
            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/mundo/medio-oriente/conflicto-israeli-palestino-asi-se-realizo-la-movilizacion-a-favor-de-palestina-en-varias-partes-del-mundo-fotos-noticia-1337048"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/05/15/portada_375837.jpg"}' alt="Conflicto israelí-palestino: así se realizó la movilización a favor de Palestina en varias partes del mundo [FOTOS]">                            <span class="icon-gallery"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/mundo/medio-oriente/conflicto-israeli-palestino-asi-se-realizo-la-movilizacion-a-favor-de-palestina-en-varias-partes-del-mundo-fotos-noticia-1337048"
                          
                            >Conflicto israelí-palestino: así se realizó la movilización a favor de Palestina en varias partes del mundo [FOTOS]</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                        <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/futbol/descentralizado/universitario-de-deportes-el-posible-11-de-angel-comizzo-para-enfrentar-a-ayacucho-fc-noticia-1336913"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/05/14/portada_373837.jpg"}' alt="Con Hernán Novick y sin Alex Valera: el posible '11' de Universitario para enfrentar a Ayacucho FC por la Liga1">                            <span class="icon-gallery"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/futbol/descentralizado/universitario-de-deportes-el-posible-11-de-angel-comizzo-para-enfrentar-a-ayacucho-fc-noticia-1336913"
                          
                            >Con Hernán Novick y sin Alex Valera: el posible '11' de Universitario para enfrentar a Ayacucho FC por la Liga1</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                        <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/mundo/actualidad/miles-de-colombianos-vuelven-a-poner-al-gobierno-en-jaque-en-las-calles-fotos-noticia-1336497"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/05/12/portada_081808.jpg"}' alt="Miles de colombianos vuelven a poner al Gobierno en jaque en las calles [FOTOS]">                            <span class="icon-gallery"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/mundo/actualidad/miles-de-colombianos-vuelven-a-poner-al-gobierno-en-jaque-en-las-calles-fotos-noticia-1336497"
                          
                            >Miles de colombianos vuelven a poner al Gobierno en jaque en las calles [FOTOS]</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                        <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/mundo/actualidad/asi-se-vio-el-lanzamiento-de-130-cohetes-de-hamas-hacia-israel-fotos-noticia-1336281"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/05/11/portada_344134.jpg"}' alt="Así se vio el lanzamiento de 130 cohetes de Hamás hacia Israel [FOTOS]">                            <span class="icon-gallery"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/mundo/actualidad/asi-se-vio-el-lanzamiento-de-130-cohetes-de-hamas-hacia-israel-fotos-noticia-1336281"
                          
                            >Así se vio el lanzamiento de 130 cohetes de Hamás hacia Israel [FOTOS]</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">

  <div class="footer-logoempresa" >
    <div class="footer-logo1">
      <a href="">
      <img src="https://f.rpp-noticias.io/2019/09/23/frame-10584-9233_843941.svg" alt="">
      </a>
    </div>
    <div class="social inverse">
                  <ul>
                <li class="fb"><a target="_blank" href="https://www.facebook.com/rppnoticias"><span class="icon-facebook"></span></a></li>
                        <li class="tw"><a target="_blank" href="https://twitter.com/RPPNoticias"><span class="icon-twitter"></span></a></li>
              </ul>
    </div>
    <div class="pie_bannernew" >
          </div>
  </div>

<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2020</span></div>
    <ul>
      <li>Visita también:</li>
        <li><a  href="https://www.studio92.com/" target="_blank" title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="https://www.oxigeno.com.pe/" target="_blank" title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="https://www.lazona.com.pe/" target="_blank" title="Radio La Zona" >La Zona</a></li>
        <li><a  href="https://corazon.pe" target="_blank" title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="https://www.felicidad.com.pe/" target="_blank" title="Radio Felicidad" >Felicidad</a></li>
        <li><a href="https://audioplayer.pe/lamega" >La Mega</a></li>
        <li><a href="https://audioplayer.pe/" >AudioPlayer</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="mailto:prensa@gruporpp.com.pe" >Contáctenos</a></li>
        <li><a href="https://rpp.pe/legal">Términos y Condiciones</a></li>
        <li><a href="https://rpp.pe/politica-de-privacidad">Política de Privacidad</a></li>
        <li><a href="mailto:marbizu@gruporpp.com.pe"  >Anuncie aquí</a></li>
       <li><a href="https://rpp.pe/principios-eticos" >Principios éticos</a></li>
              <!--<li><a href="#"  target="_blank" >Solución de quejas SNRTV</a></li>-->
      </ul><br>
      <ul>
        <li class="grupo-rpp"><a href="#link" target="_blank" class="grupo-rpp" >Grupo RPP  </a></li>
          <li>Auditado por: Comscore</li>
          <li>Asociado a: IAB Perú</li>
          <li>Licenciado por: APDAYC</li>
      </ul>
    </div>
  </div>
</div>
</div> 
	

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/05/16/281128_1095840.jpg"}' alt="Ronald Koeman sobre Lionel Messi: "Si no sigue tenemos dudas de quién va a marcar tantos goles"">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Fútbol Mundial</div>
            <div class="rederigir_nota_col2_titulo">Ronald Koeman sobre Lionel Messi: "Si no sigue tenemos dudas de quién va a marcar tantos goles"</div>
            <div class="rederigir_nota_col2_fecha">16/05/21  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/futbol/futbol-mundial/lionel-messi-ronald-koeman-si-el-no-sigue-tenemos-dudas-de-quien-va-a-marcar-tantos-goles-laliga-noticia-1337128"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">
      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-aprende">
                <a href="https://rpp.pe/audio/podcast/aprendo-en-casa">
                    <img class="logo-aprende" width="66" height="19" loading="lazy" src="https://mds.rpp-noticias.io/static/img/aprendoencasa/logo.svg" alt="Aprendo en casa">
                    <span class="sb_title">
                        Accede a educación virtual
                        <span class="circle">  
                            <svg width="4" height="6" viewBox="0 0 4 6" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M1 5L3 3L1 1" stroke="#fff" stroke-linecap="round" stroke-linejoin="round"/>
                            </svg>                                                          
                        </span>
                    </span>
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
    <div id="lgnPlayer"></div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=149393987720200343" defer></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.v2.js?v=149393987720200343" id="js-main" defer></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=149393987720200343" defer></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=149393987720200343"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=149393987720200343" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4ja365p.js" async></script>
        </div>
  
<div class="x-ads" id="Rpp_futbol_futbol_mundial_Galeria_Interna3"data-size="[1,1]" ></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>