<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Rusia construirá dos submarinos atómicos por año hasta el 2027 para mantener paridad nuclear con EE.UU. | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="Los submarinos de la clase Borey-A portan misiles intercontinentales Bulav&amp;aacute;, el orgullo del arsenal nuclear ruso, ya que llevan hasta diez ojivas de guiado individual y tienen 8.000 kil&amp;oacute;metros de alcance." />
<meta name="keywords" content="Rusia,Vladímir Putin" />
<meta name="news_keywords" content="Rusia,Vladímir Putin" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//tag.navdmp.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//static.criteo.net/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//gum.criteo.com/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765" />
<meta property="og:title"  content="Rusia construir&aacute; dos submarinos at&oacute;micos por a&ntilde;o hasta el 2027 para mantener paridad nuclear con EE.UU." />
<meta property="og:description"  content="Los submarinos de la clase Borey-A portan misiles intercontinentales Bulav&amp;aacute;, el orgullo del arsenal nuclear ruso, ya que llevan hasta diez ojivas de guiado individual y tienen 8.000 kil&amp;oacute;metros de alcance." />
<meta property="og:image"  content="https://e.rpp-noticias.io/medium/2020/12/25/393939_1039062.jpg" />



<meta property="article:published_time" content="2020-12-25T13:08:27-05:00"/>
<meta property="article:modified_time" content="2020-12-25T13:08:27-05:00"/>

<meta property="article:author" content="Antonela Rabanal"/>
<meta property="article:section" content="Mundo"/>
<meta property="article:tag" content="Rusia" />
<meta property="article:tag" content="Vladímir Putin" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Rusia construir&aacute; dos submarinos at&oacute;micos por a&ntilde;o hasta el 2027 para mantener paridad nuclear con EE.UU." />
<meta name="twitter:description" content="Los submarinos de la clase Borey-A portan misiles intercontinentales Bulav&amp;aacute;, el orgullo del arsenal nuclear ruso, ya que llevan hasta diez ojivas de guiado individual y tienen 8.000 kil&amp;oacute;metros de alcance." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/medium/2020/12/25/393939_1039062.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<meta name="robots" content="max-image-preview:large">
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765"/>
        <link rel="amphtml" href="https://amp.rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765"/>       
    
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main.css?v=149393987720200297" id="maincss">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200297">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=149393987720200297">
    <![endif]-->

    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=149393987720200297"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script> 
  googletag.cmd.push(function() {
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty){
        var divSlot = document.getElementById(e.slot.getSlotElementId());
        divSlot.classList.add("show");
        try{
          if(divSlot.dataset.closest) divSlot.closest(divSlot.dataset.closest).classList.add('closest-show');
        }catch(error) {}     
      }
    });
    googletag.pubads().setTargeting('category', 'rpp,rusia,vladimir-putin'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  var nom_ads='Rpp_mundo_rusia_Nota_';


</script>

<script type='text/javascript'>
    
  var charseccion = 'mundo';
  var charautor = 'Antonela Rabanal'; 
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5S77JQ3');</script>
<!-- End Google Tag Manager -->
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'analyticsPage',
'Autor': 'arabanal',
'Tema': 'rpp|rusia|vladimir-putin',
'tipo': 'noticia'
});
</script>

  

    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>    


<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Rusia", 
        "item":"https://rpp.pe/mundo/rusia" 
      }] 
    }</script>



<script type="application/ld+json">
 {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
      "datePublished": "2020-12-25T13:08:27-05:00",
      "dateModified": "2020-12-25T13:08:27-05:00",
    "headline": "Rusia construir&aacute; dos submarinos at&oacute;micos por a&ntilde;o hasta el 2027 para mantener paridad nuclear con EE.UU.",
    "alternativeHeadline": "Rusia construir&aacute; dos submarinos at&oacute;micos por a&ntilde;o hasta el 2027 para mantener paridad nuclear con EE.UU. | RPP Noticias",
    "url": "https://rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765",
    "articleSection": "Rusia",
    "description": "Los submarinos de la clase Borey-A portan misiles intercontinentales Bulav&amp;aacute;, el orgullo del arsenal nuclear ruso, ya que llevan hasta diez ojivas de guiado individual y tienen 8.000 kil&amp;oacute;metros de alcance.",
    "articleBody": "Rusia&amp;nbsp;construir&aacute; dos submarinos at&oacute;micos al a&ntilde;o de aqu&iacute; a 2027, inform&oacute; hoy el viceministro de Defensa ruso, Alex&eacute;i Krivoruchko, en el marco del programa de rearme para mantener la paridad nuclear con Estados Unidos.La mitad de ellos pertenecer&aacute;n al proyecto 955, c&oacute;digo&amp;nbsp;Borey, y la otra mitad al proyecto Yasen, explic&oacute; el viceministro al diario Kr&aacute;snaya Zvezd&aacute;.Los astilleros Sevmash, con sede en el puerto &aacute;rtico de Severodvinsk (mar Blanco), ser&aacute;n los encargados de suministrar a la Armada rusa dichos submarinos.Los submarinos de la clase Borey-A portan misiles intercontinentales Bulav&aacute;, el orgullo del arsenal nuclear ruso, ya que llevan hasta diez ojivas de guiado individual y tienen 8.000 kil&oacute;metros de alcance.El buque insignia de dichos sumergibles, nombrado como el &quot;Pr&iacute;ncipe Vlad&iacute;mir&quot;, entr&oacute; en servicio en junio pasado.En cuanto a los Yasen-M, disponen de misiles de crucero Kalibr (utilizados en los &uacute;ltimos a&ntilde;os por el Ej&eacute;rcito ruso para atacar las posiciones de los islamistas en Siria) y Oniks.El buque insignia de dichos submarinos, el Kaz&aacute;n, ya fue botado en 2017, pero las pruebas para su entrada en servicio se han retrasado en varias ocasiones.La Armada rusa&amp;nbsp;estudia la posibilidad de equipar los submarinos Yasen con los nuevos misiles de crucero hipers&oacute;nicos Tsirkon.POTENCIA ARMADAEsta semana el presidente ruso, Vlad&iacute;mir Putin, destac&oacute; que el programa de rearme ha logrado que el 70 % del armamento del Ej&eacute;rcito y el 86 % del arsenal estrat&eacute;gico sea moderno, con especial hincapi&eacute; en el armamento hipers&oacute;nico.&quot;Lo primero es mantener una alta preparaci&oacute;n de las fuerzas nucleares, de todos los elementos de la triada nuclear (misiles intercontinentales, aviaci&oacute;n estrat&eacute;gica y submarinos at&oacute;micos). Eso es clave para garantizar la seguridad de nuestro pa&iacute;s y mantener la paridad estrat&eacute;gica en el mundo&quot;, asegur&oacute; el mandatario.Putin ha llamado a EE.UU. a prorrogar el &uacute;ltimo tratado de desarme vigente entre ambas potencias nucleares, el Nuevo&amp;nbsp;START, que expira el pr&oacute;ximo 5 de febrero. (EFE)",
    "keywords": ["Rusia","Vladímir Putin"],
    "mainEntityOfPage":{ "@type":"WebPage",  "@id":"https://rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765" },
    "author": {"@type":"Person", "name":"Redacción"},
    "publisher": {
      "@type": "Organization",
      "name": "RPP",
      "url": "https://rpp.pe",
      "logo": {
        "@type":"ImageObject",
        "Url": "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
        "width":304,
        "height":84 
      }
     }   

           ,"image": [ 
        {
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2020/12/25/393939_1039062.jpg",
          "description": "Rusia construir&aacute; dos submarinos at&oacute;micos por a&ntilde;o hasta el 2027 para mantener paridad nuclear con EE.UU.",
          "width": "1200",
          "height": "675"
        }      ]
               


     

 }
</script>
    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
  </head>
<body data-bg="rusia|vladimir-putin" data-x="ftop,lazy,ago,media,slide,gallery,ads-body,nwlttr,radio,redirect" class="nota-noticia n-nota-imp n-header-imp ">
 <!--  -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S77JQ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906613" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906613&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765", "nads":"Rpp_mundo_rusia_Nota_", "section":"nota", "category":"rpp,rusia,vladimir-putin" , "cd1" : "arabanal" , "cd2" : "rpp|rusia|vladimir-putin" , "cd3" : "noticia"}'>
    <!--Header-->
    <div class="mobile-links-site">
    <div class="item-link-site">
    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
  </div>
    <div class="item-link-site">
    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
  </div>
  
  <div class="item-link-site link-granresumen">
    <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" >El Gran Resumen de la Hora</a>
  </div>
</div>

<div id="headerV4" class="header-rpp">
  <div class="inner-header">    
    <div class="fixed-header">      
      <div class="masthead">
        <div class="grid flex-row">
          <div class="lf-masthead">
            <a href="#link" id="btn-menu" class="menu-button">
              <i class="icon-list"></i>
            </a>
            <div id="organization"  class="logo">
              <div >
                <div class="logo-head">

                  <a href="/">
                    <picture>
                      <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 767px)">
                      <img  src="https://s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" height="37">
                    </picture>
                    <span class="hide">RPP Noticias</span>
                  </a>
                </div>
              </div>
            </div>
          </div>
          <div class="ct-masthead"></div>
            <div class="rg-masthead">
              <div class="msh-item-head itm-links">
                <div class="links-site">
                                    <div class="item-link-site">
                    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
                  </div>
                                    <div class="item-link-site">
                    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
                  </div>
                                  </div>
              </div>
            </div>
            <div class="msh-item-head itm-buscador">
                <div class="search-box">
                  <form class="form-search" action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})">
                    <input id="search-input-main" type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
                    <button><span class="icon-magnifier"></span></button>
                  </form>
                </div>
            </div>
            <div class="msh-item-head itm-logos len-1">
                          <div class="itm-logo">
                <a href="https://rpp.pe/eliminatorias-qatar-2022">
                  <img src="https://f.rpp-noticias.io/2020/10/06/logo-lafiestadelfutbol-1_1005801.jpg" alt="">
                </a>
              </div>
                        </div>
            <div class="msh-item-head itm-granresumen">
             
                <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" data-nobind="true" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Header-Link', 'eventAction': 'Clic', 'eventLabel': 'RPP-Radio-en-Vivo' });" class="granresumen-link">
                 <svg width="41" height="42" viewBox="0 0 41 42" fill="none" xmlns="http://www.w3.org/2000/svg" class="circle-play">
                  <circle opacity="0.2" cx="20.5706" cy="21.0144" r="20.2356" fill="#1762AF"/>
                  <circle cx="20.5705" cy="21.0142" r="16.1854" fill="#1762AF"/>
                  <path d="M28.8367 20.0782C29.5033 20.4631 29.5033 21.4254 28.8367 21.8103L17.2924 28.4754C16.6257 28.8603 15.7924 28.3792 15.7924 27.6094L15.7924 14.2791C15.7924 13.5093 16.6257 13.0282 17.2924 13.4131L28.8367 20.0782Z" fill="white"/>
                  </svg>

                  <div class="info-online">
                    <div class="live-status">
                      <div class="title-gresumen">
                        EL GRAN RESUMEN DE LA HORA
                      </div>
                      <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
                    </div>
                  </div>
                </a>            
              </div>
              
            </div>
          </div>

      <div class="mega-menu">
        <div id="rppContNotif"></div>
        <div class="menu-group">
          <div class="search-box">
            <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="form-search">
              <input  type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
              <button><span class="icon-magnifier"></span></button>
            </form>
          </div>
          <div class="grid grid-menu">
            <div class="cell-group cell-first">
              <div class="title-group">
                Secciones
              </div>
              <div class="secciones-menu">
                <ul>
                                  <li><a href="https://rpp.pe/archivo">Últimas noticias</a></li>
                                  <li><a href="https://rpp.pe/politica">Política</a></li>
                                  <li><a href="https://rpp.pe/actualidad">Actualidad</a></li>
                                  <li><a href="https://rpp.pe/peru">Perú</a></li>
                                  <li><a href="https://rpp.pe/deportes">Deportes</a></li>
                                  <li><a href="https://rpp.pe/mundo">Mundo</a></li>
                                  <li><a href="https://rpp.pe/economia">Economía</a></li>
                                  <li><a href="https://rpp.pe/entretenimiento">Entretenimiento</a></li>
                                  <li><a href="https://rpp.pe/tecno">Tecnología</a></li>
                                  <li><a href="https://rpp.pe/vital">Vital</a></li>
                                  <li><a href="https://rpp.pe/audio/">Radio</a></li>
                                  <li><a href="https://rpp.pe/columnistas">Columnistas</a></li>
                                  <li><a href="https://rpp.pe/blog">Blogs</a></li>
                                  <li><a href="https://rpp.pe/programacion/tv">TV</a></li>
                                </ul>
              </div>
            </div>
            <div class="cell-group cell-second">
              <div class="title-group">
                Destacados
              </div>
            
              <div class="box-highlights ">
                                <a href="https://rpp.pe/tecno" class="item-highlight" style="background-color: #4C3DFF">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-niusgeek-2-11348_885589.svg" alt="Tecnología y mucho más...">
                  </div>
                                    <p>Tecnología y mucho más...</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/integracionalbicentenario" class="item-highlight" style="background-color: #B3A369">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/05/14/420x150_942041.png" alt="Revisa los informes de investigación sobre Integración al Bicentenario aquí.">
                  </div>
                                    <p>Revisa los informes de investigación sobre Integración al Bicentenario aquí.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/vital" class="item-highlight" style="background-color: #19BEB6">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-vital-2-11347_885591.svg" alt="Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.">
                  </div>
                                    <p>Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/especialmujeres" class="item-highlight" style="background-color: #E44685">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/08/28/materialmdc-logomdc-420x150_989393.png" alt="Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.">
                  </div>
                                    <p>Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/oceanossaludables" class="item-highlight" style="background-color: #1A95AB">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/09/24/recurso-91jpg_1000458.png" alt="Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.">
                  </div>
                                    <p>Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                             
              </div>
              

              <div class="title-group">
                Especiales
              </div>
             
              <div class="box-highlights">
                                <a href="https://rpp.pe/noticias/violencia-de-genero" class="item-highlight" style="background-color: #A0000B;">
                                    <div class="logo-destaque">Sin Miedo</div>
                                    <p>Comprometidos en la lucha contra la violencia hacia la mujer.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                 
              </div>
              

            </div>
            <div class="cell-group cell-last">
              <div class="title-group">
                Servicios
              </div>
              <div class="servicios-menu">
                                <div class="item-servicio">
                  <a href="https://rpp.pe/noticias/rotafono">Rotafono</a>
                </div>
                                <div class="item-servicio">
                  <a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera de cine</a>
                </div>
                 
              </div>

              <div class="title-group">
                Nuestras redes
              </div>
              <div class="socials-box">
                <div class="x-social">
                  <ul>
                    <li >
                      <a href="https://www.facebook.com/rppnoticias/" class="fb"><i class="icon-facebook"></i></a>
                    </li>
                    <li>
                      <a href="https://twitter.com/RPPNoticias" class="tw"><i class="icon-twitter"></i></a>
                    </li>
                    <li>
                      <a href="https://www.youtube.com/channel/UC5j8-2FT0ZMMBkmK72R4aeA" class="yt"><i class="icon-youtube"></i></a>
                    </li>
                    <li>
                      <a href="https://www.instagram.com/rppnoticias/" class="ins"><i class="icon-instagram"></i></a>
                    </li>
                  </ul>
                </div>
              </div>

              <div class="info">
                <a href="http://www.gruporpp.com.pe/" target="_blank">
                  <img src="https://s.rpp-noticias.io/static/img/grupo-rpp.svg?v=3" alt="Grupo RPP">
                </a>
                <span class="copyright">Copyright © 2020</span>
              </div>
                

            </div>
          </div>
        </div>
      </div>
          
      </div>   


    </div>

    <div class="menu-site">
      <div class="grid flex-row">
        <div class="main-menu">
                    <div class="item-menu">
            <a href="https://rpp.pe/archivo">Últimas noticias</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/politica">Política</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/actualidad">Actualidad</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/peru">Perú</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/deportes">Deportes</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/mundo">Mundo</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/economia">Economía</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/entretenimiento">Entretenimiento</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/tecno">Tecnología</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/vital">Vital</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/audio/">Radio</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/columnistas">Columnistas</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/blog">Blogs</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/programacion/tv">TV</a>
          </div>
                  </div>
        <div class="menu-kicker">
                              <div class="item-menu kicker item-kicker-1">
            <a href="https://rpp.pe/espaciotecnologico">Espacio Tecnológico</a>
          </div>
                  </div>
      </div>

    </div>

 

  </div>
<div id="rpp-alerta"></div>

<div id="Rpp_mundo_rusia_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]" data-only="desktop">
</div>

<div id="Rpp_mundo_rusia_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]" data-only="desktop">
</div>    <div id="content" role="main">
    <div id='Rpp_mundo_rusia_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">

    <script>
      adUnits.push({
            code: 'Rpp_mundo_rusia_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article >
  <div class="story-top">
	<div class="breadcrumb">
  <ul >
    <li  class="active">
      <a class="link-bread"  href="/mundo/rusia">
        <span >Rusia</span>
      </a>
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1>Rusia construirá dos submarinos atómicos por año hasta el 2027 para mantener paridad nuclear con EE.UU.</h1>
    <div  class="sumary"><p>Los submarinos de la clase Borey-A portan misiles intercontinentales Bulav&aacute;, <a href="https://rpp.pe/mundo/rusia/rusia-vladimir-putin-promulga-ley-que-le-garantiza-la-inmunidad-cuando-deje-el-kremlin-noticia-1311237?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel">el orgullo del arsenal nuclear ruso</a>, ya que llevan hasta diez ojivas de guiado individual y tienen 8.000 kil&oacute;metros de alcance.</p></div>      <div class="story-meta">
     	


<div class="story-date">
  <a href="https://rpp.pe/archivo/mundo/2020-12-25" >
	<time  datetime="2020-12-25T13:08:27-05:00" >
      25 de diciembre del 2020 - 1:08 PM	</time>
  </a>
</div>      <div  class="story-author"> <div id="author-name"  class="span">Redacción</div></div>

    <div class="story-googlenews">     
      <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&gl=PE&ceid=PE%3Aes-419" target="_blank" class="button-gnews" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'boton-google-news', 'eventAction': 'click', 'eventLabel': 'Google-News-RPP' });">
        <span class="label-button">Síguenos en Google News</span>
        <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" alt="Google News">
      </a>    
    </div>

    </div>
    </header>
</article>
<div class="row-cols-flex">
	<div class="col-primary main">
	  	  <div class="section">
	    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="gn-share">
          <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews">
        
            <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" alt="Google News">
          </a>
        </li>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Rusia construirá dos submarinos atómicos por año hasta el 2027 para mantener paridad nuclear con EE.UU." onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1311765%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=Rusia+construir%C3%A1+dos+submarinos+at%C3%B3micos+por+a%C3%B1o+hasta+el+2027+para+mantener+paridad+nuclear+con+EE.UU.&amp;url=https://rpp.pe/p/1311765&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=Rusia construirá dos submarinos atómicos por año hasta el 2027 para mantener paridad nuclear con EE.UU. https://rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=Rusia construirá dos submarinos atómicos por año hasta el 2027 para mantener paridad nuclear con EE.UU. https://rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="link-share">
          <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765&quot;})">
            <span class="icon-linkedin"></span>
          </a>
        </li>
        <li class="copy-share">
            <a href="#" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765'})" title="Copiar enlace">
            <i class="icon-link"></i>
            </a>
        </li> 
        <li class="go-rpp-player">
          <a href="https://radio.rpp.pe/en-vivo/?utm_source=RP&utm_medium=social&utm_campaign=share_button" target="_blank">
            <span class="small-rplayer">Escucha ahora</span>
            <span id="online" class="title-rplayer" data-onlive="title">RPP PLAYER</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>
	    <div  id="article-body" class="col-detail">
	         
     
     <!-- foto-->
      <div class="media">
        <figure >
          <div class="cover"><img  src="https://e.rpp-noticias.io/normal/2020/12/25/393939_1039062.jpg" alt="Rusia" title="Rusia"></div>
          <figcaption >La mitad de los submarinos atómicos rusos pertenecerán al proyecto 955, y la otra mitad al proyecto Yasen.                    | <strong>Fuente:</strong> EFE                       
          </figcaption>
        </figure>
      </div>

           	        
<div class="x-ads ads" id='Rpp_mundo_rusia_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]" data-msize="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]]">
  
  <script>
    adUnits.push({
        code: 'Rpp_mundo_rusia_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]] : [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
    });
  </script>
</div> 	          
 
	    



<p><strong><a href="https://rpp.pe/tecnologia/redes-sociales/rusia-y-su-atipica-celebracion-de-la-navidad-es-en-enero-y-con-mayor-enfasis-en-el-ano-nuevo-noticia-1311591?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel" data-mce-href="https://rpp.pe/tecnologia/redes-sociales/rusia-y-su-atipica-celebracion-de-la-navidad-es-en-enero-y-con-mayor-enfasis-en-el-ano-nuevo-noticia-1311591?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel">Rusia</a>&nbsp;construirá dos submarinos atómicos al año de aquí a 2027</strong>, informó hoy el viceministro de Defensa ruso, Alexéi Krivoruchko, en el marco del programa de rearme para mantener la paridad nuclear con <a href="https://rpp.pe/mundo/estados-unidos/eeuu-reportan-fuerte-explosion-en-nashville-y-autoridades-investigan-las-causas-noticia-1311760?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel" data-mce-href="https://rpp.pe/mundo/estados-unidos/eeuu-reportan-fuerte-explosion-en-nashville-y-autoridades-investigan-las-causas-noticia-1311760?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel">Estados Unidos</a>.</p><p>La mitad de ellos pertenecerán al proyecto 955, código&nbsp;Borey, y la otra mitad al proyecto Yasen, explicó el viceministro al diario <em>Krásnaya Zvezdá</em>.</p><p>Los astilleros Sevmash, con sede en el puerto ártico de Severodvinsk (mar Blanco), serán los encargados de suministrar a la Armada rusa dichos submarinos.</p><p>Los submarinos de la clase Borey-A portan misiles intercontinentales Bulavá, el orgullo del arsenal nuclear ruso, ya que llevan hasta diez ojivas de guiado individual y tienen 8.000 kilómetros de alcance.</p>


<div class="cite-content">
  <div class="related one">
   <a href="https://rpp.pe/relacionada/permalink/1311760">
      <figure>
      	<span class="cover">
          <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/normal/2020/12/25/002500_1039049.jpg"}'>
                  </span>
      </figure>
			<div class="inner">
        <div class="title">Mira también</div>
        <h3>EE.UU.: Una fuerte explosión sacude a Nashville y autoridades investigan las causas</h3>
      </div>
    </a>
  </div>
</div>


 
	    



<p>El buque insignia de dichos sumergibles, nombrado como el "Príncipe Vladímir", entró en servicio en junio pasado.</p><p>En cuanto a los Yasen-M, disponen de misiles de crucero Kalibr (utilizados en los últimos años por el Ejército ruso para atacar las posiciones de los islamistas en Siria) y Oniks.</p><p>El buque insignia de dichos submarinos, el Kazán, ya fue botado en 2017, pero las pruebas para su entrada en servicio se han retrasado en varias ocasiones.</p><p>La <strong><a href="https://rpp.pe/mundo/actualidad/video-este-es-el-momento-en-que-rusia-embiste-un-buque-ucraniano-en-el-estrecho-de-kerch-noticia-1165548?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel" data-mce-href="https://rpp.pe/mundo/actualidad/video-este-es-el-momento-en-que-rusia-embiste-un-buque-ucraniano-en-el-estrecho-de-kerch-noticia-1165548?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel">Armada rusa</a>&nbsp;</strong>estudia la posibilidad de equipar los submarinos Yasen con los<strong> nuevos misiles de crucero hipersónicos Tsirkon</strong>.</p><h3>POTENCIA ARMADA</h3><p>Esta semana el presidente ruso, <strong><a href="https://rpp.pe/mundo/rusia/rusia-vladimir-putin-promulga-ley-que-le-garantiza-la-inmunidad-cuando-deje-el-kremlin-noticia-1311237?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel" data-mce-href="https://rpp.pe/mundo/rusia/rusia-vladimir-putin-promulga-ley-que-le-garantiza-la-inmunidad-cuando-deje-el-kremlin-noticia-1311237?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel">Vladímir Putin</a></strong>, destacó que el programa de rearme ha logrado que el 70 % del armamento del Ejército y el 86 % del arsenal estratégico sea moderno, con especial hincapié en el <a href="https://rpp.pe/mundo/actualidad/rusia-pone-en-servicio-el-primer-misil-hipersonico-intercontinental-noticia-1236673?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel" data-mce-href="https://rpp.pe/mundo/actualidad/rusia-pone-en-servicio-el-primer-misil-hipersonico-intercontinental-noticia-1236673?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel"><strong>armamento hipersónico</strong></a>.</p><p>"Lo primero es mantener una <strong>alta preparación de las fuerzas nucleares</strong>, de todos los elementos de la triada nuclear (misiles intercontinentales, aviación estratégica y submarinos atómicos). Eso es clave para garantizar la seguridad de nuestro país y mantener la paridad estratégica en el mundo", aseguró el mandatario.</p><p>Putin ha llamado a <a href="https://rpp.pe/mundo/actualidad/coronavirus-estados-unidos-exigira-una-prueba-negativa-a-los-viajeros-del-reino-unido-desde-el-lunes-noticia-1311744?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel" data-mce-href="https://rpp.pe/mundo/actualidad/coronavirus-estados-unidos-exigira-una-prueba-negativa-a-los-viajeros-del-reino-unido-desde-el-lunes-noticia-1311744?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel">EE.UU.</a> a prorrogar el último tratado de <strong>desarme vigente entre ambas potencias nucleares</strong>, el Nuevo&nbsp;START, que expira el próximo 5 de febrero. (<em>EFE</em>)</p>


<div class="cite-content">	
	<div class="related">
		<div class="title">Noticias Relacionadas</div>
		<div class="inner">
			<ul>
						  <li>
		        <h3><a href="/relacionada/permalink/1311763">Conmoción en Brasil: jueza es asesinada por su expareja frente a sus hijas en vísperas de Navidad</a></h3>
		      </li>
						  <li>
		        <h3><a href="/relacionada/permalink/1311753">Chile: Vacunas contra la COVID-19 llegan 
cuando se registra cifra más alta de casos en cinco meses</a></h3>
		      </li>
						</ul>
		</div>
	</div>
</div>


  
	        	        <!-- aqui va el contenido medio de la nota -->
	    </div>
	    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/rusia" >Rusia</a></h4>
</li>              <li>
  <h4><a href="/noticias/vladimir-putin" >Vladímir Putin</a></h4>
</li>            </ul>
</div>
	    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/mundo/rusia/rusia-construira-dos-submarinos-atomicos-por-ano-hasta-el-2027-para-mantener-paridad-nuclear-con-eeuu-noticia-1311765'>0</fb:comments-count> Comentarios</a>
 -->
	  </div>
	  <div class="newsletter-modtipo2 box-mod">
<div class="info-nwltt row">
  <div class="letter-icon">
    <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=12" alt="">
  </div>
  <div class="description-nwltt">
    <div class="title">Suscríbete al newsletter de “FINDE”</div>
    <div class="detail-nwltt">
      Te preparamos lo mejor de la semana con una selección de recomendaciones de Netflix, Podcasts e historias relevantes.
    </div>
    <div class="time">
      <i class="icon-time2"></i>
      Enviado cada viernes
    </div>
  </div>
</div>
<div class="newsletter-padding1">
<form action="" id="newsletterForm" data-type="finde">
<div id="form-user">
  <div  class="row columns-1 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>Nombre</span></span>
      <input class="text-fr" type="text" name="nombre" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Apellido</span></span>
      <input class="text-fr" type="text" name="apellido" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Correo electrónico</span></span>
      <input class="text-fr" type="text" data-require="true" data-restrict="email" name="correo">
    </div>
  </div>
  <div  class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>DNI</span></span>
      <input class="text-fr" type="text" name="dni" data-restrict="integer" data-require="true" maxlength="8">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Celular</span></span>
      <input class="text-fr" type="text" name="celular" data-restrict="integer" data-require="true" maxlength="9">
    </div>
    <div class="cell x-row">
      <span class="name-input name-inputsexo"><span>Sexo:</span></span>
      <span class="name-formsexo">
        <span class="name-formsexocel1"><input type="radio" name="sexo" value="M" checked> Hombre</span>
        <span class="name-formsexocel2"><input type="radio" name="sexo" value="F" > Mujer</span>
      </span>
      
    </div>
  </div>
  <div  class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
	<div class="cell x-row">
	<select class="select-fr" data-require="true" name="departamento">
		<option value="">Departamento</option>
		<option value="AMAZONAS">AMAZONAS</option>
		<option value="ANCASH">ANCASH</option>
		<option value="APURIMAC">APURIMAC</option>
		<option value="AREQUIPA">AREQUIPA</option>
		<option value="AYACUCHO">AYACUCHO</option>
		<option value="CAJAMARCA">CAJAMARCA</option>
		<option value="CALLAO">CALLAO</option>
		<option value="CUSCO">CUSCO</option>
		<option value="HUANCAVELICA">HUANCAVELICA</option>
		<option value="HUANUCO">HUANUCO</option>
		<option value="ICA">ICA</option>
		<option value="JUNIN">JUNIN</option>
		<option value="LA LIBERTAD">LA LIBERTAD</option>
		<option value="LAMBAYEQUE">LAMBAYEQUE</option>
		<option value="LIMA">LIMA</option>
		<option value="LORETO">LORETO</option>
		<option value="MADRE DE DIOS">MADRE DE DIOS</option>
		<option value="MOQUEGUA">MOQUEGUA</option>
		<option value="PASCO">PASCO</option>
		<option value="PIURA">PIURA</option>
		<option value="PUNO">PUNO</option>
		<option value="SAN MARTIN">SAN MARTIN</option>
		<option value="TACNA">TACNA</option>
		<option value="TUMBES">TUMBES</option>
		<option value="UCAYALI">UCAYALI</option>
	</select>
	</div>
</div></div>
  <div class="row row-terms x-row">
    <div class="error-message-nwsl">Acepte los términos y condiciones</div>
    <input type="checkbox" name="accept" checked data-require="true">
    <span>Acepto los <a href="/legal" target="_blank">Términos y condiciones</a>  y <a target="_blank" href="https://rpp.pe/politica-de-privacidad"> Política de Privacidad</a></span>
  </div>
  <div class="row center-items">
    <button class="btn-nwltt">SUSCRIBIRME</button>
  </div>

  <div class="success-message">
    <img class="verified-icon" src="https://s.rpp-noticias.io/static/img/verified.svg" alt=""><br>
    ¡Muchas gracias!<br> tu suscripción  a “<a href="#">FINDE</a>” está habilitada
  </div>


</form>
</div>
</div>
	</div>
	<!-- .comments -->
	<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_mundo_rusia_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_mundo_rusia_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
        });
    </script>    
  </div>            <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Rusia</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/tecnologia/redes-sociales/rusia-y-su-atipica-celebracion-de-la-navidad-es-en-enero-y-con-mayor-enfasis-en-el-ano-nuevo-noticia-1311591" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/12/24/370537_1038685.jpg"}' alt="Rusia y su atípica celebración de la Navidad: es en enero y con mayor énfasis en el Año nuevo">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/tecnologia/redes-sociales/rusia-y-su-atipica-celebracion-de-la-navidad-es-en-enero-y-con-mayor-enfasis-en-el-ano-nuevo-noticia-1311591" 
>Rusia y su atípica celebración de la Navidad: es en enero y con mayor énfasis en el Año nuevo</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/mundo/rusia/coronavirus-rusia-bate-records-de-muertes-y-contagios-por-la-covid-19-noticia-1311555" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/12/24/170517_1038614.jpg"}' alt="Rusia bate récords de muertes y contagios por coronavirus">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/mundo/rusia/coronavirus-rusia-bate-records-de-muertes-y-contagios-por-la-covid-19-noticia-1311555" 
>Rusia bate récords de muertes y contagios por coronavirus</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/tecnologia/mas-tecnologia/tiktok-rusia-lanzara-su-propio-version-de-la-red-social-desarrollado-con-la-supuesta-hija-de-putin-noticia-1311432" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/12/23/372437_1038339.jpg"}' alt="Rusia lanzará su propio TikTok, desarrollado con la supuesta hija de Putin">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/tecnologia/mas-tecnologia/tiktok-rusia-lanzara-su-propio-version-de-la-red-social-desarrollado-con-la-supuesta-hija-de-putin-noticia-1311432" 
>Rusia lanzará su propio TikTok, desarrollado con la supuesta hija de Putin</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>      
    <!-- pub-300 -->                   
     
 <div class="x-ads ads ad-sticky" id='Rpp_mundo_rusia_Nota_Right2' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_mundo_rusia_Nota_Right2',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
        });
    </script>    
 </div>     
  </div>
</aside> 
</div>            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/tecnologia/redes-sociales/rusia-y-su-atipica-celebracion-de-la-navidad-es-en-enero-y-con-mayor-enfasis-en-el-ano-nuevo-noticia-1311591?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                         class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/12/24/370537_1038685.jpg"}' alt="Rusia y su atípica celebración de la Navidad: es en enero y con mayor énfasis en el Año nuevo">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/tecnologia/redes-sociales/rusia-y-su-atipica-celebracion-de-la-navidad-es-en-enero-y-con-mayor-enfasis-en-el-ano-nuevo-noticia-1311591?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                            >Rusia y su atípica celebración de la Navidad: es en enero y con mayor énfasis en el Año nuevo</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/mundo/rusia/coronavirus-rusia-bate-records-de-muertes-y-contagios-por-la-covid-19-noticia-1311555?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                         class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/12/24/170517_1038614.jpg"}' alt="Rusia bate récords de muertes y contagios por coronavirus">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/mundo/rusia/coronavirus-rusia-bate-records-de-muertes-y-contagios-por-la-covid-19-noticia-1311555?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                            >Rusia bate récords de muertes y contagios por coronavirus</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/tecnologia/mas-tecnologia/tiktok-rusia-lanzara-su-propio-version-de-la-red-social-desarrollado-con-la-supuesta-hija-de-putin-noticia-1311432?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                         class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/12/23/372437_1038339.jpg"}' alt="Rusia lanzará su propio TikTok, desarrollado con la supuesta hija de Putin">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/tecnologia/mas-tecnologia/tiktok-rusia-lanzara-su-propio-version-de-la-red-social-desarrollado-con-la-supuesta-hija-de-putin-noticia-1311432?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                            >Rusia lanzará su propio TikTok, desarrollado con la supuesta hija de Putin</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/mundo/actualidad/estan-guiados-por-la-rusofobia-rusia-no-espera-nada-bueno-de-la-administracion-biden-en-ee-uu-noticia-1311382?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                         class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/12/23/534253_1038259.jpg"}' alt="“Están guiados por la ‘rusofobia’”: Rusia no espera “nada bueno” de la administración Biden en EE. UU.">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/mundo/actualidad/estan-guiados-por-la-rusofobia-rusia-no-espera-nada-bueno-de-la-administracion-biden-en-ee-uu-noticia-1311382?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                            >“Están guiados por la ‘rusofobia’”: Rusia no espera “nada bueno” de la administración Biden en EE. UU.</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2020</span></div>
    <ul>
      <li>Visita también:</li>
        <li><a  href="https://www.studio92.com" target="_blank"
               title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="https://www.oxigeno.com.pe" target="_blank"
               title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="https://www.lazona.com.pe" target="_blank"
               title="Radio La Zona" >La Zona</a></li>

        <li><a  href="https://corazon.pe" target="_blank"
               title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="https://www.felicidad.com.pe" target="_blank"
               title="Radio Felicidad" >Felicidad</a></li>
        <li><a href="https://audioplayer.pe/lamega" title="La Mega">La Mega</a></li>
        <li><a href="https://audioplayer.pe/" title="AudioPlayer">AudioPlayer</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="http://www.mediakitrpp.com/" target="_blank" >Mediakit Grupo RPP</a></li>
        <li><a href="https://docs.google.com/forms/d/e/1FAIpQLScjlRdweBNEi60JaCAycbiPnxryJyooffMxphJAwSPjQKQkXg/viewform" target="_blank" rel="nofollow">Registro de afiliados</a></li>
        <li><a href="http://contactenos.gruporpp.com.pe/" target="_blank" >Contáctenos</a></li>
            <li><a href="/legal" >Términos y Condiciones</a></li>
            <li><a href="/politica-de-privacidad" >Política de Privacidad</a></li>

            <li><a href="mailto:publicidadweb@gruporpp.com.pe"  >Anuncie aquí</a></li>
            <li><a href="http://snrtv.org.pe/codigo-de-etica/"  target="_blank" >Código de ética</a></li>
            <li><a href="http://snrtv.org.pe/solucion-de-quejas/"  target="_blank" >Solución de quejas SNRTV</a></li>
            <li><a href="https://forms.gle/7wkRTT7TtiiQPG4UA" target="_blank" >Reportar problemas</a></li>
      </ul>
      <ul>
        <li class="grupo-rpp"><a href="#link" target="_blank" class="grupo-rpp" >Grupo RPP  </a></li>
        <li>Auditado por: <a  target="_blank" href="http://www.comscore.com/esl/" >Comscore</a></li>
            <li>Asociado a: <a  target="_blank" href="http://www.iabperu.com/" >IAB Perú</a></li>
            <li>Licenciado por: <a  target="_blank" href="http://www.apdayc.org.pe/" >APDAYC</a></li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/12/24/370537_1038685.jpg"}' alt="Rusia y su atípica celebración de la Navidad: es en enero y con mayor énfasis en el Año nuevo">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Redes Sociales</div>
            <div class="rederigir_nota_col2_titulo">Rusia y su atípica celebración de la Navidad: es en enero y con mayor énfasis en el Año nuevo</div>
            <div class="rederigir_nota_col2_fecha">24/12/20  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/tecnologia/redes-sociales/rusia-y-su-atipica-celebracion-de-la-navidad-es-en-enero-y-con-mayor-enfasis-en-el-ano-nuevo-noticia-1311591?utm_source=siguientenota&utm_medium=scroll&utm_campaign=siguientenota_scroll"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">
      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-aprende">
                <a href="https://rpp.pe/audio/podcast/aprendo-en-casa">
                    <img class="logo-aprende" width="66" src="https://mds.rpp-noticias.io/static/img/aprendoencasa/logo.svg" alt="Aprendo en casa">
                    <span class="sb_title">
                        Accede a educación virtual
                        <span class="circle">  
                            <svg width="4" height="6" viewBox="0 0 4 6" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M1 5L3 3L1 1" stroke="#fff" stroke-linecap="round" stroke-linejoin="round"/>
                            </svg>                                                          
                        </span>
                    </span>
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=149393987720200297"></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.js?v=149393987720200297" id="js-main"></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=149393987720200297"></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=149393987720200297"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=149393987720200297" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4ja365p.js" async></script>
    <!-- begin: comScore -->
<script type="text/javascript" src="https://sb.scorecardresearch.com/c2/6906613/ct.js" async></script>
<!-- end: comScore -->
    <script type="text/javascript">
    var nhost = 'https://analitica.webrpp.com/';
    var urlTrack = 'https://analitica.webrpp.com/counter/visit/?site=rpp&cokkie_user=&nid=1311765' ;
</script>
</div>
 
<div class="x-ads" id="Rpp_mundo_rusia_Nota_Interstitial" data-size="[1,1]" data-only="desktop"></div>

 
<div class="x-ads" id="Rpp_mundo_rusia_Nota_Interna3"data-size="[1,1]" ></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>