<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Tom Holland se retira temporalmente de la actuación | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="Cuando acabe de grabar su proyecto con Apple TV, Tom Holland se tomará un descanso para pasar más tiempo con su familia." />
<meta name="keywords" content="Tom Holland,Spider-Man,Uncharted" />
<meta name="news_keywords" content="Tom Holland,Spider-Man,Uncharted" />
<meta name="revisit-after" content="1 day" />
<meta name="robots" content="index, follow,max-image-preview:large" />
<link rel="dns-prefetch" href="//www.facebook.com/"  />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">
    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036" />
<meta property="og:title"  content="Tom Holland se retira temporalmente de la actuaci&oacute;n: &quot;Voy a tomar un descanso&quot;" />
<meta property="og:description"  content="Cuando acabe de grabar su proyecto con Apple TV, Tom Holland se tomará un descanso para pasar más tiempo con su familia." />

<meta property="og:image"  content="https://e.rpp-noticias.io/large/2022/02/21/244624_1220495.jpg" />



<meta property="article:published_time" content="2022-02-21T12:49:14-05:00"/>
<meta property="article:modified_time" content="2022-02-21T12:49:14-05:00"/>

<meta property="article:author" content="Brenda García Retamal"/>
<meta property="article:section" content="Cine"/>
<meta property="article:tag" content="Tom Holland" />
<meta property="article:tag" content="Spider-Man" />
<meta property="article:tag" content="Uncharted" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Tom Holland se retira temporalmente de la actuaci&oacute;n: &quot;Voy a tomar un descanso&quot;" />
<meta name="twitter:description" content="Cuando acabe de grabar su proyecto con Apple TV, Tom Holland se tomará un descanso para pasar más tiempo con su familia." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/large/2022/02/21/244624_1220495.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<!-- <meta name="robots" content="max-image-preview:large"> -->
<meta name="robots" content="index follow">
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036"/>
        <link rel="amphtml" href="https://amp.rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036"/>       
    
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="preload" href="https://s.rpp-noticias.io/static/css/main_s.css?v=1493939877202003201" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/css/radio.css?v=1493939877202003201" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/SFProDisplay-Heavy.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/icon.ttf" as="font" type="font/ttf" crossorigin>

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main_s.css?v=1493939877202003201">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=1493939877202003201">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=1493939877202003201">
    <![endif]-->

    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=1493939877202003201"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script>
  var _rl_gen_sg=function(){let e="_rl_sg",t=[];try{let o=localStorage.getItem(e);"string"==typeof o&&(t=o.split(","))}catch(e){}if(0===t.length){let o=document.cookie.indexOf(e);if(-1!==o){o+=e.length+1;let n=document.cookie.indexOf(";",o);-1===n&&(n=document.cookie.length),t=document.cookie.substring(o,n).split(",")}}return t};
  
  googletag.cmd.push(function() {
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 0,
      renderMarginPercent: 0,
      mobileScaling: 0.0
    });
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty) document.getElementById(e.slot.getSlotElementId()).classList.add('show');
    });
    googletag.pubads().setTargeting('category', 'rpp,tom-holland,spider-man,uncharted'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().setTargeting("_rl", _rl_gen_sg());
    googletag.enableServices();
  });
  var nom_ads='Rpp_famosos_celebridades_Nota_';


</script>

<script type='text/javascript'>
    
  var charseccion = 'entretenimiento';
  var charautor = 'Brenda García Retamal'; 
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5S77JQ3');</script>
<!-- End Google Tag Manager -->
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'analyticsPage',
'Autor': 'bgarcia',
'Tema': 'rpp|tom-holland|spider-man|uncharted',
'tipo': 'noticia'
});
</script>

  


<script type='text/javascript'>
 (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = charseccion;
       _sf_async_config.authors = charautor;
   _sf_async_config.flickerControl = false;
      _sf_async_config.topStorageDomain = 'rpp.pe';
      _sf_async_config.articleBlockSelector = 'article,div.col-detail';
    })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsMediaOrganization",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"contactPoint":{
  "@type": "ContactPoint",
  "contactType" : "Newsroom Contact",
  "email" : "prensa@guporpp.com.pe",
  "url" : "https://www.gruporpp.com.pe/"
},
"ethicsPolicy": "https://rpp.pe/principios-eticos/#politica-etica",
"diversityPolicy": "https://rpp.pe/principios-eticos/#declaracion-de-diversas-voces",
"missionCoveragePrioritiesPolicy": "https://rpp.pe/principios-eticos/#mision-y-vision",
"correctionsPolicy": "https://rpp.pe/principios-eticos/#politica-de-correcciones-y-practicas",
"verificationFactCheckingPolicy": "https://rpp.pe/principios-eticos/#estandares-de-verificacion-de-la-informacion",
"unnamedSourcesPolicy": "https://rpp.pe/principios-eticos/#politica-de-fuentes-anonimas",
"masthead": "https://rpp.pe/principios-eticos/#equipo-editorial-principal"

}
</script>    


<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Celebridades", 
        "item":"https://rpp.pe/famosos/celebridades" 
      }] 
    }</script>




<script type="application/ld+json">
 {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
      "datePublished": "2022-02-21T12:49:14-05:00",
      "dateModified": "2022-02-21T12:49:14-05:00",
    "headline": "Tom Holland se retira temporalmente de la actuación: 'Voy a tomar un descanso'",
    "alternativeHeadline": "Tom Holland se retira temporalmente de la actuación | RPP Noticias",
    "url": "https://rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036",
    "articleSection": "Celebridades",
    "description": "Cuando acabe de grabar su proyecto con Apple TV, Tom Holland se tomará un descanso para pasar más tiempo con su familia.",
    "articleBody": "Tras su gran éxito como Spider-Man, Tom Holland se ha consagrado como el actor del momento. Sus estrenos han hecho que tenga gran fama y ahora último con “Uncharted”, generó mayor expectativa en su público.El actor británico ha estado en constante trabajo todos estos años y actualmente está grabando una serie para Apple Tv, “The Crowded Room”. Este será su último proyecto antes de retirarse temporalmente de la actuación.“Voy a grabar una serie para Apple, por lo que estoy muy contento. Pero puedo decir con seguridad que después de que termine esa serie, me tomaré un descanso”, dijo Tom Holland para CinePop.Hasta el momento no se sabe cuánto tiempo se tomará un descanso, pero esta noticia hizo que sus fanáticos le desearan lo mejor.“Uncharted”, nueva película de Tom Holland, lidera la taquillaTom Holland es el actor del momento. Así lo demuestra con “Uncharted”, película que se estrenó en el Perú el jueves 17 de febrero y en otros países del mundo en fecha similar.En los Estados Unidos, la película, que se basa en una saga de videojuegos del mismo nombre, ya lidera la taquilla local. Tan solo entre el último viernes y el domingo, ha recaudado nada menos que 44 millones de dólares.Sin embargo, se espera que para esta semana alcance los 52 millones, dentro de un total de 4275 salas distribuidas entre Estados Unidos y Canadá. Sucede que este el lunes 21 se celebra el Día del Presidente, un feriado celebrado cada tercer lunes de febrero en memoria de George Washington.Hasta el momento, “Uncharted” también ha sido un éxito alrededor del mundo, al haber amasado 55 millones de dólares adicionales en 62 países durante su primer fin de semana. Con esto, la película ya superó la barrera de los 100 millones de dólares y se perfila a ser uno de los grandes éxitos de taquilla de la temporada.NUESTROS PODCASTSEntendí esa referenciaEER 3x22 Final de temporada: nuestro ránking del año, por qué vemos series y películas y el adiósSe terminó el año y se terminó también la tercera temporada del podcast. Empezamos haciendo un ejercicio de nostalgia seriéfila y cinéfila; luego comentamos cuáles son nuestras producciones favoritas del año; y al final, el momento 'que la fuerza te acompañe'. Ha sido un gran viaje.",
    "keywords": ["Tom Holland','Spider-Man','Uncharted"],
    "mainEntityOfPage":{ "@type":"WebPage",  "@id":"https://rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036" },
    "author": {"@type":"Person", "name":"Redacción", "url": "https://rpp.pe/autor/redaccionrpp"},
    "publisher": {
      "@type": "Organization",
      "name": "RPP",
      "url": "https://rpp.pe",
      "logo": {
        "@type":"ImageObject",
        "Url": "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
        "width":304,
        "height":84 
      }
     }   

           ,"image": [ 
        {
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2022/02/21/244624_1220495.jpg",
          "description": "Tom Holland se retira temporalmente de la actuaci&oacute;n: &quot;Voy a tomar un descanso&quot;",
          "width": "1200",
          "height": "675"
        },{
            "@type":"ImageObject",
            "url": "https://e.rpp-noticias.io/xlarge/2022/02/21/12204913f7c7b151ef9d7b322ed52753da8517ejpg.jpg",
            "description": "Thomas Stanley Holland, conocido simplemente como Tom Holland, es un actor, actor de voz y bailar&iacute;n brit&aacute;nico. ",
            "width": "1200",
            "height": "675"
          }      ]
                 }
</script>



  <script type="application/ld+json">{
          "@context": "https://schema.org",
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2022/02/21/244624_1220495.jpg",
          "description": "Tom Holland se retira temporalmente de la actuaci&oacute;n: &quot;Voy a tomar un descanso&quot;",
          "width": "1200",
          "height": "675"
        }</script><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type":"ImageObject",
            "url": "https://e.rpp-noticias.io/xlarge/2022/02/21/12204913f7c7b151ef9d7b322ed52753da8517ejpg.jpg",
            "description": "Thomas Stanley Holland, conocido simplemente como Tom Holland, es un actor, actor de voz y bailar&iacute;n brit&aacute;nico. ",
            "width": "1200",
            "height": "675"
          }</script>    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
    <meta name="author" content="GrupoRPP">
</head>
<body data-x="lazy,media,slide,ads-body,nwlttr,redirect" class="nota-noticia  famosos">
 <!--  -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S77JQ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036", "nads":"Rpp_famosos_celebridades_Nota_", "section":"nota", "category":"rpp,tom-holland,spider-man,uncharted" , "cd1" : "bgarcia" , "cd2" : "rpp|tom-holland|spider-man|uncharted" , "cd3" : "noticia"}'>
    <!--Header-->
    <div class="mobile-links-site">
    <div class="item-link-site">
    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
  </div>
    <div class="item-link-site">
    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
  </div>
  
  <div class="item-link-site link-granresumen">
    <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" >El Gran Resumen de la Hora</a>
  </div>
</div>

<div id="headerV4" class="header-rpp">
  <div class="inner-header">    
    <div class="fixed-header">      
      <div class="masthead">
        <div class="grid flex-row">
          <div class="lf-masthead">
            <a href="#link" id="btn-menu" onclick="fn(this, event, {'method':'toggle','class':'open-menu', 'target':'body'})" class="menu-button">
              <i class="icon-list"></i>
            </a>
            <div id="organization"  class="logo">
              <div >
                <div class="logo-head">

                  <a href="/">
                    <picture>
                      <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 767px)">
                      <img  src="https://s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" height="37">
                    </picture>
                    <span class="hide">RPP Noticias</span>
                  </a>
                </div>
              </div>
            </div>
          </div>
          <div class="ct-masthead"></div>
            <div class="rg-masthead">
              <div class="msh-item-head itm-links">
                <div class="links-site">
                                                      <div class="item-link-site">
                    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
                  </div>
                                    <div class="item-link-site">
                    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
                  </div>
                                  </div>
              </div>
            </div>
            <div class="msh-item-head itm-buscador">
                <div class="search-box">
                  <form class="form-search" action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})">
                    <input id="search-input-main" type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
                    <button><span class="icon-magnifier"></span></button>
                  </form>
                </div>
            </div>
            <div class="msh-item-head itm-logos len-2">
                          <div class="itm-logo">
                <a href="https://rpp.pe/eliminatorias-qatar-2022">
                  <img src="https://f.rpp-noticias.io/2021/12/30/fiesta-del-futbol_1196003.jpg" alt="">
                </a>
              </div>
                          <div class="itm-logo">
                <a href="https://rpp.pe/avanzandojuntos">
                  <img src="https://f.rpp-noticias.io/2022/01/03/logo400x165px-002-1_1197589.jpg" alt="">
                </a>
              </div>
                        </div>
            <div class="msh-item-head itm-granresumen">
             
                <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" data-nobind="true" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Header-Link', 'eventAction': 'Clic', 'eventLabel': 'RPP-Radio-en-Vivo' });" class="granresumen-link">
                 <svg width="41" height="42" viewBox="0 0 41 42" fill="none" xmlns="http://www.w3.org/2000/svg" class="circle-play">
                  <circle opacity="0.2" cx="20.5706" cy="21.0144" r="20.2356" fill="#1762AF"/>
                  <circle cx="20.5705" cy="21.0142" r="16.1854" fill="#1762AF"/>
                  <path d="M28.8367 20.0782C29.5033 20.4631 29.5033 21.4254 28.8367 21.8103L17.2924 28.4754C16.6257 28.8603 15.7924 28.3792 15.7924 27.6094L15.7924 14.2791C15.7924 13.5093 16.6257 13.0282 17.2924 13.4131L28.8367 20.0782Z" fill="white"/>
                  </svg>

                  <div class="info-online">
                    <div class="live-status">
                      <div class="title-gresumen">
                        EL GRAN RESUMEN DE LA HORA
                      </div>
                      <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
                    </div>
                  </div>
                </a>            
              </div>
              
            </div>
          </div>

      <div class="mega-menu">
        <div id="rppContNotif"></div>
        <div class="menu-group">
          <div class="search-box">
            <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="form-search">
              <input  type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
              <button><span class="icon-magnifier"></span></button>
            </form>
          </div>
          <div class="grid grid-menu">
            <div class="cell-group cell-first">
              <div class="title-group">
                Secciones
              </div>
              <div class="secciones-menu">
                <ul>
                                  <li><a href="https://rpp.pe/archivo">Últimas noticias</a></li>
                                  <li><a href="https://rpp.pe/politica">Política</a></li>
                                  <li><a href="https://rpp.pe/actualidad">Actualidad</a></li>
                                  <li><a href="https://rpp.pe/peru">Perú</a></li>
                                  <li><a href="https://rpp.pe/deportes">Deportes</a></li>
                                  <li><a href="https://rpp.pe/mundo">Mundo</a></li>
                                  <li><a href="https://rpp.pe/economia">Economía</a></li>
                                  <li><a href="https://rpp.pe/entretenimiento">Entretenimiento</a></li>
                                  <li><a href="https://rpp.pe/tecno">Tecnología</a></li>
                                  <li><a href="https://rpp.pe/vital">Vital</a></li>
                                  <li><a href="https://rpp.pe/audio/">Radio</a></li>
                                  <li><a href="https://rpp.pe/columnistas">Columnistas</a></li>
                                  <li><a href="https://rpp.pe/blog">Blogs</a></li>
                                </ul>
              </div>
            </div>
            <div class="cell-group cell-second">
              <div class="title-group">
                Destacados
              </div>
            
              <div class="box-highlights ">
                                <a href="https://rpp.pe/tecno" class="item-highlight" style="background-color: #4C3DFF">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-niusgeek-2-11348_885589.svg" loading="lazy" alt="Tecnología y mucho más...">
                  </div>
                                    <p>Tecnología y mucho más...</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/vital" class="item-highlight" style="background-color: #19BEB6">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-vital-2-11347_885591.svg" loading="lazy" alt="Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.">
                  </div>
                                    <p>Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/mujeresdecambio" class="item-highlight" style="background-color: #E44685">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/08/28/materialmdc-logomdc-420x150_989393.png" loading="lazy" alt="Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.">
                  </div>
                                    <p>Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/oceanossaludables" class="item-highlight" style="background-color: #1A95AB">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/09/24/recurso-91jpg_1000458.png" loading="lazy" alt="Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.">
                  </div>
                                    <p>Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/ciudades-con-futuro" class="item-highlight" style="background-color: #68AB7B">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2021/01/07/ciudadesconfuturo-mesa-de-trabajo-1-copia-2_1043520.png" loading="lazy" alt="Ciudades con futuro, responsables con el espacio donde vivimos.">
                  </div>
                                    <p>Ciudades con futuro, responsables con el espacio donde vivimos.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                             
              </div>
              

              <div class="title-group">
                Especiales
              </div>
             
              <div class="box-highlights">
                                <a href="https://rpp.pe/noticias/violencia-de-genero" class="item-highlight" style="background-color: #A0000B;">
                                    <div class="logo-destaque">Sin Miedo</div>
                                    <p>Comprometidos en la lucha contra la violencia hacia la mujer.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                 
              </div>
              

            </div>
            <div class="cell-group cell-last">
              <div class="title-group">
                Servicios
              </div>
              <div class="servicios-menu">
                                <div class="item-servicio">
                  <a href="https://rpp.pe/noticias/rotafono">Rotafono</a>
                </div>
                                <div class="item-servicio">
                  <a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera de cine</a>
                </div>
                 
              </div>

              <div class="title-group">
                Nuestras redes
              </div>
              <div class="socials-box">
                <div class="x-social">
                  <ul>
                    <li >
                      <a href="https://www.facebook.com/rppnoticias/" class="fb"><i class="icon-facebook"></i></a>
                    </li>
                    <li>
                      <a href="https://twitter.com/RPPNoticias" class="tw"><i class="icon-twitter"></i></a>
                    </li>
                    <li>
                      <a href="https://www.youtube.com/channel/UC5j8-2FT0ZMMBkmK72R4aeA" class="yt"><i class="icon-youtube"></i></a>
                    </li>
                    <li>
                      <a href="https://www.instagram.com/rppnoticias/" class="ins"><i class="icon-instagram"></i></a>
                    </li>
                  </ul>
                </div>
              </div>

              <div class="info">
                <a href="http://www.gruporpp.com.pe/" target="_blank">
                  <img src="https://s.rpp-noticias.io/static/img/grupo-rpp.svg?v=3" loading="lazy" alt="Grupo RPP">
                </a>
                <span class="copyright">Copyright © 2020</span>
              </div>
                

            </div>
          </div>
        </div>
      </div>
          
      </div>   


    </div>

    <nav class="menu-site" role="navigation">
      <div class="grid flex-row">
        <div class="main-menu">
                    <div class="item-menu">
            <a href="https://rpp.pe/archivo">Últimas noticias</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/politica">Política</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/actualidad">Actualidad</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/peru">Perú</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/deportes">Deportes</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/mundo">Mundo</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/economia">Economía</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/entretenimiento">Entretenimiento</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/tecno">Tecnología</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/vital">Vital</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/audio/">Radio</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/columnistas">Columnistas</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/blog">Blogs</a>
          </div>
                  </div>
        <div class="menu-kicker">
                              <div class="item-menu kicker item-kicker-1">
            <a href="https://rpp.pe/comunidadsegura">Comunidad Segura</a>
          </div>
                  </div>
      </div>

    </nav>

 

  </div>
<div id="temasFranja"></div>
<div id="rpp-alerta"></div>

<div id="Rpp_famosos_celebridades_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]" data-only="desktop">
</div>

<div id="Rpp_famosos_celebridades_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]" data-only="desktop">
</div>    <div id="content" role="main">
    <div id='Rpp_famosos_celebridades_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[728, 90], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">
    <script>
      adUnits.push({
            code: 'Rpp_famosos_celebridades_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[728, 90], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article >
  <div class="story-top">
	<div class="breadcrumb">
  <ul >
    <li  class="active">
      <a class="link-bread"  href="/famosos/celebridades">
        <span >Celebridades</span>
      </a>
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1>Tom Holland se retira temporalmente de la actuación: "Voy a tomar un descanso"</h1>
    <div  class="sumary"><h2>Cuando acabe de grabar su proyecto con Apple TV, <a href="https://rpp.pe/noticias/tom-holland">Tom Holland</a> se tomará un<strong> descanso</strong> para pasar más tiempo con su familia.</h2></div>      <div class="story-meta">
     	


<div class="story-date">
  <a href="https://rpp.pe/archivo/cine/internacional/2022-02-21" >
	<time  datetime="2022-02-21T12:49:14-05:00">21 de febrero del 2022 12:49 PM	</time>
  </a>
  <time  datetime="2022-02-21T12:49:14-05:00" class="modified-date">Actualizado el 21 de febrero del 2022 12:49 PM</time>
</div>        <!--<div  class="story-author"> <div id="author-name"  class="span">Redacción</div></div> -->
  <div  class="story-author">
    <div id="author-name"  class="span">
      <a href="https://rpp.pe/autor/redaccionrpp" class="name">
        <span >Redacción RPP</span>
      </a>
    </div>
  </div>

    <div class="story-googlenews">     
      <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&gl=PE&ceid=PE%3Aes-419" target="_blank" class="button-gnews" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'boton-google-news', 'eventAction': 'click', 'eventLabel': 'Google-News-RPP' });">
        <span class="label-button">Síguenos en Google News</span>
        <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
      </a>    
    </div>

    </div>
    </header>
</article>
<div class="row-cols-flex">
	<div class="col-primary main">
	  	  <div class="section">
	    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="gn-share">
          <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews">
        
            <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
          </a>
        </li>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Tom Holland se retira temporalmente de la actuación: "Voy a tomar un descanso"" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1388036%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=Tom+Holland+se+retira+temporalmente+de+la+actuaci%C3%B3n%3A+%22Voy+a+tomar+un+descanso%22&amp;url=https://rpp.pe/p/1388036&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=Tom Holland se retira temporalmente de la actuación: "Voy a tomar un descanso" https://rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=Tom Holland se retira temporalmente de la actuación: "Voy a tomar un descanso" https://rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="link-share">
          <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036&quot;})">
            <span class="icon-linkedin"></span>
          </a>
        </li>
        <li class="copy-share">
            <a href="#" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036'})" title="Copiar enlace">
            <i class="icon-link"></i>
            </a>
        </li> 
      </ul>
    </div>
  </div>
</div>
	    <div  id="article-body" class="col-detail">
	         
     
     <!-- foto-->
      <div class="media">
        <figure >
          <div class="cover"><img  src="https://e.rpp-noticias.io/normal/2022/02/21/244624_1220495.jpg" alt="Cuando acabe de grabar su proyecto con Apple TV, Tom Holland se tomará un descanso para pasar más tiempo con su familia." title="Cuando acabe de grabar su proyecto con Apple TV, Tom Holland se tomará un descanso para pasar más tiempo con su familia."></div>
          <figcaption >Cuando acabe de grabar su proyecto con Apple TV, Tom Holland se tomará un descanso para pasar más tiempo con su familia.                    | <strong>Fuente:</strong> Netflix                       
          </figcaption>
        </figure>
      </div>

           

<div class="x-ads" id="Rpp_famosos_celebridades_Nota_Interna3"data-size="[1,1]" ></div><div class="x-ads ads" id='Rpp_famosos_celebridades_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]" data-msize="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]]">
   
  <script>
    adUnits.push({
        code: 'Rpp_famosos_celebridades_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]] : [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
    });
  </script>
  </div> 	          
    

<div class="cite-content">
  <div class="related one right">
   <a class="link-rel" href="https://rpp.pe/cine/cartelera/tom-holland-uncharted-su-nueva-pelicula-lidera-la-taquilla-en-estados-unidos-noticia-1387870">
    <div class="title">Mira también</div>
      <figure>
      	<span class="cover">
          <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/02/20/423442_1220142.jpg"}'>
             
        </span>
      </figure>
      <div class="inner">   
              <h3>Tom Holland: 'Uncharted', su nueva película, lidera la taquilla en Estados Unidos</h3>
        
      </div>
    </a>
  </div>
</div>





<p>Tras su gran éxito como Spider-Man, <a href="https://rpp.pe/noticias/tom-holland" data-mce-href="https://rpp.pe/noticias/tom-holland">Tom Holland</a> se ha consagrado como el actor del momento. Sus estrenos han hecho que tenga gran fama y ahora último con <a href="https://rpp.pe/cine/cartelera/tom-holland-uncharted-su-nueva-pelicula-lidera-la-taquilla-en-estados-unidos-noticia-1387870?ref=rpp" data-mce-href="https://rpp.pe/cine/cartelera/tom-holland-uncharted-su-nueva-pelicula-lidera-la-taquilla-en-estados-unidos-noticia-1387870?ref=rpp">“Uncharted”</a>, generó mayor expectativa en su público.</p><p>El actor británico ha estado en constante trabajo todos estos años y actualmente está grabando una serie para Apple Tv, “The Crowded Room”. Este será su último proyecto antes de <strong>retirarse temporalmente</strong> de la actuación.</p><p>“Voy a grabar una serie para Apple, por lo que estoy muy contento. Pero puedo decir con seguridad que después de que termine esa serie, me tomaré un descanso”, dijo <strong>Tom Holland</strong> para <em>CinePop</em>.</p><p>Hasta el momento no se sabe cuánto tiempo se tomará un descanso, pero esta noticia hizo que sus fanáticos le desearan lo mejor.</p>



    <div class="infographic">
  <div class="media-info">
    <figure >
      <div ><img  class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif"  data-x='{"content":"https://f.rpp-noticias.io/2022/02/21/12204913f7c7b151ef9d7b322ed52753da8517ejpg.jpg"}' content="https://f.rpp-noticias.io/2022/02/21/12204913f7c7b151ef9d7b322ed52753da8517ejpg.jpg"  alt="Thomas Stanley Holland, conocido simplemente como Tom Holland, es un actor, actor de voz y bailarín británico. " title="Thomas Stanley Holland, conocido simplemente como Tom Holland, es un actor, actor de voz y bailarín británico. "></div>
      <figcaption >Thomas Stanley Holland, conocido simplemente como Tom Holland, es un actor, actor de voz y bailarín británico.             | <strong>Fuente:</strong> Pinterest               
      </figcaption>
    </figure>
  </div>
</div>

    



<h2>“Uncharted”, nueva película de Tom Holland, lidera la taquilla</h2><p>Tom Holland es el actor del momento. Así lo demuestra con “Uncharted”, película que se estrenó en el Perú el jueves 17 de febrero y en otros países del mundo en fecha similar.</p><p>En los Estados Unidos, la película, que se basa en una saga de videojuegos del mismo nombre, ya lidera la taquilla local. Tan solo entre el último viernes y el domingo, ha recaudado nada menos que 44 millones de dólares.</p><p>Sin embargo, se espera que para esta semana alcance los 52 millones, dentro de un total de 4275 salas distribuidas entre Estados Unidos y Canadá. Sucede que este el lunes 21 se celebra el Día del Presidente, un feriado celebrado cada tercer lunes de febrero en memoria de George Washington.</p><p>Hasta el momento, “Uncharted” también ha sido un éxito alrededor del mundo, al haber amasado 55 millones de dólares adicionales en 62 países durante su primer fin de semana. Con esto, la película ya superó la barrera de los 100 millones de dólares y se perfila a ser uno de los grandes éxitos de taquilla de la temporada.</p>


<div class="cite-content">	
	<div class="related">
		<div class="title">Más información</div>
		<div class="inner">
			<ul>
						  <li>
			  	                <h3><a class="link-rel" href="https://rpp.pe/tv/streaming/amanda-seyfried-se-une-a-tom-holland-en-la-serie-the-crowded-room-noticia-1387407">Amanda Seyfried se une a Tom Holland en la serie 'The Crowded Room'</a></h3>
		        		      </li>
						  <li>
			  	                <h3><a class="link-rel" href="https://rpp.pe/cine/internacional/oscar-2022-andrew-garfield-fue-felicitado-por-tobey-maguire-y-tom-holland-por-su-nominacion-a-mejor-actor-noticia-1385867">Oscar 2022: Andrew Garfield fue felicitado por Tobey Maguire y Tom Holland por su nominación a mejor actor</a></h3>
		        		      </li>
						  <li>
			  	                <h3><a class="link-rel" href="https://rpp.pe/famosos/celebridades/drew-barrymore-compartio-historia-de-hace-diez-anos-junto-a-tom-holland-noticia-1383674">Drew Barrymore compartió historia de hace diez años junto a Tom Holland</a></h3>
		        		      </li>
						  <li>
			  	                <h3><a class="link-rel" href="https://rpp.pe/famosos/celebridades/oscar-2022-tom-holland-no-sera-anfitrion-en-los-premios-noticia-1385472">Oscar 2022: Tom Holland no será anfitrión en los premios</a></h3>
		        		      </li>
						</ul>
		</div>
	</div>
</div>


    



<h3><span style="font-weight: 400;" data-mce-style="font-weight: 400;">NUESTROS PODCASTS</span></h3><p><a href="https://rpp.pe/audio/podcast/entendi-esa-referencia" data-mce-href="https://rpp.pe/audio/podcast/entendi-esa-referencia"><span style="font-weight: 400;" data-mce-style="font-weight: 400;">Entendí esa referencia</span></a></p><p><span style="font-weight: 400;" data-mce-style="font-weight: 400;">EER 3x22 Final de temporada: nuestro ránking del año, por qué vemos series y películas y el adiós</span></p><p><span style="font-weight: 400;" data-mce-style="font-weight: 400;">Se terminó el año y se terminó también la tercera temporada del podcast. Empezamos haciendo un ejercicio de nostalgia seriéfila y cinéfila; luego comentamos cuáles son nuestras producciones favoritas del año; y al final, el momento "que la fuerza te acompañe". Ha sido un gran viaje.</span></p>



    <div class="media embed"><iframe src="https://eaudioplayer.radio-grpp.io/static/dist/embed/index.html?id=61cdecf54f7d1a0820580f6c&title=EER%203x22%20Final%20de%20temporada%3A%20nuestro%20r%C3%A1nking%20del%20a%C3%B1o%2C%20por%20qu%C3%A9%20vemos%20series%20y%20pel%C3%ADculas%20y%20el%20adi%C3%B3s&url=https://audioplayer.pe/podcast/entendi-esa-referencia/eer-3x22-final-de-temporada-nuestro-ranking-del-ano-por-que-vemos-series-y-peliculas-y-el-adios-11751&cover=https://md1.rpp-noticias.io/256x256/2019/04/01/772524podcastrpp-1400x1400jpg.jpg&program=Entend%C3%AD%20esa%20referencia%20%7C%20podcast&v=3" frameborder="0" width="100%" height="122" scrolling="no" loading="lazy"></iframe></div>

  
	        	        <!-- aqui va el contenido medio de la nota -->
	    </div>
	    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/tom-holland" >Tom Holland</a></h4>
</li>              <li>
  <h4><a href="/noticias/spider-man" >Spider-Man</a></h4>
</li>              <li>
  <h4><a href="/noticias/uncharted" >Uncharted</a></h4>
</li>            </ul>
</div>
	    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/famosos/celebridades/tom-holland-se-retira-temporalmente-de-la-actuacion-noticia-1388036'>0</fb:comments-count> Comentarios</a>
 -->
	  </div>
	  <div class="newsletter-modtipo2 simple box-mod">
  <div class="info-nwltt row">
    <div class="letter-icon">
      <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=121" width="74" height="74" loading="lazy" alt="">
    </div>
    <div class="description-nwltt">
      <div class="title">Suscríbete al newsletter de “PODCAST RPP”</div>
      <div class="flew-row m-block-row">
        <div class="cont-detail">
          <div class="detail-nwltt">
            Te presentamos el audio a la carta de RPP para que lo escuches cuando, donde y como quieras, en nuestra plataforma o en la de suscripción que prefieras. Aquí encontrarás algunas recomendaciones de la semana incluidas en nuestro catálogo.
          </div>
          <div class="time">
            <i class="icon-time2"></i>
            Enviado cada jueves
          </div>
        </div>
        <div class="cont-btn">
          <a href="https://newsletter.rpp.pe/podcast-rpp" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Newsletter-Suscripcion', 'eventAction': 'click', 'eventLabel': 'PODCAST RPP' })" class="btn-nwltt" target="_blank">SUSCRIBIRME</a>
        </div>
      </div>
    </div>
  </div>
</div>
	</div>
	<!-- .comments -->
	<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_famosos_celebridades_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_famosos_celebridades_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
        });
    </script>    
  </div>    <div class="box-mod box-row">
  <div class="story-box-header">
    <h3 class="title">Historias RPP</h3>   
    <div class="sub">Una nueva forma de ver las noticias.</div> 
  </div>
      <div class="story-card-flow">
      <div class="holder">
        <a href="https://rpp.pe/amp-stories/a-largo-plazo-repsol-se-compromete-en-la-recuperacion-de-areas-y-comunidades-afectadas-por-derrame-384" data-nobind="true">
          <img src="https://f.rpp-noticias.io/2022/02/18/afp1_1219628.jpg" loading="lazy" alt="A largo plazo: Repsol se compromete en la recuperación de áreas y comunidades afectadas por derrame">
        </a>
      </div>
      <div class="cont">
        <h3>
          <a href="https://rpp.pe/amp-stories/a-largo-plazo-repsol-se-compromete-en-la-recuperacion-de-areas-y-comunidades-afectadas-por-derrame-384" data-nobind="true">A largo plazo: Repsol se compromete en la recuperación de áreas y comunidades afectadas por derrame</a>
        </h3>
        <time datetime="2022-02-19T00:07:38-05:00">Publicado el 19/02/22</time>
      </div>
    </div>
      <div class="story-card-flow">
      <div class="holder">
        <a href="https://rpp.pe/amp-stories/se-modificara-la-ley-del-ruc-mef-indico-que-sera-necesario-para-venta-de-productos-en-redes-sociales-383" data-nobind="true">
          <img src="https://f.rpp-noticias.io/2022/02/17/5_1219108.jpg" loading="lazy" alt="Se modificará la ley del RUC: MEF indicó que será necesario para venta de productos en redes sociales">
        </a>
      </div>
      <div class="cont">
        <h3>
          <a href="https://rpp.pe/amp-stories/se-modificara-la-ley-del-ruc-mef-indico-que-sera-necesario-para-venta-de-productos-en-redes-sociales-383" data-nobind="true">Se modificará la ley del RUC: MEF indicó que será necesario para venta de productos en redes sociales</a>
        </h3>
        <time datetime="2022-02-17T23:48:53-05:00">Publicado el 17/02/22</time>
      </div>
    </div>
      <div class="story-card-flow">
      <div class="holder">
        <a href="https://rpp.pe/amp-stories/uruguay-vs-peru-auf-entregara-1800-entradas-a-la-hinchada-bicolor-para-el-partido-por-eliminatorias-382" data-nobind="true">
          <img src="https://f.rpp-noticias.io/2022/02/17/peru1_1218812.jpg" loading="lazy" alt="Uruguay vs. Perú: AUF entregará 1800 entradas a la hinchada 'bicolor' para el partido por Eliminatorias">
        </a>
      </div>
      <div class="cont">
        <h3>
          <a href="https://rpp.pe/amp-stories/uruguay-vs-peru-auf-entregara-1800-entradas-a-la-hinchada-bicolor-para-el-partido-por-eliminatorias-382" data-nobind="true">Uruguay vs. Perú: AUF entregará 1800 entradas a la hinchada 'bicolor' para el partido por Eliminatorias</a>
        </h3>
        <time datetime="2022-02-17T13:07:26-05:00">Publicado el 17/02/22</time>
      </div>
    </div>
    <div class="more-flow-link">
    <a href="https://rpp.pe/amp-stories">Más Historias <i class="chevron icon-chevron-thin-right"></i> </a>
  </div>
</div>
                <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Celebridades</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/famosos/celebridades/james-gunn-hizo-publico-su-compromiso-con-la-actriz-jennifer-holland-noticia-1388030" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/02/21/524652_1220464.jpg"}' alt="James Gunn hizo público su compromiso con la actriz Jennifer Holland">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/famosos/celebridades/james-gunn-hizo-publico-su-compromiso-con-la-actriz-jennifer-holland-noticia-1388030" 
>James Gunn hizo público su compromiso con la actriz Jennifer Holland</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/famosos/celebridades/pasion-de-gavilanes-mario-cimarro-y-su-camino-para-alcanzar-la-fama-internacional-ag-noticia-1387587" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/02/18/483048_1219413.jpg"}' alt=""Pasión de Gavilanes": Mario Cimarro y su camino para alcanzar la fama internacional">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/famosos/celebridades/pasion-de-gavilanes-mario-cimarro-y-su-camino-para-alcanzar-la-fama-internacional-ag-noticia-1387587" 
>"Pasión de Gavilanes": Mario Cimarro y su camino para alcanzar la fama internacional</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/famosos/celebridades/elliot-page-cumple-35-anos-el-actor-transgenero-que-es-la-voz-de-la-comunidad-lgtbi-en-hollywood-noticia-1387997" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/02/21/004400_1220433.jpg"}' alt="Elliot Page cumple 35 años: El actor transgénero que es la voz de la comunidad LGTBI en Hollywood">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/famosos/celebridades/elliot-page-cumple-35-anos-el-actor-transgenero-que-es-la-voz-de-la-comunidad-lgtbi-en-hollywood-noticia-1387997" 
>Elliot Page cumple 35 años: El actor transgénero que es la voz de la comunidad LGTBI en Hollywood</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>              	
      
    <!-- pub-300 -->                   
    
         
 <div class="x-ads ads ad-sticky" id='Rpp_famosos_celebridades_Nota_Right2' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">

    <script>
      adUnits.push({
              code: 'Rpp_famosos_celebridades_Nota_Right2',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
        });
    </script> 
 
 </div>
         
  </div>
</aside> 
</div>            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/virales/series/sabias-que-otros-pudieron-haber-sido-los-actores-de-los-personajes-de-marvel-ag-noticia-1387901"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/02/20/181318_1220193.jpg"}' alt="¿Sabías que otros pudieron haber sido los actores de los personajes de Marvel?">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/virales/series/sabias-que-otros-pudieron-haber-sido-los-actores-de-los-personajes-de-marvel-ag-noticia-1387901"
                          
                            >¿Sabías que otros pudieron haber sido los actores de los personajes de Marvel?</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/cine/cartelera/tom-holland-uncharted-su-nueva-pelicula-lidera-la-taquilla-en-estados-unidos-noticia-1387870"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/02/20/423442_1220142.jpg"}' alt="Tom Holland: “Uncharted”, su nueva película, lidera la taquilla en Estados Unidos">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/cine/cartelera/tom-holland-uncharted-su-nueva-pelicula-lidera-la-taquilla-en-estados-unidos-noticia-1387870"
                          
                            >Tom Holland: “Uncharted”, su nueva película, lidera la taquilla en Estados Unidos</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/tecnologia/videojuegos/uncharted-la-pelicula-5-cosas-referentes-al-videojuego-ag-noticia-1387426"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/02/17/250225_1219059.jpg"}' alt="Uncharted, la película: 5 cosas referentes al videojuego">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/tecnologia/videojuegos/uncharted-la-pelicula-5-cosas-referentes-al-videojuego-ag-noticia-1387426"
                          
                            >Uncharted, la película: 5 cosas referentes al videojuego</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/tv/streaming/amanda-seyfried-se-une-a-tom-holland-en-la-serie-the-crowded-room-noticia-1387407"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/02/17/260026_1219038.jpg"}' alt="Amanda Seyfried se une a Tom Holland en la serie "The Crowded Room" de Apple TV+">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/tv/streaming/amanda-seyfried-se-une-a-tom-holland-en-la-serie-the-crowded-room-noticia-1387407"
                          
                            >Amanda Seyfried se une a Tom Holland en la serie "The Crowded Room" de Apple TV+</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>            
                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2020</span></div>
    <ul>
      <li>Visita también:</li>
        <li><a  href="https://www.studio92.com" target="_blank"
               title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="https://www.oxigeno.com.pe" target="_blank"
               title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="https://www.lazona.com.pe" target="_blank"
               title="Radio La Zona" >La Zona</a></li>

        <li><a  href="https://corazon.pe" target="_blank"
               title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="https://www.felicidad.com.pe" target="_blank"
               title="Radio Felicidad" >Felicidad</a></li>
        <li><a href="https://audioplayer.pe/lamega" title="La Mega">La Mega</a></li>
        <li><a href="https://audioplayer.pe/" title="AudioPlayer">AudioPlayer</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="mailto:prensa@gruporpp.com.pe" >Contáctenos</a></li>
        <li><a href="https://rpp.pe/legal">Términos y Condiciones</a></li>
        <li><a href="https://rpp.pe/politica-de-privacidad">Política de Privacidad</a></li>
        <li><a href="https://mediakitrpp.com/contacto.html"  >Anuncie aquí</a></li>
       <li><a href="https://rpp.pe/principios-eticos" >Principios éticos</a></li>
              <!--<li><a href="#"  target="_blank" >Solución de quejas SNRTV</a></li>-->
      </ul><br>
      <ul>
        <li class="grupo-rpp"><a href="https://www.gruporpp.com.pe/" target="_blank" class="grupo-rpp"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/grupo-rpp.png" alt="RPP Noticias" width="72" height="22" loading="lazy"> </a></li>
          <li>Auditado por: Comscore</li>
          <li>Asociado a: IAB Perú</li>
          <li>Licenciado por: APDAYC</li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/02/20/181318_1220193.jpg"}' alt="¿Sabías que otros pudieron haber sido los actores de los personajes de Marvel?">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Series</div>
            <div class="rederigir_nota_col2_titulo">¿Sabías que otros pudieron haber sido los actores de los personajes de Marvel?</div>
            <div class="rederigir_nota_col2_fecha">20/02/22  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/virales/series/sabias-que-otros-pudieron-haber-sido-los-actores-de-los-personajes-de-marvel-ag-noticia-1387901"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play" onclick="radioApp.handleTrack('clickPlayZoc')"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-aprende">
                <a onclick="trackAprendo(event, this)" href="https://rpp.pe/audio/podcast/aprendo-en-casa" data-nobind="true">
                  <script>
                    var trackAprendo = function(e, el){
                      e.preventDefault();
                      radioApp.handleTrack('clickAprendoZoc');
                        setTimeout(function(){ window.location.href = el.href;},50);
                    }
                  </script>
                    <img class="logo-aprende" width="66" src="https://mds.rpp-noticias.io/static/img/aprendoencasa/logo.svg" alt="Aprendo en casa">
                    <span class="sb_title">
                        Accede a educación virtual
                        <span class="circle">  
                            <svg width="4" height="6" viewBox="0 0 4 6" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M1 5L3 3L1 1" stroke="#fff" stroke-linecap="round" stroke-linejoin="round"/>
                            </svg>                                                          
                        </span>
                    </span>
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
    <div id="lgnPlayer"></div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=1493939877202003201" defer></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.v2.js?v=1493939877202003201" id="js-main" defer></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=1493939877202003201" defer></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=1493939877202003201"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=1493939877202003201" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
        </div>
  
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>