<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>VER VIDEO - Alianza Lima vs. Sporting Cristal - Marcos Riquelme anotó el empate en final de ida por la Liga 1 | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="El delantero 'celeste' marcó el 1-1 en el segundo tiempo, pero fue invalidado por el juez de línea." />
<meta name="keywords" content="Marcos Riquelme,Sporting Cristal,Alianza Lima,Liga 1" />
<meta name="news_keywords" content="Marcos Riquelme,Sporting Cristal,Alianza Lima,Liga 1" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//www.facebook.com/"  />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534" />
<meta property="og:title"  content="VER VIDEO - Alianza Lima vs. Sporting Cristal - Marcos Riquelme anot&oacute; el empate en final de ida por la Liga 1" />
<meta property="og:description"  content="El delantero 'celeste' marcó el 1-1 en el segundo tiempo, pero fue invalidado por el juez de línea." />

<meta property="og:image"  content="https://e.rpp-noticias.io/large/2021/11/21/video-1637531659-1177625mp4_1177626.png" />



<meta property="article:published_time" content="2021-11-21T17:30:47-05:00"/>
<meta property="article:modified_time" content="2021-11-21T17:30:47-05:00"/>

<meta property="article:author" content="Fernanda Huapaya"/>
<meta property="article:section" content="Fútbol"/>
<meta property="article:tag" content="Marcos Riquelme" />
<meta property="article:tag" content="Sporting Cristal" />
<meta property="article:tag" content="Alianza Lima" />
<meta property="article:tag" content="Liga 1" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="VER VIDEO - Alianza Lima vs. Sporting Cristal - Marcos Riquelme anot&oacute; el empate en final de ida por la Liga 1" />
<meta name="twitter:description" content="El delantero 'celeste' marcó el 1-1 en el segundo tiempo, pero fue invalidado por el juez de línea." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/large/2021/11/21/video-1637531659-1177625mp4_1177626.png" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<!-- <meta name="robots" content="max-image-preview:large"> -->
<meta name="robots" content="index follow">
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534"/>
        <link rel="amphtml" href="https://amp.rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534"/>       
    
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="preload" href="https://s.rpp-noticias.io/static/css/main_s.css?v=149393987720200383" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200383" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/SFProDisplay-Heavy.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/icon.ttf" as="font" type="font/ttf" crossorigin>

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main_s.css?v=149393987720200383">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200383">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=149393987720200383">
    <![endif]-->

    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=149393987720200383"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script> 
  googletag.cmd.push(function() {
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 0,
      renderMarginPercent: 0,
      mobileScaling: 0.0
    });
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty) document.getElementById(e.slot.getSlotElementId()).classList.add('show');
    });
    googletag.pubads().setTargeting('category', 'rpp,marcos-riquelme,sporting-cristal,alianza-lima,liga-1'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();
  });
  var nom_ads='Rpp_futbol_descentralizado_Nota_';


</script>

<script type='text/javascript'>
    
  var charseccion = 'deportes';
  var charautor = 'Fernanda Huapaya'; 
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5S77JQ3');</script>
<!-- End Google Tag Manager -->
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'analyticsPage',
'Autor': 'mhuapaya',
'Tema': 'rpp|marcos-riquelme|sporting-cristal|alianza-lima|liga-1',
'tipo': 'video'
});
</script>

  


<script type='text/javascript'>
 (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = charseccion;
       _sf_async_config.authors = charautor;
   _sf_async_config.flickerControl = false;
      _sf_async_config.topStorageDomain = 'rpp.pe';
      _sf_async_config.articleBlockSelector = 'article,div.col-detail';
    })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsMediaOrganization",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"contactPoint":{
  "@type": "ContactPoint",
  "contactType" : "Newsroom Contact",
  "email" : "prensa@guporpp.com.pe",
  "url" : "https://www.gruporpp.com.pe/"
},
"ethicsPolicy": "https://rpp.pe/principios-eticos/#politica-etica",
"diversityPolicy": "https://rpp.pe/principios-eticos/#declaracion-de-diversas-voces",
"missionCoveragePrioritiesPolicy": "https://rpp.pe/principios-eticos/#mision-y-vision",
"correctionsPolicy": "https://rpp.pe/principios-eticos/#politica-de-correcciones-y-practicas",
"verificationFactCheckingPolicy": "https://rpp.pe/principios-eticos/#estandares-de-verificacion-de-la-informacion",
"unnamedSourcesPolicy": "https://rpp.pe/principios-eticos/#politica-de-fuentes-anonimas",
"masthead": "https://rpp.pe/principios-eticos/#equipo-editorial-principal"

}
</script>    


<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Descentralizado", 
        "item":"https://rpp.pe/futbol/descentralizado" 
      }] 
    }</script>




<script type="application/ld+json">
 {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
      "datePublished": "2021-11-21T17:30:47-05:00",
      "dateModified": "2021-11-21T17:30:47-05:00",
    "headline": "¡Polémico! Marcos Riquelme anotó el empate de Sporting Cristal pero fue anulado por posición adelantada",
    "alternativeHeadline": "VER VIDEO - Alianza Lima vs. Sporting Cristal - Marcos Riquelme anotó el empate en final de ida por la Liga 1 | RPP Noticias",
    "url": "https://rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534",
    "articleSection": "Descentralizado",
    "description": "El delantero 'celeste' marcó el 1-1 en el segundo tiempo, pero fue invalidado por el juez de línea.",
    "articleBody": "Este domingo Alianza Lima venció por 1-0 a Sporting Cristal por la final de ida de la Liga 1 Betsson 2021 y, en el segundo tiempo del compromiso, el cuadro rimense estuvo cerca de empatar el compromiso con un tanto de Marcos Riquelme.La jugada se dio en el minuto 30 del compromiso luego de una jugada ofensiva de un desprendimiento de Percy Liza sobre la banda derecha que terminó en una asistencia para Marcos Riquelme dentro del área.Desde ahí, el delantero argentino intentó controlar pero la pelota le quedó larga. Finalmente, Irven Ávila le devolvió el balón para que Riquelme pudiera definir frente al arco de Ángelo Campos. Sin embargo, el juez de línea ya tenía alzado el banderín de posición adelantada e invalidó toda la jugada.La polémica se generó luego de que, en las repeticiones, se ve que Marcos Riquelme estuvo siempre habilitado y que el gol fue mal anulado, lo que pudo significar el empate en favor del conjunto 'celeste'.&nbsp;",
    "keywords": ["Marcos Riquelme','Sporting Cristal','Alianza Lima','Liga 1"],
    "mainEntityOfPage":{ "@type":"WebPage",  "@id":"https://rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534" },
    "author": {"@type":"Person", "name":"Redacción", "url": "https://rpp.pe/autor/redaccionrpp"},
    "publisher": {
      "@type": "Organization",
      "name": "RPP",
      "url": "https://rpp.pe",
      "logo": {
        "@type":"ImageObject",
        "Url": "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
        "width":304,
        "height":84 
      }
     }   

           ,"image": [ 
        {
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2021/11/21/video-1637531659-1177625mp4_1177626.png",
          "description": "&iexcl;Pol&eacute;mico! Marcos Riquelme anot&oacute; el empate de Sporting Cristal pero fue anulado por posici&oacute;n adelantada",
          "width": "1200",
          "height": "675"
        },{
            "@type":"ImageObject",
            "url": "https://e.rpp-noticias.io/xlarge/2021/11/21/252625_1177627.jpg",
            "description": "&iexcl;Pol&eacute;mico! Marcos Riquelme anot&oacute; el empate de Sporting Cristal pero fue anulado por posici&oacute;n adelantada",
            "width": "1200",
            "height": "675"
          }      ]
               ,"video": [
          {
                     "@type": "VideoObject",
                     "name": "&iexcl;Pol&eacute;mico! Marcos Riquelme anot&oacute; el empate de Sporting Cristal pero fue anulado por posici&oacute;n adelantada",
                     "description": "&iexcl;Pol&eacute;mico! Marcos Riquelme anot&oacute; el empate de Sporting Cristal pero fue anulado por posici&oacute;n adelantada",
                     "thumbnailUrl": "https://f.rpp-noticias.io/2021/11/21/video-1637531659-1177625mp4_1177626.png",
                     "uploadDate": "2021-11-21T17:30:47-05:00",
                     "contentUrl": "https://f.rpp-noticias.io/2021/11/21/video-1637531659_1177625.mp4",
                     "encodingFormat": "mp4",
                     "publisher": {
                      "@type": "Organization",
                      "name": "RPP",
                      "logo": {
                        "@type":"ImageObject",
                        "Url": "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
                        "width":304,
                        "height":84 
                      }
                     }   
                    }        ]
            }
</script>



  <script type="application/ld+json">{
          "@context": "https://schema.org",
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2021/11/21/video-1637531659-1177625mp4_1177626.png",
          "description": "&iexcl;Pol&eacute;mico! Marcos Riquelme anot&oacute; el empate de Sporting Cristal pero fue anulado por posici&oacute;n adelantada",
          "width": "1200",
          "height": "675"
        }</script><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type":"ImageObject",
            "url": "https://e.rpp-noticias.io/xlarge/2021/11/21/252625_1177627.jpg",
            "description": "&iexcl;Pol&eacute;mico! Marcos Riquelme anot&oacute; el empate de Sporting Cristal pero fue anulado por posici&oacute;n adelantada",
            "width": "1200",
            "height": "675"
          }</script>  <script type="application/ld+json">{
                    "@context": "https://schema.org",
                     "@type": "VideoObject",
                     "name": "&iexcl;Pol&eacute;mico! Marcos Riquelme anot&oacute; el empate de Sporting Cristal pero fue anulado por posici&oacute;n adelantada",
                     "description": "&iexcl;Pol&eacute;mico! Marcos Riquelme anot&oacute; el empate de Sporting Cristal pero fue anulado por posici&oacute;n adelantada",
                     "thumbnailUrl": "https://f.rpp-noticias.io/2021/11/21/video-1637531659-1177625mp4_1177626.png",
                     "uploadDate": "2021-11-21T17:30:47-05:00",
                     "contentUrl": "https://f.rpp-noticias.io/2021/11/21/video-1637531659_1177625.mp4",
                     "encodingFormat": "mp4",
                     "publisher": {
                      "@type": "Organization",
                      "name": "RPP",
                      "logo": {
                        "@type":"ImageObject",
                        "Url": "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
                        "width":304,
                        "height":84 
                      }
                     }   
                    }</script>    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
    <meta name="author" content="GrupoRPP">
</head>
<body data-x="lazy,media,slide,ads-body,nwlttr,redirect" class="nota-video  futbol">
 <!--  -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S77JQ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534", "nads":"Rpp_futbol_descentralizado_Nota_", "section":"nota", "category":"rpp,marcos-riquelme,sporting-cristal,alianza-lima,liga-1" , "cd1" : "mhuapaya" , "cd2" : "rpp|marcos-riquelme|sporting-cristal|alianza-lima|liga-1" , "cd3" : "video"}'>
    <!--Header-->
    <div class="mobile-links-site">
    <div class="item-link-site">
    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
  </div>
    <div class="item-link-site">
    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
  </div>
  
  <div class="item-link-site link-granresumen">
    <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" >El Gran Resumen de la Hora</a>
  </div>
</div>

<div id="headerV4" class="header-rpp">
  <div class="inner-header">    
    <div class="fixed-header">      
      <div class="masthead">
        <div class="grid flex-row">
          <div class="lf-masthead">
            <a href="#link" id="btn-menu" onclick="fn(this, event, {'method':'toggle','class':'open-menu', 'target':'body'})" class="menu-button">
              <i class="icon-list"></i>
            </a>
            <div id="organization"  class="logo">
              <div >
                <div class="logo-head">

                  <a href="/">
                    <picture>
                      <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 767px)">
                      <img  src="https://s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" height="37">
                    </picture>
                    <span class="hide">RPP Noticias</span>
                  </a>
                </div>
              </div>
            </div>
          </div>
          <div class="ct-masthead"></div>
            <div class="rg-masthead">
              <div class="msh-item-head itm-links">
                <div class="links-site">
                                                      <div class="item-link-site">
                    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
                  </div>
                                    <div class="item-link-site">
                    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
                  </div>
                                  </div>
              </div>
            </div>
            <div class="msh-item-head itm-buscador">
                <div class="search-box">
                  <form class="form-search" action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})">
                    <input id="search-input-main" type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
                    <button><span class="icon-magnifier"></span></button>
                  </form>
                </div>
            </div>
            <div class="msh-item-head itm-logos len-1">
                          <div class="itm-logo">
                <a href="https://rpp.pe/eliminatorias-qatar-2022">
                  <img src="https://f.rpp-noticias.io/2021/08/24/logo-lafiestadelfutbol-1-1005801_1135644.jpg" alt="">
                </a>
              </div>
                        </div>
            <div class="msh-item-head itm-granresumen">
             
                <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" data-nobind="true" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Header-Link', 'eventAction': 'Clic', 'eventLabel': 'RPP-Radio-en-Vivo' });" class="granresumen-link">
                 <svg width="41" height="42" viewBox="0 0 41 42" fill="none" xmlns="http://www.w3.org/2000/svg" class="circle-play">
                  <circle opacity="0.2" cx="20.5706" cy="21.0144" r="20.2356" fill="#1762AF"/>
                  <circle cx="20.5705" cy="21.0142" r="16.1854" fill="#1762AF"/>
                  <path d="M28.8367 20.0782C29.5033 20.4631 29.5033 21.4254 28.8367 21.8103L17.2924 28.4754C16.6257 28.8603 15.7924 28.3792 15.7924 27.6094L15.7924 14.2791C15.7924 13.5093 16.6257 13.0282 17.2924 13.4131L28.8367 20.0782Z" fill="white"/>
                  </svg>

                  <div class="info-online">
                    <div class="live-status">
                      <div class="title-gresumen">
                        EL GRAN RESUMEN DE LA HORA
                      </div>
                      <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
                    </div>
                  </div>
                </a>            
              </div>
              
            </div>
          </div>

      <div class="mega-menu">
        <div id="rppContNotif"></div>
        <div class="menu-group">
          <div class="search-box">
            <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="form-search">
              <input  type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
              <button><span class="icon-magnifier"></span></button>
            </form>
          </div>
          <div class="grid grid-menu">
            <div class="cell-group cell-first">
              <div class="title-group">
                Secciones
              </div>
              <div class="secciones-menu">
                <ul>
                                  <li><a href="https://rpp.pe/archivo">Últimas noticias</a></li>
                                  <li><a href="https://rpp.pe/politica">Política</a></li>
                                  <li><a href="https://rpp.pe/actualidad">Actualidad</a></li>
                                  <li><a href="https://rpp.pe/peru">Perú</a></li>
                                  <li><a href="https://rpp.pe/deportes">Deportes</a></li>
                                  <li><a href="https://rpp.pe/mundo">Mundo</a></li>
                                  <li><a href="https://rpp.pe/economia">Economía</a></li>
                                  <li><a href="https://rpp.pe/entretenimiento">Entretenimiento</a></li>
                                  <li><a href="https://rpp.pe/tecno">Tecnología</a></li>
                                  <li><a href="https://rpp.pe/vital">Vital</a></li>
                                  <li><a href="https://rpp.pe/audio/">Radio</a></li>
                                  <li><a href="https://rpp.pe/columnistas">Columnistas</a></li>
                                  <li><a href="https://rpp.pe/blog">Blogs</a></li>
                                </ul>
              </div>
            </div>
            <div class="cell-group cell-second">
              <div class="title-group">
                Destacados
              </div>
            
              <div class="box-highlights ">
                                <a href="https://rpp.pe/tecno" class="item-highlight" style="background-color: #4C3DFF">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-niusgeek-2-11348_885589.svg" loading="lazy" alt="Tecnología y mucho más...">
                  </div>
                                    <p>Tecnología y mucho más...</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/vital" class="item-highlight" style="background-color: #19BEB6">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-vital-2-11347_885591.svg" loading="lazy" alt="Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.">
                  </div>
                                    <p>Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/mujeresdecambio" class="item-highlight" style="background-color: #E44685">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/08/28/materialmdc-logomdc-420x150_989393.png" loading="lazy" alt="Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.">
                  </div>
                                    <p>Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/oceanossaludables" class="item-highlight" style="background-color: #1A95AB">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/09/24/recurso-91jpg_1000458.png" loading="lazy" alt="Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.">
                  </div>
                                    <p>Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/ciudades-con-futuro" class="item-highlight" style="background-color: #68AB7B">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2021/01/07/ciudadesconfuturo-mesa-de-trabajo-1-copia-2_1043520.png" loading="lazy" alt="Ciudades con futuro, responsables con el espacio donde vivimos.">
                  </div>
                                    <p>Ciudades con futuro, responsables con el espacio donde vivimos.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                             
              </div>
              

              <div class="title-group">
                Especiales
              </div>
             
              <div class="box-highlights">
                                <a href="https://rpp.pe/noticias/violencia-de-genero" class="item-highlight" style="background-color: #A0000B;">
                                    <div class="logo-destaque">Sin Miedo</div>
                                    <p>Comprometidos en la lucha contra la violencia hacia la mujer.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                 
              </div>
              

            </div>
            <div class="cell-group cell-last">
              <div class="title-group">
                Servicios
              </div>
              <div class="servicios-menu">
                                <div class="item-servicio">
                  <a href="https://rpp.pe/noticias/rotafono">Rotafono</a>
                </div>
                                <div class="item-servicio">
                  <a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera de cine</a>
                </div>
                 
              </div>

              <div class="title-group">
                Nuestras redes
              </div>
              <div class="socials-box">
                <div class="x-social">
                  <ul>
                    <li >
                      <a href="https://www.facebook.com/rppnoticias/" class="fb"><i class="icon-facebook"></i></a>
                    </li>
                    <li>
                      <a href="https://twitter.com/RPPNoticias" class="tw"><i class="icon-twitter"></i></a>
                    </li>
                    <li>
                      <a href="https://www.youtube.com/channel/UC5j8-2FT0ZMMBkmK72R4aeA" class="yt"><i class="icon-youtube"></i></a>
                    </li>
                    <li>
                      <a href="https://www.instagram.com/rppnoticias/" class="ins"><i class="icon-instagram"></i></a>
                    </li>
                  </ul>
                </div>
              </div>

              <div class="info">
                <a href="http://www.gruporpp.com.pe/" target="_blank">
                  <img src="https://s.rpp-noticias.io/static/img/grupo-rpp.svg?v=3" loading="lazy" alt="Grupo RPP">
                </a>
                <span class="copyright">Copyright © 2020</span>
              </div>
                

            </div>
          </div>
        </div>
      </div>
          
      </div>   


    </div>

    <div class="menu-site">
      <div class="grid flex-row">
        <div class="main-menu">
                    <div class="item-menu">
            <a href="https://rpp.pe/archivo">Últimas noticias</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/politica">Política</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/actualidad">Actualidad</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/peru">Perú</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/deportes">Deportes</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/mundo">Mundo</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/economia">Economía</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/entretenimiento">Entretenimiento</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/tecno">Tecnología</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/vital">Vital</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/audio/">Radio</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/columnistas">Columnistas</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/blog">Blogs</a>
          </div>
                  </div>
        <div class="menu-kicker">
                              <div class="item-menu kicker item-kicker-1">
            <a href="https://rpp.pe/empresasquetransforman">Empresas que transforman</a>
          </div>
                  </div>
      </div>

    </div>

 

  </div>
<div id="rpp-alerta"></div>

<div id="Rpp_futbol_descentralizado_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]" data-only="desktop">
</div>

<div id="Rpp_futbol_descentralizado_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]" data-only="desktop">
</div>    <div id="content" role="main">
    <div id='Rpp_futbol_descentralizado_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[970, 500], [728, 90], [970, 180], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">

    <script>
      adUnits.push({
            code: 'Rpp_futbol_descentralizado_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article >
  <div class="story-top">
	<div class="breadcrumb">
  <ul >
    <li  class="active">
      <a class="link-bread"  href="/futbol/descentralizado">
        <span >Descentralizado</span>
      </a>
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1>¡Polémico! Marcos Riquelme anotó el empate de Sporting Cristal pero fue anulado por posición adelantada</h1>
    <div  class="sumary"><h2>El delantero 'celeste' marcó el 1-1 en el segundo tiempo, pero fue invalidado por el juez de línea.</h2></div>      <div class="story-meta">
     	


<div class="story-date">
  <a href="https://rpp.pe/archivo/deportes/2021-11-21" >
	<time  datetime="2021-11-21T17:30:47-05:00">21 de noviembre del 2021 5:30 PM	</time>
  </a>
  <time  datetime="2021-11-21T17:30:47-05:00" class="modified-date">Actualizado el 21 de noviembre del 2021 5:30 PM</time>
</div>        <!--<div  class="story-author"> <div id="author-name"  class="span">Redacción</div></div> -->
  <div  class="story-author">
    <div id="author-name"  class="span">
      <a href="https://rpp.pe/autor/redaccionrpp" class="name">
        <span >Redacción RPP</span>
      </a>
    </div>
  </div>

    <div class="story-googlenews">     
      <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&gl=PE&ceid=PE%3Aes-419" target="_blank" class="button-gnews" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'boton-google-news', 'eventAction': 'click', 'eventLabel': 'Google-News-RPP' });">
        <span class="label-button">Síguenos en Google News</span>
        <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
      </a>    
    </div>

    </div>
    </header>
</article>
<div class="row-cols-flex">
	<div class="col-primary main">
	  	  <div class="section">
	    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="gn-share">
          <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews">
        
            <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
          </a>
        </li>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=¡Polémico! Marcos Riquelme anotó el empate de Sporting Cristal pero fue anulado por posición adelantada" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1370534%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=%C2%A1Pol%C3%A9mico%21+Marcos+Riquelme+anot%C3%B3+el+empate+de+Sporting+Cristal+pero+fue+anulado+por+posici%C3%B3n+adelantada&amp;url=https://rpp.pe/p/1370534&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=¡Polémico! Marcos Riquelme anotó el empate de Sporting Cristal pero fue anulado por posición adelantada https://rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=¡Polémico! Marcos Riquelme anotó el empate de Sporting Cristal pero fue anulado por posición adelantada https://rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="link-share">
          <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534&quot;})">
            <span class="icon-linkedin"></span>
          </a>
        </li>
        <li class="copy-share">
            <a href="#" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534'})" title="Copiar enlace">
            <i class="icon-link"></i>
            </a>
        </li> 
      </ul>
    </div>
  </div>
</div>
	    <div  id="article-body" class="col-detail">
	         
           <div class="media">
        <figure >
          <div class="cover"><img  src="https://e.rpp-noticias.io/normal/2021/11/21/252625_1177627.jpg" alt="Liga 1" title="Liga 1"></div>
          <figcaption >¡Polémico! Marcos Riquelme anotó el empate de Sporting Cristal pero fue anulado por posición adelantada                    | <strong>Fuente:</strong> Liga 1                       
          </figcaption>
        </figure>
      </div>
           

<div class="x-ads" id="Rpp_futbol_descentralizado_Nota_Interna3"data-size="[1,1]" ></div><div class="x-ads ads" id='Rpp_futbol_descentralizado_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]" data-msize="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]]">
   
  <script>
    adUnits.push({
        code: 'Rpp_futbol_descentralizado_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]] : [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
    });
  </script>
  </div> 	          
 
	    



<p>Este domingo Alianza Lima venció por 1-0 a Sporting Cristal por la final de ida de la Liga 1 Betsson 2021 y, en el segundo tiempo del compromiso, el cuadro rimense estuvo cerca de empatar el compromiso con un tanto de Marcos Riquelme.</p><p>La jugada se dio en el minuto 30 del compromiso luego de una jugada ofensiva de un desprendimiento de Percy Liza sobre la banda derecha que terminó en una asistencia para Marcos Riquelme dentro del área.</p><p>Desde ahí, el delantero argentino intentó controlar pero la pelota le quedó larga. Finalmente, Irven Ávila le devolvió el balón para que Riquelme pudiera definir frente al arco de Ángelo Campos. Sin embargo, el juez de línea ya tenía alzado el banderín de posición adelantada e invalidó toda la jugada.</p><p>La polémica se generó luego de que, en las repeticiones, se ve que Marcos Riquelme estuvo siempre habilitado y que el gol fue mal anulado, lo que pudo significar el empate en favor del conjunto 'celeste'.&nbsp;</p>



 
	     <!-- video-->


  <div   class="media">
    <figure>
      <div class="cover cover-media">
        <a href="#video" data-x='{"playlist":"TIhZZaEn"}' class="x-media big">
          <img  src="https://f.rpp-noticias.io/2021/11/21/video-1637531659-1177625mp4_1177626.png" alt="¡Polémico! Marcos Riquelme anotó el empate de Sporting Cristal pero fue anulado por posición adelantada"><span class="icon-play"></span>
        </a>
      </div>
      <figcaption >
        ¡Polémico! Marcos Riquelme anotó el empate de Sporting Cristal pero fue anulado por posición adelantada         | <strong>Fuente:</strong> Liga 1                     </figcaption>
    </figure>
  </div>


  


    
	        	        <!-- aqui va el contenido medio de la nota -->
	    </div>
	    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/marcos-riquelme" >Marcos Riquelme</a></h4>
</li>              <li>
  <h4><a href="/noticias/sporting-cristal" >Sporting Cristal</a></h4>
</li>              <li>
  <h4><a href="/noticias/alianza-lima" >Alianza Lima</a></h4>
</li>              <li>
  <h4><a href="/noticias/liga-1" >Liga 1</a></h4>
</li>            </ul>
</div>
	    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/futbol/descentralizado/ver-video-alianza-lima-vs-sporting-cristal-marcos-riquelme-anoto-el-empate-en-final-de-ida-por-la-liga-1-noticia-1370534'>0</fb:comments-count> Comentarios</a>
 -->
	  </div>
	  
<div class="newsletter-modtipo2 simple box-mod">
  <div class="info-nwltt row">
    <div class="letter-icon">
      <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=121" width="74" height="74" loading="lazy" alt="">
    </div>
    <div class="description-nwltt">
      <div class="title">Suscríbete al newsletter de “FÚTBOL COMO CANCHA”</div>
      <div class="flew-row m-block-row">
        <div class="cont-detail">
          <div class="detail-nwltt">
            Todo los partidos, los datos y las pepas que debes tener en cuenta este fin de semana en FÚTBOL COMO CANCHA.
          </div>
          <div class="time">
            <i class="icon-time2"></i>
            Enviado cada viernes
          </div>
        </div>
        <div class="cont-btn">
          <a href="https://newsletter.rpp.pe/futbol-como-cancha" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Newsletter-Suscripcion', 'eventAction': 'click', 'eventLabel': 'FÚTBOL COMO CANCHA' })" class="btn-nwltt" target="_blank">SUSCRIBIRME</a>
        </div>
      </div>
    </div>
  </div>
</div>


	</div>
	<!-- .comments -->
	<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_futbol_descentralizado_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_futbol_descentralizado_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
        });
    </script>    
  </div>    <div class="box-mod box-row">
  <div class="story-box-header">
    <h3 class="title">Historias RPP</h3>   
    <div class="sub">Una nueva forma de ver las noticias.</div> 
  </div>
      <div class="story-card-flow">
      <div class="holder">
        <a href="https://rpp.pe/amp-stories/manchester-united-la-lista-de-posibles-reemplazos-de-solskjaer-155" data-nobind="true">
          <img src="https://f.rpp-noticias.io/2021/11/21/chris_1177539.gif" loading="lazy" alt="Manchester United: la lista de posibles reemplazos de Solskjaer">
        </a>
      </div>
      <div class="cont">
        <h3>
          <a href="https://rpp.pe/amp-stories/manchester-united-la-lista-de-posibles-reemplazos-de-solskjaer-155" data-nobind="true">Manchester United: la lista de posibles reemplazos de Solskjaer</a>
        </h3>
        <time datetime="2021-11-21T14:07:40-05:00">Publicado el 21/11/21</time>
      </div>
    </div>
      <div class="story-card-flow">
      <div class="holder">
        <a href="https://rpp.pe/amp-stories/prohibiciones-y-requisitos-para-asistir-a-la-gran-final-de-la-liga-1-betsson-154" data-nobind="true">
          <img src="https://f.rpp-noticias.io/2021/11/20/final1_1177352.jpg" loading="lazy" alt="Prohibiciones y requisitos para asistir a la gran final de la Liga 1 Betsson">
        </a>
      </div>
      <div class="cont">
        <h3>
          <a href="https://rpp.pe/amp-stories/prohibiciones-y-requisitos-para-asistir-a-la-gran-final-de-la-liga-1-betsson-154" data-nobind="true">Prohibiciones y requisitos para asistir a la gran final de la Liga 1 Betsson</a>
        </h3>
        <time datetime="2021-11-20T17:47:29-05:00">Publicado el 20/11/21</time>
      </div>
    </div>
      <div class="story-card-flow">
      <div class="holder">
        <a href="https://rpp.pe/amp-stories/todos-los-ganadores-de-la-gala-de-los-latin-grammy-2021-153" data-nobind="true">
          <img src="https://f.rpp-noticias.io/2021/11/19/2gettyimages_1176560.gif" loading="lazy" alt="Todos los ganadores de la gala de los Latin Grammy 2021">
        </a>
      </div>
      <div class="cont">
        <h3>
          <a href="https://rpp.pe/amp-stories/todos-los-ganadores-de-la-gala-de-los-latin-grammy-2021-153" data-nobind="true">Todos los ganadores de la gala de los Latin Grammy 2021</a>
        </h3>
        <time datetime="2021-11-19T06:31:48-05:00">Publicado el 19/11/21</time>
      </div>
    </div>
    <div class="more-flow-link">
    <a href="https://rpp.pe/amp-stories">Más Historias <i class="chevron icon-chevron-thin-right"></i> </a>
  </div>
</div>
    
            <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Descentralizado</h3>    
  </div>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/descentralizado/alianza-lima-vs-sporting-cristal-hernan-barcos-aun-falta-una-final-no-hemos-ganado-nada-noticia-1370544" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/11/21/291029_1177636.jpg"}' alt="Hernán Barcos tras el triunfo ante Sporting Cristal: "Aún falta una final, no hemos ganado nada"">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/descentralizado/alianza-lima-vs-sporting-cristal-hernan-barcos-aun-falta-una-final-no-hemos-ganado-nada-noticia-1370544" 
>Hernán Barcos tras el triunfo ante Sporting Cristal: "Aún falta una final, no hemos ganado nada"</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/descentralizado/alianza-lima-carlos-bustos-y-su-mensaje-a-los-hinchas-esperamos-darles-un-gran-alegria-el-proximo-domingo-noticia-1370539" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/11/21/portada_033203.jpg"}' alt="Carlos Bustos y su mensaje a hinchas de Alianza Lima: "Esperamos darles un gran alegría el próximo domingo"">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/descentralizado/alianza-lima-carlos-bustos-y-su-mensaje-a-los-hinchas-esperamos-darles-un-gran-alegria-el-proximo-domingo-noticia-1370539" 
>Carlos Bustos y su mensaje a hinchas de Alianza Lima: "Esperamos darles un gran alegría el próximo domingo"</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/descentralizado/alianza-lima-vs-sporting-cristal-roberto-mosquera-faltan-90-minutos-no-hay-nada-dicho-noticia-1370543" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/11/21/251125_1177637.jpg"}' alt="Roberto Mosquera: "Faltan 90 minutos, no hay nada dicho"">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/descentralizado/alianza-lima-vs-sporting-cristal-roberto-mosquera-faltan-90-minutos-no-hay-nada-dicho-noticia-1370543" 
>Roberto Mosquera: "Faltan 90 minutos, no hay nada dicho"</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>      
    <!-- pub-300 -->                   
    
         
 <div class="x-ads ads ad-sticky" id='Rpp_futbol_descentralizado_Nota_Right2' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">

    <script>
      adUnits.push({
              code: 'Rpp_futbol_descentralizado_Nota_Right2',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
        });
    </script> 
 
 </div>
         
  </div>
</aside> 
</div>            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/futbol/descentralizado/alianza-lima-vs-sporting-cristal-hernan-barcos-aun-falta-una-final-no-hemos-ganado-nada-noticia-1370544"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/11/21/291029_1177636.jpg"}' alt="Hernán Barcos tras el triunfo ante Sporting Cristal: "Aún falta una final, no hemos ganado nada"">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/futbol/descentralizado/alianza-lima-vs-sporting-cristal-hernan-barcos-aun-falta-una-final-no-hemos-ganado-nada-noticia-1370544"
                          
                            >Hernán Barcos tras el triunfo ante Sporting Cristal: "Aún falta una final, no hemos ganado nada"</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/futbol/descentralizado/alianza-lima-carlos-bustos-y-su-mensaje-a-los-hinchas-esperamos-darles-un-gran-alegria-el-proximo-domingo-noticia-1370539"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/11/21/portada_033203.jpg"}' alt="Carlos Bustos y su mensaje a hinchas de Alianza Lima: "Esperamos darles un gran alegría el próximo domingo"">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/futbol/descentralizado/alianza-lima-carlos-bustos-y-su-mensaje-a-los-hinchas-esperamos-darles-un-gran-alegria-el-proximo-domingo-noticia-1370539"
                          
                            >Carlos Bustos y su mensaje a hinchas de Alianza Lima: "Esperamos darles un gran alegría el próximo domingo"</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/futbol/descentralizado/alianza-lima-vs-sporting-cristal-roberto-mosquera-faltan-90-minutos-no-hay-nada-dicho-noticia-1370543"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/11/21/251125_1177637.jpg"}' alt="Roberto Mosquera: "Faltan 90 minutos, no hay nada dicho"">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/futbol/descentralizado/alianza-lima-vs-sporting-cristal-roberto-mosquera-faltan-90-minutos-no-hay-nada-dicho-noticia-1370543"
                          
                            >Roberto Mosquera: "Faltan 90 minutos, no hay nada dicho"</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/futbol/descentralizado/alianza-lima-vs-sporting-cristal-dia-fecha-horarios-y-canales-ver-online-futbol-vivo-final-liga1-noticia-1370542"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/11/21/522352_1177639.jpg"}' alt="Alianza Lima vs Sporting Cristal: fecha, hora y canal para ver EN DIRECTO el duelo por la final de la Liga1 Betsson">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/futbol/descentralizado/alianza-lima-vs-sporting-cristal-dia-fecha-horarios-y-canales-ver-online-futbol-vivo-final-liga1-noticia-1370542"
                          
                            >Alianza Lima vs Sporting Cristal: fecha, hora y canal para ver EN DIRECTO el duelo por la final de la Liga1 Betsson</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>            
                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2020</span></div>
    <ul>
      <li>Visita también:</li>
        <li><a  href="https://www.studio92.com" target="_blank"
               title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="https://www.oxigeno.com.pe" target="_blank"
               title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="https://www.lazona.com.pe" target="_blank"
               title="Radio La Zona" >La Zona</a></li>

        <li><a  href="https://corazon.pe" target="_blank"
               title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="https://www.felicidad.com.pe" target="_blank"
               title="Radio Felicidad" >Felicidad</a></li>
        <li><a href="https://audioplayer.pe/lamega" title="La Mega">La Mega</a></li>
        <li><a href="https://audioplayer.pe/" title="AudioPlayer">AudioPlayer</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="mailto:prensa@gruporpp.com.pe" >Contáctenos</a></li>
        <li><a href="https://rpp.pe/legal">Términos y Condiciones</a></li>
        <li><a href="https://rpp.pe/politica-de-privacidad">Política de Privacidad</a></li>
        <li><a href="https://mediakitrpp.com/contacto.html"  >Anuncie aquí</a></li>
       <li><a href="https://rpp.pe/principios-eticos" >Principios éticos</a></li>
              <!--<li><a href="#"  target="_blank" >Solución de quejas SNRTV</a></li>-->
      </ul><br>
      <ul>
        <li class="grupo-rpp"><a href="https://www.gruporpp.com.pe/" target="_blank" class="grupo-rpp"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/grupo-rpp.png" alt="RPP Noticias" width="72" height="22" loading="lazy"> </a></li>
          <li>Auditado por: Comscore</li>
          <li>Asociado a: IAB Perú</li>
          <li>Licenciado por: APDAYC</li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/11/21/291029_1177636.jpg"}' alt="Hernán Barcos tras el triunfo ante Sporting Cristal: "Aún falta una final, no hemos ganado nada"">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Descentralizado</div>
            <div class="rederigir_nota_col2_titulo">Hernán Barcos tras el triunfo ante Sporting Cristal: "Aún falta una final, no hemos ganado nada"</div>
            <div class="rederigir_nota_col2_fecha">21/11/21  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/futbol/descentralizado/alianza-lima-vs-sporting-cristal-hernan-barcos-aun-falta-una-final-no-hemos-ganado-nada-noticia-1370544"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play" onclick="radioApp.handleTrack('clickPlayZoc')"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-aprende">
                <a onclick="trackAprendo(event, this)" href="https://rpp.pe/audio/podcast/aprendo-en-casa" data-nobind="true">
                  <script>
                    var trackAprendo = function(e, el){
                      e.preventDefault();
                      radioApp.handleTrack('clickAprendoZoc');
                        setTimeout(function(){ window.location.href = el.href;},50);
                    }
                  </script>
                    <img class="logo-aprende" width="66" src="https://mds.rpp-noticias.io/static/img/aprendoencasa/logo.svg" alt="Aprendo en casa">
                    <span class="sb_title">
                        Accede a educación virtual
                        <span class="circle">  
                            <svg width="4" height="6" viewBox="0 0 4 6" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M1 5L3 3L1 1" stroke="#fff" stroke-linecap="round" stroke-linejoin="round"/>
                            </svg>                                                          
                        </span>
                    </span>
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
    <div id="lgnPlayer"></div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=149393987720200383" defer></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.v2.js?v=149393987720200383" id="js-main" defer></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=149393987720200383" defer></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=149393987720200383"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=149393987720200383" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4ja365p.js" async></script>
        </div>
  
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>