<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Barcelona: colombiano Jeison Murillo, nuevo fichaje del cuadro azulgrana | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="El defensa colombiano Jeison Murillo llega cedido a Barcelona procedente del Valencia. Su presentaci&amp;oacute;n ser&amp;aacute; el 27 de diciembre." />
<meta name="keywords" content="Barcelona,Jeison Murillo,Valencia" />
<meta name="news_keywords" content="Barcelona,Jeison Murillo,Valencia" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//p-gruporpp-media.s3.amazonaws.com/" />
<link rel="dns-prefetch" href="//s3.amazonaws.com/" />
<link rel="dns-prefetch" href="//static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//fbexternal-a.akamaihd.net/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//akl.img.e-planning.net/" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net/" />
<link rel="dns-prefetch" href="//tag.navdmp.com/" />
<link rel="dns-prefetch" href="//embed.waze.com/" />
<link rel="dns-prefetch" href="//log.pinterest.com/" />
<link rel="dns-prefetch" href="//assets.pinterest.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//analitica.webrpp.com/" />    <!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/futbol/futbol-mundial/barcelona-colombiano-jeison-murillo-nuevo-fichaje-del-cuadro-azulgrana-noticia-1170865" />
<meta property="og:title"  content="Barcelona: colombiano Jeison Murillo, nuevo fichaje del cuadro azulgrana" />
<meta property="og:description"  content="El defensa colombiano Jeison Murillo llega cedido a Barcelona procedente del Valencia. Su presentaci&amp;oacute;n ser&amp;aacute; el 27 de diciembre." />
<meta property="og:image"  content="https://e.rpp-noticias.io/medium/2018/12/20/124412_729159.jpg" />
<meta property="og:updated_time" content="2018-12-20T13:38:20-05:00" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Barcelona: colombiano Jeison Murillo, nuevo fichaje del cuadro azulgrana" />
<meta name="twitter:description" content="El defensa colombiano Jeison Murillo llega cedido a Barcelona procedente del Valencia. Su presentaci&amp;oacute;n ser&amp;aacute; el 27 de diciembre." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/medium/2018/12/20/124412_729159.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->
    <!-- Canonical -->
    <link rel="canonical" href="https://rpp.pe/futbol/futbol-mundial/barcelona-colombiano-jeison-murillo-nuevo-fichaje-del-cuadro-azulgrana-noticia-1170865"/>
             <link rel="amphtml" href="https://amp.rpp.pe/futbol/futbol-mundial/barcelona-colombiano-jeison-murillo-nuevo-fichaje-del-cuadro-azulgrana-noticia-1170865"/>       
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="stylesheet" type="text/css" href="/static/css/main.css">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=1493939877840117">
    <![endif]-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm22924.js" ></script>
    <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144076161730565692']);
cX.callQueue.push(['invoke',
 function() { CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'802c3d5079d007297de4dedc1e8773ed63654b44'});
    CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'}));
var eplanning=''; eplanning = CX_SEGMENTS.join('|'); $.cookie("cxSegmentos", eplanning, { expires: 180, path: "/" }); }]);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['sync','adform','ddp','appnexus' ]);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->    <script type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid1.33.0.js?v=1493939877840117" async></script>


<script>
  var PREBID_TIMEOUT = 3000;

  var adUnits = [{
        code: 'Rpp_futbol_futbol_mundial_Nota_Top',
        
        mediaTypes: {
            banner: {
                 sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '14149976'
            }
        }]
    },{
        code: 'Rpp_futbol_futbol_mundial_Nota_Right1',
        mediaTypes: {
            banner: {
                sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '14149974'
            }
        }]
    },{
        code: 'Rpp_futbol_futbol_mundial_Nota_Interna1',
        
        mediaTypes: {
            banner: {
                sizes:  (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]] : []
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        }]
    },{
        code: 'Rpp_futbol_futbol_mundial_Nota_Interna2',
        mediaTypes: {
            banner: {
                sizes: [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90], [380, 100]]
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '14149973'
            }
        }]
    }];
    
        


      // ======== DO NOT EDIT BELOW THIS LINE =========== //
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
          googletag.pubads().disableInitialLoad();
      });

      var pbjs = pbjs || {};
      pbjs.que = pbjs.que || [];

      pbjs.que.push(function() {
          pbjs.setConfig({ priceGranularity: "dense" });
      });
      
      pbjs.que.push(function() {
          pbjs.addAdUnits(adUnits);          
          pbjs.requestBids({
              bidsBackHandler: initAdserver
          });
      });

      function initAdserver() {
          if (pbjs.initAdserverSet) return;
          pbjs.initAdserverSet = true;
          googletag.cmd.push(function() {
              pbjs.que.push(function() {
                  pbjs.setTargetingForGPTAsync();
                  googletag.pubads().refresh();
                  
              });
          });
      }

      setTimeout(function() {
          initAdserver();
      }, PREBID_TIMEOUT);

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.slots = [];      
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Top', (navigator.userAgent.match(/iPhone|android|iPod/i) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]),'Rpp_futbol_futbol_mundial_Nota_Top').addService(googletag.pubads()).setTargeting('wrap', "Rpp_futbol_futbol_mundial_Nota_Top"));  
    //googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Top',[[320, 100], [300, 100], [320, 50], [320, 100]],'Rpp_futbol_futbol_mundial_Nota_Top').addService(googletag.pubads()).setTargeting('wrap', "Rpp_futbol_futbol_mundial_Nota_Top"));
    //googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Right',[[300, 250], [300, 600], [300, 50], [300, 100]], 'Rpp_futbol_futbol_mundial_Nota_Right').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Right1',[[300, 250], [300, 600], [300, 50], [300, 100]], 'Rpp_futbol_futbol_mundial_Nota_Right1').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Right2',[[300, 250], [300, 600], [300, 50], [300, 100]], 'Rpp_futbol_futbol_mundial_Nota_Right2').addService(googletag.pubads()));
    //conteo----
    googletag.slots.push(googletag.defineSlot('/1028310/rpp_home_head',[[1367, 50], [370, 40] ], 'rpp_home_head').addService(googletag.pubads()));

    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Interna1',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]], 'Rpp_futbol_futbol_mundial_Nota_Interna1').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Interna2',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90], [380, 100]], 'Rpp_futbol_futbol_mundial_Nota_Interna2').addService(googletag.pubads()));
   // googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Interna3',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90], [1, 1]], 'Rpp_futbol_futbol_mundial_Nota_Interna3').addService(googletag.pubads()));
    //googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Interna4',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]], 'Rpp_futbol_futbol_mundial_Nota_Interna4').addService(googletag.pubads()));
   // googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Envivohead',[120, 25], 'Rpp_futbol_futbol_mundial_Nota_Envivohead').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Patrocinadohead',[[300, 100], [300, 290], [300, 600], [300, 250], [300, 50]], 'Rpp_futbol_futbol_mundial_Nota_Patrocinadohead').addService(googletag.pubads()));
    googletag.defineOutOfPageSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Skin', 'Rpp_futbol_futbol_mundial_Nota_Skin').addService(googletag.pubads());
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
    if (!e.isEmpty){
        document.getElementById(e.slot.getSlotElementId()).classList.add('show');
        if(e.slot.getSlotElementId() == "Rpp_futbol_futbol_mundial_Nota_Skin"){
          document.getElementsByTagName('body')[0].setAttribute('data-bg','skin-gl');
          document.getElementById(e.slot.getSlotElementId()).classList.add('initSkin');
        }
      }
    });
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('category', ['rpp','barcelona','jeison-murillo','valencia']);
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  var nom_ads='Rpp_futbol_futbol_mundial_Nota_';
</script>
<script type='text/javascript'>
    
  var chartbeatsectionslocal = 'deportes';
  var chartbeatautorlocal = 'José Blanco'; 

  (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = chartbeatsectionslocal;
       _sf_async_config.authors = chartbeatautorlocal;
       function loadChartbeat() {
           var e = document.createElement('script');
           var n = document.getElementsByTagName('script')[0];
           e.type = 'text/javascript';
           e.async = true;
           e.src = '//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
       loadChartbeat();
    })();
</script>

      <script type="application/ld+json">
   {
       "@context": "http://schema.org",
       "@type": "Article",
       "url": "https://rpp.pe/futbol/futbol-mundial/barcelona-colombiano-jeison-murillo-nuevo-fichaje-del-cuadro-azulgrana-noticia-1170865",
       "publisher": {
           "@type": "Organization",
           "name": "RPP",
           "url": "http://rpp.pe",
           "logo": {
          "@type":"ImageObject",
          "Url": "http://s.rpp-noticias.io/images/rpp-noticias.png",
          "width": {
            "@type" : "Intangible",
            "name" : "452"
          },
          "height": {
            "@type" : "Intangible",
            "name" : "150"
          }
},
           "sameAs" : [
     "https://www.facebook.com/rppnoticias",
     "https://twitter.com/rppnoticias",
     "https://plus.google.com/113482325785133390225",
     "https://www.youtube.com/user/RPPNOTICIAS",
     "https://es.wikipedia.org/wiki/Radio_Programas_del_Per%C3%BA"
   ]
       },
      "articleSection": "Fútbol",
       "headline": "Barcelona: colombiano Jeison Murillo, nuevo fichaje del cuadro azulgrana | noticia | Barcelona | Fútbol | RPP",
       "alternativeHeadline": "Barcelona: colombiano Jeison Murillo, nuevo fichaje del cuadro azulgrana",
       "author": "Redacción RPP Noticias",
       "mainEntityOfPage": "https://rpp.pe/futbol/futbol-mundial/barcelona-colombiano-jeison-murillo-nuevo-fichaje-del-cuadro-azulgrana-noticia-1170865",
       "description": "El&amp;nbsp;Barcelona&amp;nbsp;y el Valencia han llegado este jueves a un acuerdo para la cesi&oacute;n del defensa colombiano Jeison Murillo por lo que resta de temporada, con una opci&oacute;n de compra por 25 millones de euros, seg&uacute;n anunci&oacute; el club catal&aacute;n.Murillo, que tiene 26 a&ntilde;os y act&uacute;a de central diestro, ser&aacute; presentado como nuevo jugador azulgrana el pr&oacute;ximo jueves, 27 de diciembre. La cesi&oacute;n ser&aacute; hasta el 30 de junio del 2019.El jugador de Barranquilla llega al Barcelona para reforzar el eje de la zaga, mermada por las lesiones del franc&eacute;s Samuel Umtiti y del belga Thomas Vermaelen.",
       "articleBody": "El&amp;nbsp;Barcelona&amp;nbsp;y el Valencia han llegado este jueves a un acuerdo para la cesi&oacute;n del defensa colombiano Jeison Murillo por lo que resta de temporada, con una opci&oacute;n de compra por 25 millones de euros, seg&uacute;n anunci&oacute; el club catal&aacute;n.Murillo, que tiene 26 a&ntilde;os y act&uacute;a de central diestro, ser&aacute; presentado como nuevo jugador azulgrana el pr&oacute;ximo jueves, 27 de diciembre. La cesi&oacute;n ser&aacute; hasta el 30 de junio del 2019.El jugador de Barranquilla llega al Barcelona para reforzar el eje de la zaga, mermada por las lesiones del franc&eacute;s Samuel Umtiti y del belga Thomas Vermaelen. Murillo ha disputado la Copa Am&eacute;rica 2015 y 2016 con la Selecci&oacute;n de Colombia. Adem&aacute;s milit&oacute; en el C&aacute;diz, Las Palmas, Granada e Inter de Mil&aacute;n.(Con informaci&oacute;n de EFE)",
       "keywords": "Barcelona,Jeison Murillo,Valencia",
              "associatedMedia": [           
                        {
            "@type":"ImageObject",
            "contentUrl": "https://e.rpp-noticias.io/medium/2018/12/20/124412_729159.jpg"          }
                      
       ],
              "image": {
          "@type":"ImageObject",
          "Url": "https://e.rpp-noticias.io/medium/2018/12/20/124412_729159.jpg",
          "width": {
            "@type" : "Intangible",
            "name" : "635"
          },
          "height": {
            "@type" : "Intangible",
            "name" : "357"
          }
       },
                            
                    "aggregateRating":{
          "@type" : "AggregateRating",
          "ratingValue" : "5",
          "ratingCount" : "1",
          "bestRating" : "5",
          "worstRating" : "1"
       },

       "datePublished": "2018-12-20T13:38:20-05:00",
       "dateModified": "2018-12-20T13:58:50-05:00"
               , "sameAs" : [ "http://rpp.pe/futbol/futbol-mundial/barcelona-definio-el-fichaje-de-este-defensa-sudamericano-noticia-1170747" ]
       
       

   }
</script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
</head>
<body data-bg="barcelona|jeison-murillo|valencia" data-x="sticky, lazy, media, slide, gallery, ads-body, alerta" class="nota-noticia n-nota-imp n-header-imp">
 <!--  -->
  <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906613" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906613&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<div id='Rpp_futbol_futbol_mundial_Nota_Skin' style="position: fixed;">
  <script type='text/javascript'>            
        googletag.cmd.push(function() { googletag.display('Rpp_futbol_futbol_mundial_Nota_Skin'); });
  </script>
</div><div id="wrap">
    <!--Header-->
    <div id="header" role="banner">
  <div class="grid">
  </div>
  <div id="x-fixed-menutop" class="hdr-body">
    <div class="inner">
      <div class="grid">               
        <div class="content-h content-mast">
  <div class="col col-menu">
    <div class="nav-left"><a href="#link" id="btn-menu"><span class="icon-list"></span></a></div>
  </div>
  <div class="col">
    <div id="organization" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="logo custom-mundial">
      <meta itemprop="name" content="RPP">
      <meta itemprop="url" content="https://rpp.pe">
      <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
        <meta itemprop="width" content="153">
        <meta itemprop="height" content="63">
        <div class="logo-head">
          <a href="/">
            <picture>
              <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 1330px)">
              <img itemprop="url" content="//s.rpp-noticias.io/static/img/logo-rpp.png" src="//s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" >
            </picture>
            <span class="hide">RPP Noticias</span>
          </a>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="content-h content-side">
  <div class="col col-resume col-active">
    <a href="https://radio.rpp.pe/el-gran-resumen-de-la-hora" class="resume-link">
      EL GRAN RESUMEN <br/>
      DE LA HORA
    </a>
  </div>
  <div class="col col-dakar2019">
    <a href="https://rpp.pe/noticias/dakar-2019" class="dakar2019-link">
     &nbsp;
    </a>
  </div>
  <div class="col col-podcast">
    <a href="https://radio.rpp.pe/podcast" class="podcast-link">
      <i class="icon-radio-tower"></i> RPP PODCAST
    </a>
  </div>
  <!--div class="col col-referendum">
    <a href="https://rpp.pe/noticias/referendum-2018" class="elecciones-link">
      <img src="https://s.rpp-noticias.io/static/especial/referendum-2018/img/logo_elecciones.svg?v=12" alt="" width="130" height="36">
    </a>
  </div-->
  <div class="col col-live">
    <div class="live-banner">
      <a href="https://radio.rpp.pe/en-vivo?live" class="top-info-live">
        <img src="https://s.rpp-noticias.io/static/img/headerv2/radio_envivo.svg?v=78" alt="" width="60" height="42">
        <div class="info-online">
          <div class="live-status">
            <span>RADIO EN VIVO</span>
            <div id="online" data-onlive="title"> RPP PLAYER </div>
          </div>
        </div>
      </a>
    </div>
  </div>
</div>
      </div>
      <div class="grid content-nav">
  <nav class="nav-main">
    <div class="account" id="inner-nav-main">
    </div>
    <div class="row">
      <div class="nav-inner">
        <div class="col col-hpatro">
          <div class="m-list-title">
            <i class="icon-chevron-right"></i>
            CONTENIDOS PATROCINADOS
          </div>
        <div id="sponsors-desktop">
          <div id="Rpp_futbol_futbol_mundial_Nota_Patrocinadohead" class="ads no-margin"></div>
          <script>
          googletag.cmd.push(function() { googletag.display('Rpp_futbol_futbol_mundial_Nota_Patrocinadohead'); });
          </script>
        </div>
        </div>
        <div class="col col-hmenu">
          <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="search-form">
            <input id="search-input-menu" type="search" name="texto" placeholder="Ingrese su búsqueda" class="search-input">
            <button><span class="icon-magnifier"></span></button>
          </form>
          <div class="cells-more">
            <div class="cell cell-secciones">
              <div class="m-list-title">
                <a ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
                  <i class="icon-chevron-right"></i>SECCIONES
                </a>
                <ul>
                  <li>
                    <a href="https://rpp.pe/politica">
                      <i class="icon-chevron-right"></i>Política
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/mundo">
                      <i class="icon-chevron-right"></i>Mundo
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/economia">
                      <i class="icon-chevron-right"></i>Economía
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/deportes">
                      <i class="icon-chevron-right"></i>Deportes
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/lima">
                      <i class="icon-chevron-right"></i>Lima
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/entretenimiento">
                      <i class="icon-chevron-right"></i>Entretenimiento
                    </a>
                  </li>
                  <li>
                    <a href="https://vital.rpp.pe/">
                      <i class="icon-chevron-right"></i>Vital
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/actualidad">
                      <i class="icon-chevron-right"></i>Actualidad
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/tecno">
                      <i class="icon-chevron-right"></i>Tecnología
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/peru">
                      <i class="icon-chevron-right"></i>Perú
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/autores">
                      <i class="icon-chevron-right"></i>Autores
                    </a>
                  </li>
                </ul>
              </div>
            </div>
            <div class="cell">
              <div class="m-list-title">
                <a ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
                  <i class="icon-chevron-right"></i>ESPECIALES
                </a>
                <ul>
                  <li>
                    <a href="https://rpp.pe/tema-violencia-de-genero">
                      <i class="icon-chevron-right"></i>Sin Miedo
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/tema-rusia-2018">
                      <i class="icon-chevron-right"></i>Rusia 2018
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/noticias/videojuegos">
                      <i class="icon-chevron-right"></i>Videojuegos
                    </a>
                  </li>
                </ul>
              </div>
            </div>
            <div class="cell">
              <div class="m-list-title">
                <a ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
                  <i class="icon-chevron-right"></i>SERVICIOS
                </a>
                <ul>
                  <li>
                    <a href="https://rpp.pe/noticias/rotafono">
                      <i class="icon-chevron-right"></i>Rotafono
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/noticias/trafico">
                      <i class="icon-chevron-right"></i>Tráfico
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/cine/cartelera-cinepapaya">
                      <i class="icon-chevron-right"></i>Cartelera RPP
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/noticias/clima">
                      <i class="icon-chevron-right"></i>Clima
                    </a>
                  </li>
                </ul>
              </div>
            </div>
            <div class="cell cell-autores">
              <div class="m-list-title">
                <a ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
                  <i class="icon-chevron-right"></i>AUTORES
                </a>
                <ul>
                  <div>
                    <li>
                      <a href="https://rpp.pe/blog/mongabay">
                        <i class="icon-chevron-right"></i>Mongabay
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/atrevete-y-usalo">
                        <i class="icon-chevron-right"></i>Atrévete y úsalo
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/pc-gaming">
                        <i class="icon-chevron-right"></i>Pc gaming
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/estereofonia">
                        <i class="icon-chevron-right"></i>Estereifonía
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/el-critico">
                        <i class="icon-chevron-right"></i>El crítico
                      </a>
                    </li>
                  </div>
                  <div>
                    <li>
                      <a href="https://rpp.pe/blog/mas-consolas">
                        <i class="icon-chevron-right"></i>Más consolas
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/el-cuarto-de-seiya">
                        <i class="icon-chevron-right"></i>El cuarto de seiya
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/peruviando">
                        <i class="icon-chevron-right"></i>Peruviando
                      </a>
                    </li>
                  </div>
                </ul>
              </div>
            </div>
            <div class="cell">
              <div class="m-list-title">
                <a href="https://rpp.pe/programacion/tv">
                  <i class="icon-chevron-right"></i>TV
                </a>
              </div>
              <div class="m-list-title">
                <a href="https://rpp.pe/viral">
                  <i class="icon-chevron-right"></i>VIRAL
                </a>
              </div>
              <!--div class="m-list-title">
                <a href="https://rpp.pe/data">
                  <i class="icon-chevron-right"></i>RPPDATA
                </a>
              </div-->
            </div>
          </div>
        </div>
      </div>
    </div>
  </nav>
</div>
      <div id="rpp-alerta"></div>
    </div>
  </div>
  <div class="hdr-foot">
  <div class="grid">
    <nav class="menu">
      <ul>
        <li><a href="https://rpp.pe/politica" class="item-child">POLÍTICA</a></li>
        <li><a href="https://rpp.pe/mundo" class="item-child">MUNDO</a></li>
        <li><a href="https://rpp.pe/economia" class="item-child">ECONOMÍA</a></li>
        <li><a href="https://rpp.pe/deportes" class="item-child">DEPORTES</a></li>
        <!--li><a href="https://rpp.pe/nacional" class="item-child">NACIONAL</a></li-->
        <li><a href="https://rpp.pe/lima" class="item-child">LIMA</a></li>
        <li class="markets-blue">
        </li>
        <li><a href="https://rpp.pe/entretenimiento" class="item-child">ENTRETENIMIENTO</a></li>
        <li><a href="https://rpp.pe/vital" class="item-child">VITAL</a></li>
        <li><a href="https://rpp.pe/actualidad" class="item-child">ACTUALIDAD</a></li>
        <li><a href="https://rpp.pe/tecno" class="item-child">TECNOLOGÍA</a></li>
        <li><a href="https://rpp.pe/peru" class="item-child">PERÚ</a></li>
        <li><a href="https://rpp.pe/viral" class="item-child">VIRAL</a></li>
        <li><a href="https://rpp.pe/autores" class="item-child">AUTORES</a></li>
        <li><a href="https://rpp.pe/programacion/tv" class="item-child">TV</a></li>
        <!--li><a href="https://rpp.pe/data" class="item-child">RPPDATA</a></li-->
      </ul>
    </nav>
    <div class="nav-options">
      <ul>
        <!--li><a href="/" class="item-child"> <i class="icon-users"></i></a></li-->
        <li><a id="btn-search" href="/" class="item-child"> <i class="icon-magnifier"></i></a></li>
      </ul>
    </div>
  </div>
  <div class="search-flyout">
    <div role="search" class="grid">
      <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="search-form">
        <input id="search-input-main" type="search" name="texto" placeholder="Ingrese su búsqueda y presione enter_" class="search-input">
        <button><span class="icon-magnifier"></span></button>
      </form>
    </div>
  </div>
</div>
</div>
    <div id="content" role="main">
    <div class="ads ads-980x90 ads-main-top" id='Rpp_futbol_futbol_mundial_Nota_Top'>
  	<script>
      googletag.cmd.push(function() { googletag.display('Rpp_futbol_futbol_mundial_Nota_Top'); });
	</script>
</div>
        <div class="grid pad">
            <div class="story">
                <article itemscope itemtype="http://schema.org/NewsArticle" itemref="article-body organization aggregateratingjpx">
  <meta itemprop="datePublished dateModified" content="2018-12-20T13:38:20-05:00">
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rpp.pe/futbol/futbol-mundial/barcelona-colombiano-jeison-murillo-nuevo-fichaje-del-cuadro-azulgrana-noticia-1170865">
  <div class="story-top">
  			<div class="breadcrumb">
  <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="active">
      <a class="link-bread" itemprop="item" href="/futbol/futbol-mundial">
        <span itemprop="name">Fútbol Mundial</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1 itemprop="headline">Barcelona: colombiano Jeison Murillo, nuevo fichaje del cuadro azulgrana</h1>
    <div itemprop="description" class="sumary"><p>El defensa colombiano <a href="https://rpp.pe/futbol/futbol-mundial/barcelona-definio-el-fichaje-de-este-defensa-sudamericano-noticia-1170747">Jeison Murillo llega cedido a <strong>Barcelona</strong></a> procedente del Valencia. Su presentaci&oacute;n ser&aacute; el 27 de diciembre.</p></div>        <div class="story-meta">
     	<div class="story-date">
  <a href="https://rpp.pe/archivo/deportes/2018-12-20" >
	<time itemprop="datePublished" datetime="2018-12-20T13:38:20-05:00" >20 de diciembre del 2018 - 1:38 PM	</time>
  </a>
</div>
      <div itemprop="author" itemscope itemtype="https://schema.org/Person" class="story-author"> <div id="author-name" itemprop="name" class="span">Redacción</div></div>
     </div>
         </header>
</article>
 
<div class="col-primary main">
  <div class="section">
    <div class="col-share x-sticky">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/futbol/futbol-mundial/barcelona-colombiano-jeison-murillo-nuevo-fichaje-del-cuadro-azulgrana-noticia-1170865&amp;t=Barcelona: colombiano Jeison Murillo, nuevo fichaje del cuadro azulgrana" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})"><span class="icon-facebook"></span></a>
        </li>       
        <li class="tw-share"><a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1170865&amp;text=Barcelona%3A+colombiano+Jeison+Murillo%2C+nuevo+fichaje+del+cuadro+azulgrana&amp;url=https://rpp.pe/p/1170865&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})"><span class="icon-twitter"></span></a></li>
         <li class="wa-share"><a href="whatsapp://send?text=Barcelona: colombiano Jeison Murillo, nuevo fichaje del cuadro azulgrana https://rpp.pe/futbol/futbol-mundial/barcelona-colombiano-jeison-murillo-nuevo-fichaje-del-cuadro-azulgrana-noticia-1170865" onclick="fn(this, event, {&quot;method&quot;:&quot;wopen&quot;})"><span class="icon-whatsapp"></span></a></li>
        <li class="comment on-desktop">
          <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})'><span class="icon-chat"></span></a>
        </li>
        <li class="go-rpp-player">
          <a href="http://radioplayerperu.rpp.pe" target="_blank">
            <span class="small-rplayer">Escucha ahora</span>
            <span id="online" class="title-rplayer" data-onlive="title">RPP PLAYER</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>    
    <div itemprop="articleBody" id="article-body" class="col-detail">
         
     
     <!-- foto-->
      <div class="media">
        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="width" content="635">
          <meta itemprop="height" content="357">
          <div class="cover"><img itemprop="url" content="https://e.rpp-noticias.io/normal/2018/12/20/124412_729159.jpg" src="https://e.rpp-noticias.io/normal/2018/12/20/124412_729159.jpg" alt="Jeison Murillo" title="Jeison Murillo"></div>
          <figcaption itemprop="description">Jeison Murillo nuevo jale de Barcelona.                    | <strong>Fuente:</strong> Barcelona                       
          </figcaption>
        </figure>
      </div>

            
        <div class="ads" id='Rpp_futbol_futbol_mundial_Nota_Interna1' >
  <script>
	googletag.cmd.push(function() { googletag.display('Rpp_futbol_futbol_mundial_Nota_Interna1'); });
  </script>     
</div>
       
          
 
	    

<div class="cite-content">
  <div class="related one right">
   <a href="https://rpp.pe/relacionada/permalink/1170747">
    <div class="title">Mira también</div>
      <figure>
      	<span class="cover">
          <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/normal/2018/12/20/184018_728869.jpg"}'>
          <span class="icon-gallery"></span>   
        </span>
      </figure>
      <div class="inner">        
        <h3>Barcelona definió el fichaje de este defensa sudamericano</h3>
      </div>
    </a>
  </div>
</div>





<p><span id="ctl14_lblMostra">El&nbsp;<a href="https://rpp.pe/futbol/futbol-mundial/barcelona-definio-el-fichaje-de-este-defensa-sudamericano-noticia-1170747" data-mce-href="https://rpp.pe/futbol/futbol-mundial/barcelona-definio-el-fichaje-de-este-defensa-sudamericano-noticia-1170747"><strong><span class="classCadenaBusqueda">Barcelona</span></strong>&nbsp;y el Valencia</a> han llegado este jueves a un acuerdo para la cesión del defensa colombiano <strong>Jeison Murillo</strong> por lo que resta de temporada, con una opción de compra por 25 millones de euros, según anunció el club catalán.<br><br><strong>Murillo</strong>, que tiene 26 años y actúa de central diestro, será presentado como nuevo jugador azulgrana el próximo jueves, 27 de diciembre. La cesión será hasta el 30 de junio del 2019.<br><br>El jugador de Barranquilla llega al <strong>Barcelona</strong> para reforzar el eje de la zaga, mermada por las lesiones del francés Samuel Umtiti y del belga Thomas Vermaelen.</span></p><p><span id="ctl14_lblMostra"> </span></p><p>Murillo ha disputado la Copa América 2015 y 2016 con la Selección de Colombia. Además militó en el Cádiz, Las Palmas, Granada e Inter de Milán.</p><p>(Con información de EFE)</p>



 
	    <div class="media embed"><blockquote class="twitter-tweet" data-lang="es"><p lang="und" dir="ltr">👍 <a href="https://twitter.com/JeisonMurillo19?ref_src=twsrc%5Etfw">@JeisonMurillo19</a><br>🔵🔴 <a href="https://twitter.com/hashtag/EnjoyMurillo?src=hash&amp;ref_src=twsrc%5Etfw">#EnjoyMurillo</a> <a href="https://t.co/PUYExiq5nN">pic.twitter.com/PUYExiq5nN</a></p>&mdash; FC Barcelona (@FCBarcelona_es) <a href="https://twitter.com/FCBarcelona_es/status/1075824895165169664?ref_src=twsrc%5Etfw">20 de diciembre de 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>  <!-- aqui va el contenido medio de la nota -->
    </div>
    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/tema-barcelona" itemprop="keywords">Barcelona</a></h4>
</li>              <li>
  <h4><a href="/tema-jeison-murillo" itemprop="keywords">Jeison Murillo</a></h4>
</li>              <li>
  <h4><a href="/tema-valencia" itemprop="keywords">Valencia</a></h4>
</li>            </ul>
</div>
    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/futbol/futbol-mundial/barcelona-colombiano-jeison-murillo-nuevo-fichaje-del-cuadro-azulgrana-noticia-1170865'>0</fb:comments-count> Comentarios</a>
 -->
  </div>
</div>
<!-- .comments -->
<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    <div class="ads" id='Rpp_futbol_futbol_mundial_Nota_Right1'>
	<script>
    	googletag.cmd.push(function() { googletag.display('Rpp_futbol_futbol_mundial_Nota_Right1'); });
	</script>
</div>
            <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Fútbol Mundial</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/futbol-mundial/real-madrid-vs-al-ain-fecha-hora-y-canal-de-la-final-del-mundial-de-clubes-noticia-1170573" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2018/12/19/594359_728573.jpg"}' alt="Real Madrid vs. Al Ain | Fecha, hora y canal de la final del Mundial de Clubes">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/futbol-mundial/real-madrid-vs-al-ain-fecha-hora-y-canal-de-la-final-del-mundial-de-clubes-noticia-1170573" 
>Real Madrid vs. Al Ain | Fecha, hora y canal de la final del Mundial de Clubes</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/futbol-mundial/mario-salas-fue-presentado-colo-colo-es-el-desafio-mas-grande-de-mi-carrera-noticia-1170765" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2018/12/20/284228_728893.jpg"}' alt="Mario Salas fue presentado: "Colo Colo es el desafío más grande de mi carrera"">            <span class="icon-gallery"></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/futbol-mundial/mario-salas-fue-presentado-colo-colo-es-el-desafio-mas-grande-de-mi-carrera-noticia-1170765" 
>Mario Salas fue presentado: "Colo Colo es el desafío más grande de mi carrera"</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/futbol-mundial/kylian-mbappe-cumplio-20-anos-y-pide-un-regalo-especial-noticia-1170758" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2018/12/20/211921_728884.jpg"}' alt="Kylian Mbappé cumplió 20 años y pide un regalo especial">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/futbol-mundial/kylian-mbappe-cumplio-20-anos-y-pide-un-regalo-especial-noticia-1170758" 
>Kylian Mbappé cumplió 20 años y pide un regalo especial</a></h3>
	</div>
</article>
</div>      
    <!-- pub-300 -->                   
    <div class="ads" id='Rpp_futbol_futbol_mundial_Nota_Right2'>
	<script>
    	googletag.cmd.push(function() { googletag.display('Rpp_futbol_futbol_mundial_Nota_Right2'); });
	</script>
</div>
     
  </div>
</aside>             </div>
            
            <div id="box-rating" class="box-rating">
  <div class="row-3">
    <div class="newsletter-box">
      <form action="../tmp/respuesta.json" method="GET" onsubmit="fn(this, event, {&quot;method&quot;:&quot;newsletter&quot;})" class="newsletter-form">
        <div class="title">suscríbete a nuestro newsletter</div>
        <div class="inner">
          <div class="x-row">
            <input id="inputNewsletter" type="text" name="correo" data-set-user="email" placeholder="Email" data-restrict="email" data-require="true" class="mail-input">
            <button><i class="icon-envelope"></i><span>SUSCRIBIR</span></button>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
            <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/futbol/futbol-mundial/barcelona-definio-el-fichaje-de-este-defensa-sudamericano-noticia-1170747" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2018/12/20/184018_728869.jpg"}' alt="Barcelona definió el fichaje de este defensa sudamericano">                            <span class="icon-gallery"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/futbol/futbol-mundial/barcelona-definio-el-fichaje-de-este-defensa-sudamericano-noticia-1170747" 
>Barcelona definió el fichaje de este defensa sudamericano</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/mundo/espana/trece-peruanos-fueron-detenidos-en-barcelona-en-operativo-contra-el-narcotrafico-noticia-1170545" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2018/12/19/030603_728492.jpg"}' alt="Trece peruanos fueron detenidos en España en operativo contra el narcotráfico">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/mundo/espana/trece-peruanos-fueron-detenidos-en-barcelona-en-operativo-contra-el-narcotrafico-noticia-1170545" 
>Trece peruanos fueron detenidos en Barcelona en operativo contra el narcotráfico</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/mundo/espana/un-hombre-fue-detenido-por-no-devolver-mas-de-200-libros-de-una-biblioteca-noticia-1170504" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2018/12/19/081608_728370.jpg"}' alt="Un hombre fue detenido por no devolver más de 200 libros de una biblioteca">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/mundo/espana/un-hombre-fue-detenido-por-no-devolver-mas-de-200-libros-de-una-biblioteca-noticia-1170504" 
>Un hombre fue detenido por no devolver más de 200 libros de una biblioteca</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/futbol/futbol-mundial/historico-lionel-messi-recibio-su-quinta-bota-de-oro-como-mejor-goleador-de-europa-noticia-1170249" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2018/12/18/portada_545354.jpg"}' alt="¡Histórico! Lionel Messi recibió su quinta Bota de Oro como mejor goleador de Europa">                            <span class="icon-gallery"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/futbol/futbol-mundial/historico-lionel-messi-recibio-su-quinta-bota-de-oro-como-mejor-goleador-de-europa-noticia-1170249" 
>¡Histórico! Lionel Messi recibió su quinta Bota de Oro como mejor goleador de Europa</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'RPP Articles',
    target_type: 'mix'
  });
</script>
</div>                        <div class="comments box-mod" id="section-comment">
              <div class="box-header">
                <div class="title">¿Qué opinas?</div>
              </div>
              <div data-href="https://rpp.pe/futbol/futbol-mundial/barcelona-colombiano-jeison-murillo-nuevo-fichaje-del-cuadro-azulgrana-noticia-1170865" data-numposts="5" data-width="710" class="fb-comments"></div>
              <div id="fb-root"></div>
              <script type="text/javascript">
                   (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1065644730116597";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));
              </script>
            </div>
            
                    </div>
    </div>
    <!--Footer-->

    
<div id="footer" role="contentinfo">

<!-- srcl 2808 -->
<div class="container-radioplayer-app">
  <div class="radio-container">
    <div class="col-logo"><a href="https://rpp.pe/radioplayer/" target="_blank" class="a-logo-radioplayer"><img src="https://s.rpp-noticias.io/static/img/banner_radioplayer/radioplayer.svg" alt=""></a>
      <div class="block-subtitle">
        12 estaciones en
         <span>un solo player</span>
      </div>
    </div>
    <div class="col-interfaces"><img src="https://s.rpp-noticias.io/static/img/banner_radioplayer/imagen_interfaces.png" alt=""></div>
    <div class="col-apps">
      <div class="txt-descarga">DESCARGA LA APP GRATIS:</div>
      <div class="cnt-enlaces">
        <div class="td logo-appstore"><a href="https://itunes.apple.com/us/app/radioplayer-peru/id501690661?l=es&amp;ls=1&amp;mt=8" target="_blank" class="a-logo-appstore"><img src="https://s.rpp-noticias.io/static/img/banner_radioplayer/app_store.png" alt=""></a></div>
        <div class="td google-play"><a href="https://play.google.com/store/apps/details?id=com.gruporpp.Radios" target="_blank" class="a-logo-google-play"><img src="https://s.rpp-noticias.io/static/img/banner_radioplayer/google_play.png" alt=""></a></div>
      </div>
    </div>
  </div>
</div>

<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2016</span></div>
    <ul>
      <li>Visita también:</li>
      <li><a  href="http://www.capital.com.pe/" target="_blank"
               title="Radio Capital" rel="nofollow">Capital</a></li>
        <li><a  href="http://www.la10.pe/" target="_blank"
               title="Radio La10" rel="nofollow">La10</a></li>
        <li><a  href="http://www.studio92.com/" target="_blank"
               title="Radio Studio 92" rel="nofollow">Studio 92</a></li>
        <li><a  href="http://www.oxigeno.com.pe/" target="_blank"
               title="Radio Oxigeno" rel="nofollow">Oxigeno</a></li>
        <li><a  href="http://www.lazona.com.pe/" target="_blank"
               title="Radio La Zona" rel="nofollow">La Zona</a></li>

        <li><a  href="http://www.radiocorazon.com.pe/" target="_blank"
               title="Radio Corazón 94.3" rel="nofollow">Corazón</a></li>
        <li><a  href="http://www.felicidad.com.pe/" target="_blank"
               title="Radio Felicidad" rel="nofollow">Felicidad</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="http://www.mediakitrpp.com/" target="_blank" rel="nofollow">Mediakit Grupo RPP</a></li>
        <li><a href="http://contactenos.gruporpp.com.pe/" target="_blank" rel="nofollow">Contáctenos</a></li>
            <li><a href="/legal" rel="nofollow">Aviso legal</a></li>
            <li><a href="mailto:publicidadweb@gruporpp.com.pe"  rel="nofollow">Anuncie aquí</a></li>
            <li><a href="http://snrtv.org.pe/codigo-de-etica/"  target="_blank" rel="nofollow">Código de ética</a></li>
            <li><a href="http://snrtv.org.pe/solucion-de-quejas/"  target="_blank" rel="nofollow">Solución de quejas SNRTV</a></li>
            <li><a href="javascript:;" rel="nofollow">Mapa del sitio</a></li>
      </ul>
      <ul>
        <li class="grupo-rpp"><a href="#link" target="_blank" class="grupo-rpp" rel="nofollow">Grupo RPP  </a></li>
        <li>Auditado por: <a  target="_blank" href="http://www.comscore.com/esl/" rel="nofollow">Comscore</a></li>
            <li>Asociado a: <a  target="_blank" href="http://www.iabperu.com/" rel="nofollow">IAB Perú</a></li>
            <li>Licenciado por: <a  target="_blank" href="http://www.apdayc.org.pe/" rel="nofollow">APDAYC</a></li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2018/12/20/184018_728869.jpg"}' alt="Barcelona definió el fichaje de este defensa sudamericano">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Fútbol Mundial</div>
            <div class="rederigir_nota_col2_titulo">Barcelona definió el fichaje de este defensa sudamericano</div>
            <div class="rederigir_nota_col2_fecha">20/12/18  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/futbol/futbol-mundial/barcelona-definio-el-fichaje-de-este-defensa-sudamericano-noticia-1170747"></div>
    <script src="https://widget.rpp.pe/widgets/modulo_rpp_player/builder.js?v=1493939877840117" data-fixed="true" id="widgetPlayBanner" ></script>
    <script src="/static/js/lib/libs.js"></script>
<script src="/static/js/rpp-app.js" id="js-main"></script>
<script src="/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=1493939877840117"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=1493939877840117" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4ja365p.js" async></script>
    <!-- begin: comScore -->
<script type="text/javascript" src="https://sb.scorecardresearch.com/c2/6906613/ct.js" async></script>
<!-- end: comScore -->
<!-- Begin GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4534201-1', 'auto');
  ga('create', 'UA-4534201-13', 'auto' , 'clientTracker');
  ga('create', 'UA-4534201-22', 'auto' , 'clientGroup');
  ga('require', 'displayfeatures');
  ga('set','dimension1', 'jblanco');
  ga('set','dimension2', 'rpp|barcelona|jeison-murillo|valencia');
  ga('set','dimension3', 'noticia');
  ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');
  ga('clientGroup.send', 'pageview');
</script>

<!-- End GA -->    <script type="text/javascript">
    var nhost = 'https://analitica.webrpp.com/';
    var urlTrack = 'https://analitica.webrpp.com/counter/visit/?site=rpp&cokkie_user=&nid=1170865' ;
</script>
</div>
   <script src='https://www.googletagservices.com/tag/js/gpt.js'>
    googletag.pubads().definePassback('/1028310/Rpp_futbol_futbol_mundial_Nota_Interstitial', [1, 1]).setTargeting('category', ['rpp','barcelona','jeison-murillo','valencia']).display();
  </script>
   <script>
    googletag.pubads().definePassback('/1028310/Rpp_futbol_futbol_mundial_Nota_Interna3', [1, 1]).setTargeting('category', ['rpp','barcelona','jeison-murillo','valencia']).display();
  </script>
   <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>