<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Real Madrid vs. Liverpool: el cuadro merengue y sus números de la temporada | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="Real Madrid y Liverpool jugarán este sábado 28 de mayo por la final de la Champions League temporada 2022." />
<meta name="keywords" content="Real Madrid,Liverpool,Champions League" />
<meta name="news_keywords" content="Real Madrid,Liverpool,Champions League" />
<meta name="revisit-after" content="1 day" />
<meta name="robots" content="index, follow,max-image-preview:large" />
<link rel="dns-prefetch" href="//www.facebook.com/"  />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">
    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-el-cuadro-merengue-y-sus-numeros-de-la-temporada-noticia-1407723" />
<meta property="og:title"  content="Real Madrid y sus n&uacute;meros de la temporada previo a enfrentar a Liverpool en final de Champions League" />
<meta property="og:description"  content="Real Madrid y Liverpool jugarán este sábado 28 de mayo por la final de la Champions League temporada 2022." />

<meta property="og:image"  content="https://e.rpp-noticias.io/large/2022/05/26/554955_1264167.jpg" />



<meta property="article:published_time" content="2022-05-26T11:45:28-05:00"/>
<meta property="article:modified_time" content="2022-05-26T12:05:37-05:00"/>

<meta property="article:author" content="José Blanco"/>
<meta property="article:section" content="Fútbol"/>
<meta property="article:tag" content="Real Madrid" />
<meta property="article:tag" content="Liverpool" />
<meta property="article:tag" content="Champions League" />
<meta property="article:tag" content="Videos más Vistos" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Real Madrid y sus n&uacute;meros de la temporada previo a enfrentar a Liverpool en final de Champions League" />
<meta name="twitter:description" content="Real Madrid y Liverpool jugarán este sábado 28 de mayo por la final de la Champions League temporada 2022." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/large/2022/05/26/554955_1264167.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<!-- <meta name="robots" content="max-image-preview:large"> -->
<meta name="robots" content="index follow">
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-el-cuadro-merengue-y-sus-numeros-de-la-temporada-noticia-1407723"/>
        <link rel="amphtml" href="https://amp.rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-el-cuadro-merengue-y-sus-numeros-de-la-temporada-noticia-1407723"/>       
    
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="preload" href="https://s.rpp-noticias.io/static/css/main_s.css?v=1493939877202003221" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/css/radio.css?v=1493939877202003221" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/SFProDisplay-Heavy.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/icon.ttf" as="font" type="font/ttf" crossorigin>

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main_s.css?v=1493939877202003221">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=1493939877202003221">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=1493939877202003221">
    <![endif]-->

    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=1493939877202003221"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script>
  var _rl_gen_sg=function(){let e="_rl_sg",t=[];try{let o=localStorage.getItem(e);"string"==typeof o&&(t=o.split(","))}catch(e){}if(0===t.length){let o=document.cookie.indexOf(e);if(-1!==o){o+=e.length+1;let n=document.cookie.indexOf(";",o);-1===n&&(n=document.cookie.length),t=document.cookie.substring(o,n).split(",")}}return t};
  
  googletag.cmd.push(function() {
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 0,
      renderMarginPercent: 0,
      mobileScaling: 0.0
    });
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty) document.getElementById(e.slot.getSlotElementId()).classList.add('show');
    });
    googletag.pubads().setTargeting('category', 'rpp,real-madrid,liverpool,champions-league'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().setTargeting("_rl", _rl_gen_sg());
    googletag.enableServices();
  });
  var nom_ads='Rpp_futbol_champions_league_Nota_';


</script>

<script type='text/javascript'>
    
  var charseccion = 'deportes';
  var charautor = 'José Blanco'; 
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5S77JQ3');</script>
<!-- End Google Tag Manager -->
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'analyticsPage',
'Autor': 'jblanco',
'Tema': 'rpp|real-madrid|liverpool|champions-league',
'tipo': 'video'
});
</script>

  


<script type='text/javascript'>
 (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = charseccion;
       _sf_async_config.authors = charautor;
   _sf_async_config.flickerControl = false;
      _sf_async_config.topStorageDomain = 'rpp.pe';
      _sf_async_config.articleBlockSelector = 'article,div.col-detail';
    })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsMediaOrganization",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"contactPoint":{
  "@type": "ContactPoint",
  "contactType" : "Newsroom Contact",
  "email" : "prensa@guporpp.com.pe",
  "url" : "https://www.gruporpp.com.pe/"
},
"ethicsPolicy": "https://rpp.pe/principios-eticos/#politica-etica",
"diversityPolicy": "https://rpp.pe/principios-eticos/#declaracion-de-diversas-voces",
"missionCoveragePrioritiesPolicy": "https://rpp.pe/principios-eticos/#mision-y-vision",
"correctionsPolicy": "https://rpp.pe/principios-eticos/#politica-de-correcciones-y-practicas",
"verificationFactCheckingPolicy": "https://rpp.pe/principios-eticos/#estandares-de-verificacion-de-la-informacion",
"unnamedSourcesPolicy": "https://rpp.pe/principios-eticos/#politica-de-fuentes-anonimas",
"masthead": "https://rpp.pe/principios-eticos/#equipo-editorial-principal"

}
</script>    


<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Champions League", 
        "item":"https://rpp.pe/futbol/champions-league" 
      }] 
    }</script>




<script type="application/ld+json">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</script>



  <script type="application/ld+json">{
          "@context": "https://schema.org",
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2022/05/26/554955_1264167.jpg",
          "description": "Real Madrid y sus n&uacute;meros de la temporada previo a enfrentar a Liverpool en final de Champions League",
          "width": "1200",
          "height": "675"
        }</script>  <script type="application/ld+json">{
                    "@context": "https://schema.org",
                     "@type": "VideoObject",
                     "name": "Real Madrid y sus n&uacute;meros de la temporada previo a enfrentar a Liverpool en final de Champions League",
                     "description": "Gol de Benzema ante Manchester City.",
                     "thumbnailUrl": "https://f.rpp-noticias.io/2022/05/26/gato-1254806-1264181mp4_1264182.png",
                     "uploadDate": "2022-05-26T11:45:28-05:00",
                     "contentUrl": "https://f.rpp-noticias.io/2022/05/26/gato-1254806_1264181.mp4",
                     "encodingFormat": "mp4",
                     "publisher": {
                      "@type": "Organization",
                      "name": "RPP",
                      "logo": {
                        "@type":"ImageObject",
                        "Url": "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
                        "width":304,
                        "height":84 
                      }
                     }   
                    }</script>    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Ubuntu:400,500,700&display=swap"/>
    <style type="text/css">
    :root {
      --main-color-uno: #3A6FA0; /* Header a  */
      --main-color-dos: #3A6FA0; /* Flow h2, cat, btn, cont p a */
      --main-color-tres: #3A6FA0;  /* footer */
      --main-fuente-uno: Ubuntu;
      --main-fuente-dos: Lato;
      --main-fuente-tres: Roboto Condensed;
    }
  </style>
  <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/especial/generadorportadas/css/header.css?v=1493939877202003221">
  <meta name="author" content="GrupoRPP">
</head>
<body data-x="lazy,media,slide,ads-body,nwlttr,redirect" class="nota-video builder futbol">
 <!--  -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S77JQ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-el-cuadro-merengue-y-sus-numeros-de-la-temporada-noticia-1407723", "nads":"Rpp_futbol_champions_league_Nota_", "section":"nota", "category":"rpp,real-madrid,liverpool,champions-league" , "cd1" : "jblanco" , "cd2" : "rpp|real-madrid|liverpool|champions-league" , "cd3" : "video"}'>
    <!--Header-->
    <style type="text/css">
  a{
    color: #3A6FA0  }
  .footer-corp .info a{color: #206baf}

  .temple_1_header .header-inner.fixed-on { height: 0px;}
</style>

<header id="header" class="temple_3_header">
  <div id="x-fixed-menutop" class="header-inner">
    <div class="inner">
      <div class="grid w-auto">
        <div class="wrap-logos">

          <div id="btn-menu" class="item-menumovil">
            <span class="icon-list"></span>
          </div>
          <div class="logo-item logo-rpp">
            <a href="https://rpp.pe">
              <img src="https://f.rpp-noticias.io/2019/09/23/rpp_843933.svg" alt="" height="58">
            </a>
          </div>
          <div class="logo-item logo-campeonato">
            <a href="https://rpp.pe/especial-champions-league">
              <img src="https://f.rpp-noticias.io/2019/09/23/frame-10584-9233_843934.svg" alt="" height="">
            </a>
          </div>
        </div>
        <div class="derecha_auspicia">
                                      </div>
      </div>


            

      <div class="grid-menu">
                  <a href="https://rpp.pe/especial-champions-league/grupos" class="menuimg_GRUPOS" >GRUPOS</a>
                  <a href="https://rpp.pe/especial-champions-league/noticias" class="menuimg_NOTICIAS" >NOTICIAS</a>
                  <a href="https://rpp.pe/especial-champions-league/goleadores" class="menuimg_GOLEADORES" >GOLEADORES</a>
                  <a href="https://rpp.pe/especial-champions-league/fixture" class="menuimg_FIXTURE" >FIXTURE</a>
                  <a href="https://rpp.pe/especial-champions-league/galeria" class="menuimg_GALERÍA" >GALERÍA</a>
                      </div>




      <div class="search-flyout">
    <div role="search" class="grid">
      <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="search-form">
        <input id="search-input-main" type="search" name="texto" placeholder="Ingrese su búsqueda y presione enter_" class="search-input">
        <button><span class="icon-magnifier"></span></button>
      </form>
    </div>
  </div>







      <div class="fx-menu">
        <div class="grid pad">
          <div class="sb-menu">
            
            <ul>
                              <li><a href="https://rpp.pe/especial-champions-league/grupos">GRUPOS</a></li>
                              <li><a href="https://rpp.pe/especial-champions-league/noticias">NOTICIAS</a></li>
                              <li><a href="https://rpp.pe/especial-champions-league/goleadores">GOLEADORES</a></li>
                              <li><a href="https://rpp.pe/especial-champions-league/fixture">FIXTURE</a></li>
                              <li><a href="https://rpp.pe/especial-champions-league/galeria">GALERÍA</a></li>
                          </ul>
          </div>
          <div class="footer-fx-menu">
            <div class="group-info"><a href="http://www.gruporpp.com.pe/" target="_blank"><img src="https://s.rpp-noticias.io/static/especial/generadorportadas/img/logo_gruporpp_blanco.png" alt="gruporpp"></a>
              <div class="corp">Auditado por: Comscore Asociado a: IAB Perú<br> Licenciado por: APDAYC</div>
            </div>
          </div>
        </div>
      </div>


    </div>
  </div>
</header>  


<div id="Rpp_futbol_champions_league_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]" data-only="desktop">
</div>

<div id="Rpp_futbol_champions_league_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]" data-only="desktop">
</div> 




    <div id="content" role="main">
    <div id='Rpp_futbol_champions_league_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[728, 90], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">
    <script>
      adUnits.push({
            code: 'Rpp_futbol_champions_league_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[728, 90], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article >
  <div class="story-top">
	<div class="breadcrumb">
  <ul >
    <li  class="active">
      <a class="link-bread"  href="/futbol/champions-league">
        <span >Champions League</span>
      </a>
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1>Real Madrid y sus números de la temporada previo a enfrentar a Liverpool en final de Champions League</h1>
    <div  class="sumary"><h2><a href="https://rpp.pe/noticias/real-madrid">Real Madrid</a> y <a href="https://rpp.pe/noticias/liverpool">Liverpool</a> jugarán este sábado 28 de mayo por la final de la <a href="https://rpp.pe/futbol/champions-league">Champions League</a> temporada 2022.</h2></div>      <div class="story-meta">
      

<div class="story-date">
   <span class="author-story"><a href="https://rpp.pe/autor/redaccionrpp" class="name" id="author-name">Redacción RPP</a></span>

  <a href="https://rpp.pe/archivo/deportes/2022-05-26" >
  <time  datetime="2022-05-26T11:45:28-05:00">26 de mayo del 2022 11:45 AM  </time>
  </a>
  <time  datetime="2022-05-26T12:05:37-05:00" class="modified-date">Actualizado el 26 de mayo del 2022 12:05 PM</time>
</div>



    <div class="story-googlenews">     
      <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&gl=PE&ceid=PE%3Aes-419" target="_blank" class="button-gnews" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'boton-google-news', 'eventAction': 'click', 'eventLabel': 'Google-News-RPP' });">
        <span class="label-button">Síguenos en Google News</span>
        <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
      </a>    
    </div>

    </div>
    </header>
</article>
<div class="row-cols-flex">
	<div class="col-primary main">
	  	  <div class="section">
	    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="gn-share">
          <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews">
        
            <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
          </a>
        </li>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-el-cuadro-merengue-y-sus-numeros-de-la-temporada-noticia-1407723%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Real Madrid y sus números de la temporada previo a enfrentar a Liverpool en final de Champions League" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-el-cuadro-merengue-y-sus-numeros-de-la-temporada-noticia-1407723&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1407723%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=Real+Madrid+y+sus+n%C3%BAmeros+de+la+temporada+previo+a+enfrentar+a+Liverpool+en+final+de+Champions&amp;url=https://rpp.pe/p/1407723&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-el-cuadro-merengue-y-sus-numeros-de-la-temporada-noticia-1407723&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=Real Madrid y sus números de la temporada previo a enfrentar a Liverpool en final de Champions League https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-el-cuadro-merengue-y-sus-numeros-de-la-temporada-noticia-1407723" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-el-cuadro-merengue-y-sus-numeros-de-la-temporada-noticia-1407723&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-el-cuadro-merengue-y-sus-numeros-de-la-temporada-noticia-1407723&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-el-cuadro-merengue-y-sus-numeros-de-la-temporada-noticia-1407723&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=Real Madrid y sus números de la temporada previo a enfrentar a Liverpool en final de Champions League https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-el-cuadro-merengue-y-sus-numeros-de-la-temporada-noticia-1407723" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-el-cuadro-merengue-y-sus-numeros-de-la-temporada-noticia-1407723&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="link-share">
          <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-el-cuadro-merengue-y-sus-numeros-de-la-temporada-noticia-1407723" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-el-cuadro-merengue-y-sus-numeros-de-la-temporada-noticia-1407723&quot;})">
            <span class="icon-linkedin"></span>
          </a>
        </li>
        <li class="copy-share">
            <a href="#" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-el-cuadro-merengue-y-sus-numeros-de-la-temporada-noticia-1407723'})" title="Copiar enlace">
            <i class="icon-link"></i>
            </a>
        </li> 
      </ul>
    </div>
  </div>
</div>
	    <div  id="article-body" class="col-detail">
	         
           <div class="media">
        <figure >
          <div class="cover"><img  src="https://e.rpp-noticias.io/normal/2022/05/26/554955_1264167.jpg" alt="Real Madrid" title="Real Madrid"></div>
          <figcaption >Benzema y Marcelo.                    | <strong>Fuente:</strong> AFP                        
          </figcaption>
        </figure>
      </div>
           

<div class="x-ads" id="Rpp_futbol_champions_league_Nota_Interna3"data-size="[1,1]" ></div><div class="x-ads ads" id='Rpp_futbol_champions_league_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]" data-msize="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]]">
   
  <script>
    adUnits.push({
        code: 'Rpp_futbol_champions_league_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]] : [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
    });
  </script>
  </div> 	          
 
    



<p><a href="https://rpp.pe/noticias/real-madrid" data-mce-href="https://rpp.pe/noticias/real-madrid">Real Madrid</a> encara su gran y última cita de la temporada, la final de la <a href="https://rpp.pe/futbol/champions-league" data-mce-href="https://rpp.pe/futbol/champions-league">Champions League</a>&nbsp;frente al <a href="https://rpp.pe/noticias/liverpool" data-mce-href="https://rpp.pe/noticias/liverpool">Liverpool</a>, con dos títulos añadidos ya a su palmarés -LaLiga Santander y la Supercopa de España-, tres remontadas para la historia del club que alimentan las noches mágicas europeas del estadio Santiago Bernabéu y un total de 55 partidos totales en el curso, de los que ha salido victorioso en 39 de ellos.<br><br>Un 70.9% de triunfos, nueve derrotas y siete empates. Estadísticas que dejan un dato sorprendente en un finalista de la Liga de Campeones: en las 38 jornadas del campeonato doméstico encajó el mismo número de derrotas -cuatro- que en los doce de la ‘Champions’. El otro encuentro perdido llegó en los cuartos de final de la Copa del Rey frente al Athletic Club (1-0) en San Mamés.<br><br>Sin embargo, su rival en la final de París solo ha caído derrotado en una ocasión en la presente temporada en la competición continental. El Liverpool sabe lo que es hacerse con el título tras llegar a la final habiendo perdido cuatro partidos, lo hizo en la 2018/2019, pero en su caso solo fue una derrota en las eliminatorias, por las tres del Real Madrid en dichas instancias este año -en el 50% de los encuentros disputados-.<br></p>



 
     <!-- video-->


  <div   class="media">
    <figure>
      <div class="cover cover-media">
        <a href="#video" data-x='{"type":"video","video_source":"https:\/\/f.rpp-noticias.io\/2022\/05\/26\/gato-1254806_1264181.mp4","video_img":"https:\/\/f.rpp-noticias.io\/2022\/05\/26\/gato-1254806-1264181mp4_1264182.png","playlist":"{\"240p\":\"https:\\\/\\\/e.rpp-noticias.io\\\/240p\\\/2022\\\/05\\\/26\\\/gato-1254806_1264181.mp4\",\"360p\":\"https:\\\/\\\/e.rpp-noticias.io\\\/360p\\\/2022\\\/05\\\/26\\\/gato-1254806_1264181.mp4\"}","hash":"2022\/05\/26\/gato-1254806_1264181.mp4","rtag":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/1028310\/RPP_Video&description_url=https%3A%2F%2Frpp.pe%2F&tfcd=0&npa=0&sz=400x300&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=","section":"Home","vtemas":"real-madrid|liverpool|champions-league","jwplayer_id":""}' class="x-media big">
          <img  src="https://f.rpp-noticias.io/2022/05/26/gato-1254806-1264181mp4_1264182.png" alt="Gol de Benzema ante Manchester City."><span class="icon-play"></span>
        </a>
      </div>
      <figcaption >
        Gol de Benzema ante Manchester City.         | <strong>Fuente:</strong> ESPN                    </figcaption>
    </figure>
  </div>


  


   
    



<p>Otro dato que demuestra la magnitud de la hazaña del conjunto de Carlo Ancelotti y que podría agrandar en caso de alzarse con el título es que, con el actual formato de la competición, desde la temporada 2003/2004, en el que se suprimió la segunda fase de grupos y se sustituyó por una eliminatoria de octavos de final, ningún equipo ha logrado la ‘orejona’ habiendo perdido tres encuentros en la fase del KO. Es más, ninguno salió derrotado en más de una ocasión y acabó con el trofeo en sus manos.<br><br>Y es que el Real Madrid ha tenido un camino hasta la final de su competición fetiche con grandes rivales. Primero fue el París Saint-Germain, luego el vigente campeón Chelsea y el último el Manchester City. A todos los dejó por el camino con remontadas épicas que también se reflejan en los números.<br><br>De los 600 minutos que ha disputado en las eliminatorias -incluyendo dos prórrogas-, el conjunto blanco ha estado eliminado en 260 de ellos y solo clasificado en 181. A pesar de esto, estará el sábado en París.</p>



 
    



<p><br data-mce-bogus="1"></p>


<div class="cite-content">	
	<div class="related">
		<div class="title">Más información</div>
		<div class="inner">
			<ul>
						  <li>
			  			        <h3><a class="link-rel" href="https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-la-orejona-de-la-champions-league-ya-esta-instalada-en-paris-noticia-1407709">Real Madrid vs. Liverpool: la 'Orejona' de la Champions League ya está instalada en París</a></h3>
		        		      </li>
						  <li>
			  			        <h3><a class="link-rel" href="https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-convocatoria-merengue-con-todo-el-equipo-para-final-de-champions-league-2022-noticia-1407706">¡Con el equipo completo! Real Madrid viajó a París para disputar la final de Champions League</a></h3>
		        		      </li>
						  <li>
			  			        <h3><a class="link-rel" href="https://rpp.pe/futbol/champions-league/real-madrid-supera-a-liverpool-es-el-club-mas-valioso-de-europa-por-cuarto-ano-consecutivo-noticia-1407679">Real Madrid supera a Liverpool: es el club más valioso de Europa por cuarto año consecutivo</a></h3>
		        		      </li>
						</ul>
		</div>
	</div>
</div>


 
    



<p><strong>NUESTROS PODCAST</strong></p><p><em>¿Cuáles son los avances de la vacuna contra el cáncer?</em></p><p>Las vacunas ayudan a protegernos contra las infecciones también se podría ayudar a prevenir algunos tipos de cáncer. Lo explica el doctor Elmer Huerta</p>



 
    <div class="media embed"><iframe src="https://eaudioplayer.radio-grpp.io/static/dist/embed/index.html?id=628452ae74af9b6ba2661d00&title=%C2%BFCu%C3%A1les%20son%20los%20avances%20de%20la%20vacuna%20contra%20el%20c%C3%A1ncer%3F&url=https://audioplayer.pe/podcast/espaciovital/cuales-son-los-avances-de-la-vacuna-contra-el-cancer-13144&cover=https://md1.rpp-noticias.io/256x256/cutter/2021/05/22/1621700693.jpg&program=Espacio%20Vital%20%7C%20podcast&v=3" frameborder="0" width="100%" height="122" scrolling="no" loading="lazy"></iframe></div>

  
	        	        <!-- aqui va el contenido medio de la nota -->
	    </div>
	    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/real-madrid" >Real Madrid</a></h4>
</li>              <li>
  <h4><a href="/noticias/liverpool" >Liverpool</a></h4>
</li>              <li>
  <h4><a href="/noticias/champions-league" >Champions League</a></h4>
</li>              <li>
  <h4><a href="/noticias/videos-mas-vistos" >Videos más Vistos</a></h4>
</li>            </ul>
</div>
	    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-el-cuadro-merengue-y-sus-numeros-de-la-temporada-noticia-1407723'>0</fb:comments-count> Comentarios</a>
 -->
	  </div>
	  <div class="newsletter-modtipo2 simple box-mod">
  <div class="info-nwltt row">
    <div class="letter-icon">
      <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=121" width="74" height="74" loading="lazy" alt="">
    </div>
    <div class="description-nwltt">
      <div class="title">Suscríbete al newsletter de “FÚTBOL COMO CANCHA”</div>
      <div class="flew-row m-block-row">
        <div class="cont-detail">
          <div class="detail-nwltt">
            Todo los partidos, los datos y las pepas que debes tener en cuenta este fin de semana en FÚTBOL COMO CANCHA.
          </div>
          <div class="time">
            <i class="icon-time2"></i>
            Enviado cada viernes
          </div>
        </div>
        <div class="cont-btn">
          <a href="https://newsletter.rpp.pe/futbol-como-cancha" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Newsletter-Suscripcion', 'eventAction': 'click', 'eventLabel': 'FÚTBOL COMO CANCHA' })" class="btn-nwltt" target="_blank">SUSCRIBIRME</a>
        </div>
      </div>
    </div>
  </div>
</div>
	</div>
	<!-- .comments -->
	<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_futbol_champions_league_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_futbol_champions_league_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
        });
    </script>    
  </div>    <div class="box-mod" id="storysRPP">
  <div class="story-box-header-new">
    <h3 class="title">Historias RPP</h3>

    <div class="more-flow-link">
      <a href="https://rpp.pe/amp-stories">Ver Más <i class="chevron icon-chevron-thin-right"></i> </a>
    </div> 
  </div>
    <div class="story-card-small">
                                                                                                                                                                                                                              <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/asi-fue-el-concierto-de-the-kooks-en-lima-y-su-paso-por-la-capital-534" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/05/25/afp-2_1263979.jpg" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">Así fue el concierto de The Kooks en Lima y su paso por la capital</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/presidente-de-barcelona-sobre-el-caso-kylian-mbappe-los-jugadores-acaban-secuestrados-por-dinero-533","https:\/\/rpp.pe\/amp-stories\/ricardo-gareca-convoco-a-28-jugadores-para-el-repechaje-a-qatar-2022-532","https:\/\/rpp.pe\/amp-stories\/el-gobierno-central-declara-en-emergencia-el-sector-textil-y-confecciones-531","https:\/\/rpp.pe\/amp-stories\/viruela-del-mono-todo-lo-que-se-sabe-hasta-el-momento-530","https:\/\/rpp.pe\/amp-stories\/los-ucranianos-rinden-homenaje-a-los-combatientes-de-la-aceria-de-azovstal-en-mariupol-529","https:\/\/rpp.pe\/amp-stories\/en-el-2023-gobierno-subsidiara-salarios-de-jovenes-en-mypes-528","https:\/\/rpp.pe\/amp-stories\/pobreza-supera-el-259-en-15-regiones-del-peru-segun-el-inei-527","https:\/\/rpp.pe\/amp-stories\/peru-ya-tiene-2-de-las-5-subvariantes-de-omicron-registradas-en-el-mundo-526"]         </script>
        </a>
      </div>
                  <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/presidente-de-barcelona-sobre-el-caso-kylian-mbappe-los-jugadores-acaban-secuestrados-por-dinero-533" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/05/25/diseno-sin-titulo-30_1263728.jpg" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">Presidente de Barcelona sobre el caso Kylian Mbappé: "Los jugadores acaban secuestrados por dinero"</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/ricardo-gareca-convoco-a-28-jugadores-para-el-repechaje-a-qatar-2022-532","https:\/\/rpp.pe\/amp-stories\/el-gobierno-central-declara-en-emergencia-el-sector-textil-y-confecciones-531","https:\/\/rpp.pe\/amp-stories\/viruela-del-mono-todo-lo-que-se-sabe-hasta-el-momento-530","https:\/\/rpp.pe\/amp-stories\/los-ucranianos-rinden-homenaje-a-los-combatientes-de-la-aceria-de-azovstal-en-mariupol-529","https:\/\/rpp.pe\/amp-stories\/en-el-2023-gobierno-subsidiara-salarios-de-jovenes-en-mypes-528","https:\/\/rpp.pe\/amp-stories\/pobreza-supera-el-259-en-15-regiones-del-peru-segun-el-inei-527","https:\/\/rpp.pe\/amp-stories\/peru-ya-tiene-2-de-las-5-subvariantes-de-omicron-registradas-en-el-mundo-526","https:\/\/rpp.pe\/amp-stories\/paolo-guerrero-sobre-alianza-lima-en-ningun-momento-me-dijeron-te-queremos-525"]         </script>
        </a>
      </div>
                  <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/ricardo-gareca-convoco-a-28-jugadores-para-el-repechaje-a-qatar-2022-532" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/05/20/3_1261772.png" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">Ricardo Gareca convocó a 28 jugadores para el repechaje a Qatar 2022</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/el-gobierno-central-declara-en-emergencia-el-sector-textil-y-confecciones-531","https:\/\/rpp.pe\/amp-stories\/viruela-del-mono-todo-lo-que-se-sabe-hasta-el-momento-530","https:\/\/rpp.pe\/amp-stories\/los-ucranianos-rinden-homenaje-a-los-combatientes-de-la-aceria-de-azovstal-en-mariupol-529","https:\/\/rpp.pe\/amp-stories\/en-el-2023-gobierno-subsidiara-salarios-de-jovenes-en-mypes-528","https:\/\/rpp.pe\/amp-stories\/pobreza-supera-el-259-en-15-regiones-del-peru-segun-el-inei-527","https:\/\/rpp.pe\/amp-stories\/peru-ya-tiene-2-de-las-5-subvariantes-de-omicron-registradas-en-el-mundo-526","https:\/\/rpp.pe\/amp-stories\/paolo-guerrero-sobre-alianza-lima-en-ningun-momento-me-dijeron-te-queremos-525","https:\/\/rpp.pe\/amp-stories\/de-cuanto-sera-la-multa-para-las-empresas-que-no-pagaron-la-cts-2022-a-sus-trabajadores-524"]         </script>
        </a>
      </div>
                  <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/el-gobierno-central-declara-en-emergencia-el-sector-textil-y-confecciones-531" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/05/19/afp-2_1261518.jpg" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">El gobierno central declara en emergencia el sector textil y confecciones</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/viruela-del-mono-todo-lo-que-se-sabe-hasta-el-momento-530","https:\/\/rpp.pe\/amp-stories\/los-ucranianos-rinden-homenaje-a-los-combatientes-de-la-aceria-de-azovstal-en-mariupol-529","https:\/\/rpp.pe\/amp-stories\/en-el-2023-gobierno-subsidiara-salarios-de-jovenes-en-mypes-528","https:\/\/rpp.pe\/amp-stories\/pobreza-supera-el-259-en-15-regiones-del-peru-segun-el-inei-527","https:\/\/rpp.pe\/amp-stories\/peru-ya-tiene-2-de-las-5-subvariantes-de-omicron-registradas-en-el-mundo-526","https:\/\/rpp.pe\/amp-stories\/paolo-guerrero-sobre-alianza-lima-en-ningun-momento-me-dijeron-te-queremos-525","https:\/\/rpp.pe\/amp-stories\/de-cuanto-sera-la-multa-para-las-empresas-que-no-pagaron-la-cts-2022-a-sus-trabajadores-524","https:\/\/rpp.pe\/amp-stories\/rusia-se-niega-a-negociar-la-liberacion-de-los-combatientes-de-la-aceria-de-azovstal-523"]         </script>
        </a>
      </div>
                  
    </div>
    <script>
      ;(function (document) {
        if(navigator.userAgent.match(/iPhone|android|iPod/i)){
        let elAd = document.getElementById('storysRPP');
        elAd.remove();
        var length = 0, draw = true, $paragraphs = document.querySelectorAll('#article-body > p');
        for(var i = 0; i < $paragraphs.length; i++) { length += $paragraphs[i].textContent.length; if (length > 900 && draw) {
            let cloneAp = elAd.cloneNode(true);
            $paragraphs[i].parentNode.insertBefore(cloneAp, $paragraphs[parseInt($paragraphs.length / 2)].nextSibling);
            draw = false;
          }
        }}
      }(document));
      </script>
</div>                <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Champions League</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-la-orejona-de-la-champions-league-ya-esta-instalada-en-paris-noticia-1407709" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/05/26/014501_1264125.jpg"}' alt="Real Madrid vs. Liverpool: la 'Orejona' de la Champions League ya está instalada en París">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-la-orejona-de-la-champions-league-ya-esta-instalada-en-paris-noticia-1407709" 
>Real Madrid vs. Liverpool: la 'Orejona' de la Champions League ya está instalada en París</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-convocatoria-merengue-con-todo-el-equipo-para-final-de-champions-league-2022-noticia-1407706" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/05/26/560456_1264109.jpg"}' alt="¡Con el equipo completo! Real Madrid viajó a París para disputar la final de Champions League">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-convocatoria-merengue-con-todo-el-equipo-para-final-de-champions-league-2022-noticia-1407706" 
>¡Con el equipo completo! Real Madrid viajó a París para disputar la final de Champions League</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/champions-league/real-madrid-supera-a-liverpool-es-el-club-mas-valioso-de-europa-por-cuarto-ano-consecutivo-noticia-1407679" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/05/26/portada_383638.jpg"}' alt="Real Madrid supera a Liverpool: es el club más valioso de Europa por cuarto año consecutivo">            <span class="icon-gallery"></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/champions-league/real-madrid-supera-a-liverpool-es-el-club-mas-valioso-de-europa-por-cuarto-ano-consecutivo-noticia-1407679" 
>Real Madrid supera a Liverpool: es el club más valioso de Europa por cuarto año consecutivo</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>          <div class="x-ads ads" id='rpp_widget_apuestasdeportivas' data-size="[[300, 396], [300, 250]]"></div> 
      <script>(function (document) {if(navigator.userAgent.match(/iPhone|android|iPod/i)){
        let idWidget = 'rpp_widget_apuestasdeportivas', elAd = document.getElementById(idWidget); elAd.remove();
        var length = 0, draw = true, $paragraphs = document.querySelectorAll('#article-body > p');
        for(var i = 0; i < $paragraphs.length; i++) { length += $paragraphs[i].textContent.length; if (length > 900 && draw) {
            $paragraphs[parseInt($paragraphs.length / 2)].insertAdjacentHTML('afterend', '<div class="x-ads ads" id="'+ idWidget +'" data-size="[[300, 396], [300, 250]]"></div>');draw = false;}}}}(document));
      </script>
          
    <!-- pub-300 -->                   
    
         
 <div class="x-ads ads ad-sticky" id='Rpp_futbol_champions_league_Nota_Right2' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">

    <script>
      adUnits.push({
              code: 'Rpp_futbol_champions_league_Nota_Right2',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
        });
    </script> 
 
 </div>
         
  </div>
</aside> 
</div>            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-la-orejona-de-la-champions-league-ya-esta-instalada-en-paris-noticia-1407709"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/05/26/014501_1264125.jpg"}' alt="Real Madrid vs. Liverpool: la 'Orejona' de la Champions League ya está instalada en París">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-la-orejona-de-la-champions-league-ya-esta-instalada-en-paris-noticia-1407709"
                          
                            >Real Madrid vs. Liverpool: la 'Orejona' de la Champions League ya está instalada en París</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-convocatoria-merengue-con-todo-el-equipo-para-final-de-champions-league-2022-noticia-1407706"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/05/26/560456_1264109.jpg"}' alt="¡Con el equipo completo! Real Madrid viajó a París para disputar la final de Champions League">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-convocatoria-merengue-con-todo-el-equipo-para-final-de-champions-league-2022-noticia-1407706"
                          
                            >¡Con el equipo completo! Real Madrid viajó a París para disputar la final de Champions League</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/futbol/champions-league/real-madrid-supera-a-liverpool-es-el-club-mas-valioso-de-europa-por-cuarto-ano-consecutivo-noticia-1407679"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/05/26/portada_383638.jpg"}' alt="Real Madrid supera a Liverpool: es el club más valioso de Europa por cuarto año consecutivo">                            <span class="icon-gallery"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/futbol/champions-league/real-madrid-supera-a-liverpool-es-el-club-mas-valioso-de-europa-por-cuarto-ano-consecutivo-noticia-1407679"
                          
                            >Real Madrid supera a Liverpool: es el club más valioso de Europa por cuarto año consecutivo</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/futbol/champions-league/champions-league-michael-owen-el-liverpool-es-demasiado-bueno-para-el-real-madrid-noticia-1407668"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/05/26/265826_1264025.jpg"}' alt="Michael Owen: “El Liverpool es demasiado bueno para el Real Madrid”">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/futbol/champions-league/champions-league-michael-owen-el-liverpool-es-demasiado-bueno-para-el-real-madrid-noticia-1407668"
                          
                            >Michael Owen: “El Liverpool es demasiado bueno para el Real Madrid”</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>            
                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">

  <div class="footer-logoempresa" >
    <div class="footer-logo1">
      <a href="">
      <img src="https://f.rpp-noticias.io/2019/09/23/frame-10584-9233_843941.svg" alt="">
      </a>
    </div>
    <div class="social inverse">
                  <ul>
                <li class="fb"><a target="_blank" href="https://www.facebook.com/rppnoticias"><span class="icon-facebook"></span></a></li>
                        <li class="tw"><a target="_blank" href="https://twitter.com/RPPNoticias"><span class="icon-twitter"></span></a></li>
              </ul>
    </div>
    <div class="pie_bannernew" >
          </div>
  </div>

<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2020</span></div>
    <ul>
      <li>Visita también:</li>
        <li><a  href="https://www.studio92.com/" target="_blank" title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="https://www.oxigeno.com.pe/" target="_blank" title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="https://www.lazona.com.pe/" target="_blank" title="Radio La Zona" >La Zona</a></li>
        <li><a  href="https://corazon.pe" target="_blank" title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="https://www.felicidad.com.pe/" target="_blank" title="Radio Felicidad" >Felicidad</a></li>
        <li><a href="https://audioplayer.pe/lamega" >La Mega</a></li>
        <li><a href="https://audioplayer.pe/" >AudioPlayer</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="mailto:prensa@gruporpp.com.pe" >Contáctenos</a></li>
        <li><a href="https://rpp.pe/legal">Términos y Condiciones</a></li>
        <li><a href="https://rpp.pe/politica-de-privacidad">Política de Privacidad</a></li>
        <li><a href="https://mediakitrpp.com/contacto.html"  >Anuncie aquí</a></li>
       <li><a href="https://rpp.pe/principios-eticos" >Principios éticos</a></li>
              <!--<li><a href="#"  target="_blank" >Solución de quejas SNRTV</a></li>-->
      </ul><br>
      <ul>
        <li class="grupo-rpp"><a href="#link" target="_blank" class="grupo-rpp" >Grupo RPP  </a></li>
          <li>Auditado por: Comscore</li>
          <li>Asociado a: IAB Perú</li>
          <li>Licenciado por: APDAYC</li>
      </ul>
    </div>
  </div>
</div>
</div> 
	

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/05/26/014501_1264125.jpg"}' alt="Real Madrid vs. Liverpool: la 'Orejona' de la Champions League ya está instalada en París">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Champions League</div>
            <div class="rederigir_nota_col2_titulo">Real Madrid vs. Liverpool: la 'Orejona' de la Champions League ya está instalada en París</div>
            <div class="rederigir_nota_col2_fecha">26/05/22  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/futbol/champions-league/real-madrid-vs-liverpool-la-orejona-de-la-champions-league-ya-esta-instalada-en-paris-noticia-1407709"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play" onclick="radioApp.handleTrack('clickPlayZoc')"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-aprende">
                <a onclick="trackAprendo(event, this)" href="https://rpp.pe/audio/podcast/aprendo-en-casa" data-nobind="true">
                  <script>
                    var trackAprendo = function(e, el){
                      e.preventDefault();
                      radioApp.handleTrack('clickAprendoZoc');
                        setTimeout(function(){ window.location.href = el.href;},50);
                    }
                  </script>
                    <img class="logo-aprende" width="66" src="https://mds.rpp-noticias.io/static/img/aprendoencasa/logo.svg" alt="Aprendo en casa">
                    <span class="sb_title">
                        Accede a educación virtual
                        <span class="circle">  
                            <svg width="4" height="6" viewBox="0 0 4 6" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M1 5L3 3L1 1" stroke="#fff" stroke-linecap="round" stroke-linejoin="round"/>
                            </svg>                                                          
                        </span>
                    </span>
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
    <div id="lgnPlayer"></div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=1493939877202003221" defer></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.v2.js?v=1493939877202003221" id="js-main" defer></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=1493939877202003221" defer></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=1493939877202003221"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=1493939877202003221" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
        </div>
 <div class="x-ads" id="Rpp_futbol_champions_league_Nota_Interstitial" data-size="[1,1]" ></div> 
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>