<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Uruguay vs Ecuador EN VIVO Y EN DIRECTO por la segunda fecha del Hexagonal del Sudamericano Sub 20 | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="EN VIVO, EN VIVO Y EN DIRECTO. Uruguay y Ecuador se enfrentan este viernes 1 por la segunda fecha del Hexagonal del Sudamericano Sub 20 de Chile." />
<meta name="keywords" content="Sudamericano Sub 20,Selección de Uruguay,Selección de Ecuador" />
<meta name="news_keywords" content="Sudamericano Sub 20,Selección de Uruguay,Selección de Ecuador" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//p-gruporpp-media.s3.amazonaws.com/" />
<link rel="dns-prefetch" href="//s3.amazonaws.com/" />
<link rel="dns-prefetch" href="//static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//fbexternal-a.akamaihd.net/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//akl.img.e-planning.net/" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net/" />
<link rel="dns-prefetch" href="//tag.navdmp.com/" />
<link rel="dns-prefetch" href="//embed.waze.com/" />
<link rel="dns-prefetch" href="//log.pinterest.com/" />
<link rel="dns-prefetch" href="//assets.pinterest.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//analitica.webrpp.com/" />    <!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/futbol/futbol-mundial/uruguay-vs-ecuador-en-vivo-y-en-directo-por-la-segunda-fecha-del-hexagonal-del-sudamericano-sub-20-noticia-1178357" />
<meta property="og:title"  content="Uruguay vs Ecuador EN VIVO Y EN DIRECTO por la segunda fecha del Hexagonal del Sudamericano Sub 20" />
<meta property="og:description"  content="EN VIVO, EN VIVO Y EN DIRECTO. Uruguay y Ecuador se enfrentan este viernes 1 por la segunda fecha del Hexagonal del Sudamericano Sub 20 de Chile." />
<meta property="og:image"  content="https://e.rpp-noticias.io/medium/2019/01/31/portada_285028.jpg" />
<meta property="og:updated_time" content="2019-01-31T16:53:37-05:00" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Uruguay vs Ecuador EN VIVO Y EN DIRECTO por la segunda fecha del Hexagonal del Sudamericano Sub 20" />
<meta name="twitter:description" content="EN VIVO, EN VIVO Y EN DIRECTO. Uruguay y Ecuador se enfrentan este viernes 1 por la segunda fecha del Hexagonal del Sudamericano Sub 20 de Chile." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/medium/2019/01/31/portada_285028.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->
    <!-- Canonical -->
    <link rel="canonical" href="https://rpp.pe/futbol/futbol-mundial/uruguay-vs-ecuador-en-vivo-y-en-directo-por-la-segunda-fecha-del-hexagonal-del-sudamericano-sub-20-noticia-1178357"/>
             <link rel="amphtml" href="https://amp.rpp.pe/futbol/futbol-mundial/uruguay-vs-ecuador-en-vivo-y-en-directo-por-la-segunda-fecha-del-hexagonal-del-sudamericano-sub-20-noticia-1178357"/>       
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main.css?v=1493939877840136">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=1493939877840136">
    <![endif]-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm22924.js" ></script>
    <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144076161730565692']);
cX.callQueue.push(['invoke',
 function() { CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'802c3d5079d007297de4dedc1e8773ed63654b44'});
    CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'}));
var eplanning=''; eplanning = CX_SEGMENTS.join('|'); $.cookie("cxSegmentos", eplanning, { expires: 180, path: "/" }); }]);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['sync','adform','ddp','appnexus' ]);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->    <script type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid1.33.0.js?v=1493939877840136" async></script>


<script>
  var PREBID_TIMEOUT = 3000;

  var adUnits = [{
        code: 'Rpp_futbol_futbol_mundial_Nota_Top',
        
        mediaTypes: {
            banner: {
                 sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '14149976'
            }
        }]
    },{
        code: 'Rpp_futbol_futbol_mundial_Nota_Right1',
        mediaTypes: {
            banner: {
                sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '14149974'
            }
        }]
    },{
        code: 'Rpp_futbol_futbol_mundial_Nota_Interna1',
        
        mediaTypes: {
            banner: {
                sizes:  (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]] : []
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        }]
    },{
        code: 'Rpp_futbol_futbol_mundial_Nota_Interna2',
        mediaTypes: {
            banner: {
                sizes: [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90], [380, 100]]
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '14149973'
            }
        }]
    }];
    
        


      // ======== DO NOT EDIT BELOW THIS LINE =========== //
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
          googletag.pubads().disableInitialLoad();
      });

      var pbjs = pbjs || {};
      pbjs.que = pbjs.que || [];

      pbjs.que.push(function() {
          pbjs.setConfig({ priceGranularity: "dense" });
      });
      
      pbjs.que.push(function() {
          pbjs.addAdUnits(adUnits);          
          pbjs.requestBids({
              bidsBackHandler: initAdserver
          });
      });

      function initAdserver() {
          if (pbjs.initAdserverSet) return;
          pbjs.initAdserverSet = true;
          googletag.cmd.push(function() {
              pbjs.que.push(function() {
                  pbjs.setTargetingForGPTAsync();
                  googletag.pubads().refresh();
                  
              });
          });
      }

      setTimeout(function() {
          initAdserver();
      }, PREBID_TIMEOUT);

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.slots = [];      
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Top', (navigator.userAgent.match(/iPhone|android|iPod/i) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]),'Rpp_futbol_futbol_mundial_Nota_Top').addService(googletag.pubads()).setTargeting('wrap', "Rpp_futbol_futbol_mundial_Nota_Top"));  
    //googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Top',[[320, 100], [300, 100], [320, 50], [320, 100]],'Rpp_futbol_futbol_mundial_Nota_Top').addService(googletag.pubads()).setTargeting('wrap', "Rpp_futbol_futbol_mundial_Nota_Top"));
    //googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Right',[[300, 250], [300, 600], [300, 50], [300, 100]], 'Rpp_futbol_futbol_mundial_Nota_Right').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Right1',[[300, 250], [300, 600], [300, 50], [300, 100]], 'Rpp_futbol_futbol_mundial_Nota_Right1').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Right2',[[300, 250], [300, 600], [300, 50], [300, 100]], 'Rpp_futbol_futbol_mundial_Nota_Right2').addService(googletag.pubads()));
    //conteo----
    googletag.slots.push(googletag.defineSlot('/1028310/rpp_home_head',[[1367, 50], [370, 40] ], 'rpp_home_head').addService(googletag.pubads()));

    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Interna1',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]], 'Rpp_futbol_futbol_mundial_Nota_Interna1').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Interna2',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90], [380, 100]], 'Rpp_futbol_futbol_mundial_Nota_Interna2').addService(googletag.pubads()));
   // googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Interna3',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90], [1, 1]], 'Rpp_futbol_futbol_mundial_Nota_Interna3').addService(googletag.pubads()));
    //googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Interna4',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]], 'Rpp_futbol_futbol_mundial_Nota_Interna4').addService(googletag.pubads()));
   // googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Envivohead',[120, 25], 'Rpp_futbol_futbol_mundial_Nota_Envivohead').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Patrocinadohead',[[300, 100], [300, 290], [300, 600], [300, 250], [300, 50]], 'Rpp_futbol_futbol_mundial_Nota_Patrocinadohead').addService(googletag.pubads()));
    googletag.defineOutOfPageSlot('/1028310/Rpp_futbol_futbol_mundial_Nota_Skin', 'Rpp_futbol_futbol_mundial_Nota_Skin').addService(googletag.pubads());
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
    if (!e.isEmpty){
        document.getElementById(e.slot.getSlotElementId()).classList.add('show');
        if(e.slot.getSlotElementId() == "Rpp_futbol_futbol_mundial_Nota_Skin"){
          document.getElementsByTagName('body')[0].setAttribute('data-bg','skin-gl');
          document.getElementById(e.slot.getSlotElementId()).classList.add('initSkin');
        }
      }
    });
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('category', ['rpp','sudamericano-sub-20','seleccion-de-uruguay','seleccion-de-ecuador']);
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  var nom_ads='Rpp_futbol_futbol_mundial_Nota_';
</script>
<script type='text/javascript'>
    
  var chartbeatsectionslocal = 'deportes';
  var chartbeatautorlocal = 'Jean Dueñas'; 

  (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = chartbeatsectionslocal;
       _sf_async_config.authors = chartbeatautorlocal;
       function loadChartbeat() {
           var e = document.createElement('script');
           var n = document.getElementsByTagName('script')[0];
           e.type = 'text/javascript';
           e.async = true;
           e.src = '//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
       loadChartbeat();
    })();
</script>

      <script type="application/ld+json">
   {
       "@context": "http://schema.org",
       "@type": "Article",
       "url": "https://rpp.pe/futbol/futbol-mundial/uruguay-vs-ecuador-en-vivo-y-en-directo-por-la-segunda-fecha-del-hexagonal-del-sudamericano-sub-20-noticia-1178357",
       "publisher": {
           "@type": "Organization",
           "name": "RPP",
           "url": "http://rpp.pe",
           "logo": {
          "@type":"ImageObject",
          "Url": "http://s.rpp-noticias.io/images/rpp-noticias.png",
          "width": {
            "@type" : "Intangible",
            "name" : "452"
          },
          "height": {
            "@type" : "Intangible",
            "name" : "150"
          }
},
           "sameAs" : [
     "https://www.facebook.com/rppnoticias",
     "https://twitter.com/rppnoticias",
     "https://plus.google.com/113482325785133390225",
     "https://www.youtube.com/user/RPPNOTICIAS",
     "https://es.wikipedia.org/wiki/Radio_Programas_del_Per%C3%BA"
   ]
       },
      "articleSection": "Fútbol",
       "headline": "Uruguay vs Ecuador EN VIVO Y EN DIRECTO por la segunda fecha del Hexagonal del Sudamericano Sub 20 | noticia |",
       "alternativeHeadline": "Uruguay vs Ecuador EN VIVO Y EN DIRECTO por la segunda fecha del Hexagonal del Sudamericano Sub 20",
       "author": "Redacción RPP Noticias",
       "mainEntityOfPage": "https://rpp.pe/futbol/futbol-mundial/uruguay-vs-ecuador-en-vivo-y-en-directo-por-la-segunda-fecha-del-hexagonal-del-sudamericano-sub-20-noticia-1178357",
       "description": "EN VIVO, ONLINE Y EN DIRECTO. Uruguay y Ecuador se enfrentan este viernes 1 de febrero (5:50 pm - hora peruana) por la segunda fecha del Hexagonal del Sudamericano Sub 20 de Chile. Este encuentro se jugar&aacute; en el Estadio El Teniente de Rancagua.",
       "articleBody": "EN VIVO, ONLINE Y EN DIRECTO. Uruguay y Ecuador se enfrentan este viernes 1 de febrero (5:50 pm - hora peruana) por la segunda fecha del Hexagonal del Sudamericano Sub 20 de Chile. Este encuentro se jugar&aacute; en el Estadio El Teniente de Rancagua.&iquest;C&oacute;mo llega Uruguay?Uruguay, que defiende el t&iacute;tulo de la categor&iacute;a obtenido en Ecuador en 2017, empat&oacute; en la primera jornada de la fase final 1-1 contra Venezuela, uno de los rivales m&aacute;s poderosos del torneo.El ariete Nicol&aacute;s Schiappacasse, que juega en el Rayo Majadahonda de la segunda divisi&oacute;n espa&ntilde;ola, ser&aacute; nuevamente la referencia ofensiva de los charr&uacute;as, que necesitan tres puntos para no quedar descolgados en la clasificaci&oacute;n.&iquest;Y Ecuador?Ecuador comenz&oacute; el martes pasado la fase final con la buena punter&iacute;a que evidenci&oacute; en las jornadas anteriores y super&oacute; a Argentina por 2-1.Un triunfo ante Uruguay dejar&iacute;a muy encarrilado el pase al Mundial a falta de tres jornadas para el final del Sudamericano Sub 20 de Chile.Probables alineaciones:Ecuador: Wellington Ram&iacute;rez; John Espinoza, Jackson Poroso, Richard Mina, Diego Palacios; Gonzalo Plata, Jos&eacute; Cifuentes, Emerson Espinoza, Alexander Alvarado; Jordan Rezabala y Leonardo Campana.Entrenador: Jorge C&eacute;lico.Uruguay: Renzo Rodr&iacute;guez; Ezequiel Busquets, Bruno M&eacute;ndez, Sebasti&aacute;n C&aacute;ceres, Edgar Elizalde; Juan Manuel Sanabria, Nicol&aacute;s Acevedo, Rodrigo Zalazar, Juan Boselli; Darwin N&uacute;&ntilde;ez y Nicol&aacute;s Schiappacasse.Entrenador: Fabi&aacute;n Coito.Estadio: El Teniente, de Rancagua.",
       "keywords": "Sudamericano Sub 20,Selección de Uruguay,Selección de Ecuador",
              "associatedMedia": [           
                        {
            "@type":"ImageObject",
            "contentUrl": "https://e.rpp-noticias.io/medium/2019/01/31/portada_285028.jpg"          }
            ,            {
            "@type":"ImageObject",
            "contentUrl": "https://e.rpp-noticias.io/medium/2019/01/31/095109_746215.jpg"          }
                      
       ],
              "image": {
          "@type":"ImageObject",
          "Url": "https://e.rpp-noticias.io/medium/2019/01/31/portada_285028.jpg",
          "width": {
            "@type" : "Intangible",
            "name" : "635"
          },
          "height": {
            "@type" : "Intangible",
            "name" : "357"
          }
       },
                            
                    "aggregateRating":{
          "@type" : "AggregateRating",
          "ratingValue" : "5",
          "ratingCount" : "1",
          "bestRating" : "5",
          "worstRating" : "1"
       },

       "datePublished": "2019-01-31T16:53:37-05:00",
       "dateModified": "2019-01-31T16:54:17-05:00"
               , "sameAs" : [ "http://rpp.pe/futbol/futbol-mundial/tabla-de-posiciones-del-sudamericano-sub-20-hexagonal-final-chile-2019-clasificados-al-mundial-noticia-1177977" ]
       
       

   }
</script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
</head>
<body data-bg="sudamericano-sub-20|seleccion-de-uruguay|seleccion-de-ecuador" data-x="sticky, lazy, media, slide, gallery, ads-body, alerta" class="nota-noticia n-nota-imp n-header-imp builder">
 <!--  -->
  <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906613" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906613&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<div id='Rpp_futbol_futbol_mundial_Nota_Skin' style="position: fixed;">
  <script type='text/javascript'>            
        googletag.cmd.push(function() { googletag.display('Rpp_futbol_futbol_mundial_Nota_Skin'); });
  </script>
</div><div id="wrap">
    <!--Header-->
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/especial/generadorportadas/css/header.css?v=1493939877840136">
<style type="text/css">
  a{
    color: #206baf  }
  .footer-corp .info a{color: #206baf}

  .temple_1_header .header-inner.fixed-on { height: 0px;}
</style>
<header class="temple_1_header">
  <div id="x-fixed-menutop" class="header-inner">
    <div class="inner">
      <div class="middle-bar">
        <div class="grid w-auto iconheaderjps">
          <div class="wrap-logos">
            <div class="logo-item logo-rpp">
              <a href="https://rpp.pe/"><img src="https://p-gruporpp-media.s3.amazonaws.com/2019/01/14/rpp-x_738898.svg" alt="" height="58"></a>
            </div>
            <div class="logo-item logo-campeonato">
              <a href="https://rpp.pe/especial-sudamericano-sub-20"><img src="https://p-gruporpp-media.s3.amazonaws.com/2019/01/14/log-sub20-8136_738899.svg" alt="" height="54"></a>
            </div>
          </div>
          <div class="social_header">
                                    <ul>
                            <li class="fb"><a target="_blank" href="https://www.facebook.com/rppnoticias/"><span class="icon-facebook"></span></a></li>
                                          <li class="tw"><a target="_blank" href="https://twitter.com/RPPNoticias"><span class="icon-twitter"></span></a></li>
                          </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
</header>   

    <div id="content" role="main">
    <div class="ads ads-980x90 ads-main-top" id='Rpp_futbol_futbol_mundial_Nota_Top'>
  	<script>
      googletag.cmd.push(function() { googletag.display('Rpp_futbol_futbol_mundial_Nota_Top'); });
	</script>
</div>
        <div class="grid pad">
            <div class="story">
                <article itemscope itemtype="http://schema.org/NewsArticle" itemref="article-body organization aggregateratingjpx">
  <meta itemprop="datePublished dateModified" content="2019-01-31T16:53:37-05:00">
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rpp.pe/futbol/futbol-mundial/uruguay-vs-ecuador-en-vivo-y-en-directo-por-la-segunda-fecha-del-hexagonal-del-sudamericano-sub-20-noticia-1178357">
  <div class="story-top">
  			<div class="breadcrumb">
  <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="active">
      <a class="link-bread" itemprop="item" href="/futbol/futbol-mundial">
        <span itemprop="name">Fútbol Mundial</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1 itemprop="headline">Uruguay vs Ecuador EN VIVO Y EN DIRECTO por la segunda fecha del Hexagonal del Sudamericano Sub 20</h1>
    <div itemprop="description" class="sumary"><p><strong>EN VIVO, EN VIVO Y EN DIRECTO</strong>. <a href="https://rpp.pe/futbol/futbol-mundial/tabla-de-posiciones-del-sudamericano-sub-20-hexagonal-final-chile-2019-clasificados-al-mundial-noticia-1177977?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel">Uruguay y Ecuador se enfrentan este viernes 1</a> por la segunda fecha del Hexagonal del <strong>Sudamericano Sub 20 de Chile</strong>.</p></div>        <div class="story-meta">
     	<div class="story-date">
  <a href="https://rpp.pe/archivo/deportes/2019-01-31" >
	<time itemprop="datePublished" datetime="2019-01-31T16:53:37-05:00" >31 de enero del 2019 - 4:53 PM	</time>
  </a>
</div>
      <div itemprop="author" itemscope itemtype="https://schema.org/Person" class="story-author"> <div id="author-name" itemprop="name" class="span">Redacción</div></div>
     </div>
         </header>
</article>
 
<div class="col-primary main">
  <div class="section">
    <div class="col-share x-sticky">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/futbol/futbol-mundial/uruguay-vs-ecuador-en-vivo-y-en-directo-por-la-segunda-fecha-del-hexagonal-del-sudamericano-sub-20-noticia-1178357%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Uruguay vs Ecuador EN VIVO Y EN DIRECTO por la segunda fecha del Hexagonal del Sudamericano Sub 20" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/uruguay-vs-ecuador-en-vivo-y-en-directo-por-la-segunda-fecha-del-hexagonal-del-sudamericano-sub-20-noticia-1178357&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1178357%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=Uruguay+vs+Ecuador+EN+VIVO+Y+EN+DIRECTO+por+la+segunda+fecha+del+Hexagonal+del+Sudamericano+Sub+20&amp;url=https://rpp.pe/p/1178357&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/uruguay-vs-ecuador-en-vivo-y-en-directo-por-la-segunda-fecha-del-hexagonal-del-sudamericano-sub-20-noticia-1178357&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=Uruguay vs Ecuador EN VIVO Y EN DIRECTO por la segunda fecha del Hexagonal del Sudamericano Sub 20 https://rpp.pe/futbol/futbol-mundial/uruguay-vs-ecuador-en-vivo-y-en-directo-por-la-segunda-fecha-del-hexagonal-del-sudamericano-sub-20-noticia-1178357" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/uruguay-vs-ecuador-en-vivo-y-en-directo-por-la-segunda-fecha-del-hexagonal-del-sudamericano-sub-20-noticia-1178357&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="fb-messenger://share/?link=Uruguay vs Ecuador EN VIVO Y EN DIRECTO por la segunda fecha del Hexagonal del Sudamericano Sub 20 https://rpp.pe/futbol/futbol-mundial/uruguay-vs-ecuador-en-vivo-y-en-directo-por-la-segunda-fecha-del-hexagonal-del-sudamericano-sub-20-noticia-1178357" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/uruguay-vs-ecuador-en-vivo-y-en-directo-por-la-segunda-fecha-del-hexagonal-del-sudamericano-sub-20-noticia-1178357&quot;})"><span class="icon-messenger"></span></a>
        </li>
        <li class="comment on-desktop">
          <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})'>
            <span class="icon-chat"></span>
          </a>
          <!--span class="comment-counter">+99</span-->
        </li>
        <li class="go-rpp-player">
          <a href="https://radio.rpp.pe/en-vivo/?utm_source=RP&utm_medium=social&utm_campaign=share_button" target="_blank">
            <span class="small-rplayer">Escucha ahora</span>
            <span id="online" class="title-rplayer" data-onlive="title">RPP PLAYER</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>
    
    <div itemprop="articleBody" id="article-body" class="col-detail">
         
     
     <!-- foto-->
      <div class="media">
        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="width" content="635">
          <meta itemprop="height" content="357">
          <div class="cover"><img itemprop="url" content="https://e.rpp-noticias.io/normal/2019/01/31/095109_746215.jpg" src="https://e.rpp-noticias.io/normal/2019/01/31/095109_746215.jpg" alt="Uruguay vs Ecuador EN VIVO Y EN DIRECTO por la segunda fecha del Hexagonal del Sudamericano Sub 20" title="Uruguay vs Ecuador EN VIVO Y EN DIRECTO por la segunda fecha del Hexagonal del Sudamericano Sub 20"></div>
          <figcaption itemprop="description">Uruguay vs Ecuador EN VIVO Y EN DIRECTO por la segunda fecha del Hexagonal del Sudamericano Sub 20                    | <strong>Fuente:</strong> Twitter                       
          </figcaption>
        </figure>
      </div>

            
        <div class="ads" id='Rpp_futbol_futbol_mundial_Nota_Interna1' >
  <script>
	googletag.cmd.push(function() { googletag.display('Rpp_futbol_futbol_mundial_Nota_Interna1'); });
  </script>     
</div>
       
          
 
	    

<div class="cite-content">
  <div class="related one right">
   <a href="https://rpp.pe/relacionada/permalink/1177977">
    <div class="title">Mira también</div>
      <figure>
      	<span class="cover">
          <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/normal/2019/01/29/384638_745307.jpg"}'>
             
        </span>
      </figure>
      <div class="inner">        
        <h3>Tabla de posiciones del Sudamericano Sub 20: hexagonal final Chile 2019</h3>
      </div>
    </a>
  </div>
</div>





<p><strong>EN VIVO, ONLINE Y EN DIRECTO</strong>. <a href="https://rpp.pe/futbol/futbol-mundial/tabla-de-posiciones-del-sudamericano-sub-20-hexagonal-final-chile-2019-clasificados-al-mundial-noticia-1177977?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel" data-mce-href="https://rpp.pe/futbol/futbol-mundial/tabla-de-posiciones-del-sudamericano-sub-20-hexagonal-final-chile-2019-clasificados-al-mundial-noticia-1177977?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel">Uruguay y Ecuador se enfrentan este viernes 1 de febrero</a> (5:50 pm - hora peruana) por la segunda fecha del Hexagonal del <strong>Sudamericano Sub 20 de Chile</strong>. Este encuentro se jugará en el Estadio El Teniente de Rancagua.</p><h3>¿Cómo llega Uruguay?</h3><p><a href="https://rpp.pe/futbol/futbol-mundial/tabla-de-posiciones-del-sudamericano-sub-20-hexagonal-final-chile-2019-clasificados-al-mundial-noticia-1177977?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel" data-mce-href="https://rpp.pe/futbol/futbol-mundial/tabla-de-posiciones-del-sudamericano-sub-20-hexagonal-final-chile-2019-clasificados-al-mundial-noticia-1177977?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel">Uruguay, que defiende el título de la categoría obtenido en Ecuador en 2017</a>, empató en la primera jornada de la fase final 1-1 contra Venezuela, uno de los rivales más poderosos del torneo.</p><p>El ariete <strong>Nicolás Schiappacasse</strong>, que juega en el Rayo Majadahonda de la segunda división española, será nuevamente la referencia ofensiva de los charrúas, que necesitan tres puntos para no quedar descolgados en la clasificación.</p><h3>¿Y Ecuador?</h3><p>Ecuador comenzó el martes pasado la fase final con la buena puntería que evidenció en las jornadas anteriores y superó a Argentina por 2-1.</p><p><a href="https://rpp.pe/futbol/futbol-mundial/tabla-de-posiciones-del-sudamericano-sub-20-hexagonal-final-chile-2019-clasificados-al-mundial-noticia-1177977?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel" data-mce-href="https://rpp.pe/futbol/futbol-mundial/tabla-de-posiciones-del-sudamericano-sub-20-hexagonal-final-chile-2019-clasificados-al-mundial-noticia-1177977?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel">Un triunfo ante Uruguay dejaría muy encarrilado el pase al Mundial</a> a falta de tres jornadas para el final del <strong>Sudamericano Sub 20 de Chile</strong>.</p><h3>Probables alineaciones:</h3><p><em>Ecuador</em>: Wellington Ramírez; John Espinoza, Jackson Poroso, Richard Mina, Diego Palacios; Gonzalo Plata, José Cifuentes, Emerson Espinoza, Alexander Alvarado; Jordan Rezabala y Leonardo Campana.</p><p>Entrenador: Jorge Célico.</p><p><em>Uruguay</em>: Renzo Rodríguez; Ezequiel Busquets, Bruno Méndez, Sebastián Cáceres, Edgar Elizalde; Juan Manuel Sanabria, Nicolás Acevedo, Rodrigo Zalazar, Juan Boselli; Darwin Núñez y Nicolás Schiappacasse.</p><p>Entrenador: Fabián Coito.</p><p>Estadio: El Teniente, de Rancagua.</p>



 
	    <div class="media embed"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Sub20?src=hash&amp;ref_src=twsrc%5Etfw">#Sub20</a> | En la mañana de hoy, en Termas de Cauquenes, el plantel realizó recuperación con crioterapia y piscina a cargo del Prof. Sebastián Urrutia. Mañana enfrentará a <a href="https://twitter.com/FEFecuador?ref_src=twsrc%5Etfw">@FEFecuador</a> a las 19:50 h. <a href="https://t.co/b3QlqVexiH">pic.twitter.com/b3QlqVexiH</a></p>&mdash; Selección Uruguaya (@Uruguay) <a href="https://twitter.com/Uruguay/status/1090982962320031744?ref_src=twsrc%5Etfw">31 de enero de 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>  <!-- aqui va el contenido medio de la nota -->
    </div>
    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/tema-sudamericano-sub-20" itemprop="keywords">Sudamericano Sub 20</a></h4>
</li>              <li>
  <h4><a href="/tema-seleccion-de-uruguay" itemprop="keywords">Selección de Uruguay</a></h4>
</li>              <li>
  <h4><a href="/tema-seleccion-de-ecuador" itemprop="keywords">Selección de Ecuador</a></h4>
</li>            </ul>
</div>
    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/futbol/futbol-mundial/uruguay-vs-ecuador-en-vivo-y-en-directo-por-la-segunda-fecha-del-hexagonal-del-sudamericano-sub-20-noticia-1178357'>0</fb:comments-count> Comentarios</a>
 -->
  </div>
</div>
<!-- .comments -->
<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    <div class="ads" id='Rpp_futbol_futbol_mundial_Nota_Right1'>
	<script>
    	googletag.cmd.push(function() { googletag.display('Rpp_futbol_futbol_mundial_Nota_Right1'); });
	</script>
</div>
            <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Fútbol Mundial</h3>    
  </div>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/futbol-mundial/real-madrid-vs-girona-en-vivo-online-y-en-directo-por-los-cuartos-de-final-de-la-copa-del-rey-noticia-1178150" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/01/31/023402_746175.jpg"}' alt="EN VIVO | Real Madrid vence 2-0 a Girona por los cuartos de final de la Copa del Rey">            <span class="icon-gallery"></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/futbol-mundial/real-madrid-vs-girona-en-vivo-online-y-en-directo-por-los-cuartos-de-final-de-la-copa-del-rey-noticia-1178150" 
>EN VIVO | Real Madrid vence 2-0 a Girona por los cuartos de final de la Copa del Rey</a></h3>
	</div>
</article>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/futbol-mundial/tabla-de-posiciones-del-sudamericano-sub-20-hexagonal-final-chile-2019-clasificados-al-mundial-noticia-1177977" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/01/29/384638_745307.jpg"}' alt="Tabla de posiciones del Sudamericano Sub 20: hexagonal final Chile 2019">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/futbol-mundial/tabla-de-posiciones-del-sudamericano-sub-20-hexagonal-final-chile-2019-clasificados-al-mundial-noticia-1177977" 
>Tabla de posiciones del Sudamericano Sub 20: hexagonal final Chile 2019</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/futbol-mundial/fichajes-2019-arsenal-oficializo-la-llegada-de-denis-suarez-noticia-1178285" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/01/31/462546_745955.jpg"}' alt="Arsenal oficializó la llegada de Denis Suárez, su primer fichaje del 2019">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/futbol-mundial/fichajes-2019-arsenal-oficializo-la-llegada-de-denis-suarez-noticia-1178285" 
>Arsenal oficializó la llegada de Denis Suárez, su primer fichaje del 2019</a></h3>
	</div>
</article>
</div>      
    <!-- pub-300 -->                   
    <div class="ads" id='Rpp_futbol_futbol_mundial_Nota_Right2'>
	<script>
    	googletag.cmd.push(function() { googletag.display('Rpp_futbol_futbol_mundial_Nota_Right2'); });
	</script>
</div>
     
  </div>
</aside>             </div>
            <div id="box-rating" class="box-rating">
  <div class="row-3">
    <div class="newsletter-box">
      <form action="../tmp/respuesta.json" method="GET" onsubmit="fn(this, event, {&quot;method&quot;:&quot;newsletter&quot;})" class="newsletter-form">
        <div class="title">suscríbete a nuestro newsletter</div>
        <div class="inner">
          <div class="x-row">
            <input id="inputNewsletter" type="text" name="correo" data-set-user="email" placeholder="Email" data-restrict="email" data-require="true" class="mail-input">
            <button><i class="icon-envelope"></i><span>SUSCRIBIR</span></button>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
            <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/futbol/futbol-mundial/tabla-de-posiciones-del-sudamericano-sub-20-hexagonal-final-chile-2019-clasificados-al-mundial-noticia-1177977" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/01/29/384638_745307.jpg"}' alt="Tabla de posiciones del Sudamericano Sub 20: hexagonal final Chile 2019">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/futbol/futbol-mundial/tabla-de-posiciones-del-sudamericano-sub-20-hexagonal-final-chile-2019-clasificados-al-mundial-noticia-1177977" 
>Tabla de posiciones del Sudamericano Sub 20: hexagonal final Chile 2019</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/futbol/futbol-mundial/venezuela-vs-uruguay-en-vivo-online-y-en-directo-por-el-hexagonal-del-sudamericano-sub-20-de-chile-noticia-1177706" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/01/29/303730_745293.jpg"}' alt="Venezuela empató 1-1 con Uruguay por el hexagonal del Sudamericano Sub 20">                            <span class="icon-gallery"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/futbol/futbol-mundial/venezuela-vs-uruguay-en-vivo-online-y-en-directo-por-el-hexagonal-del-sudamericano-sub-20-de-chile-noticia-1177706" 
>Venezuela empató 1-1 con Uruguay por el hexagonal del Sudamericano Sub 20</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/futbol/futbol-mundial/argentina-vs-ecuador-en-vivo-online-y-en-directo-por-el-hexagonal-del-sudamericano-sub-de-chile-noticia-1177718" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/01/29/285328_745262.jpg"}' alt="Ecuador ganó 2-1 a Argentina por el hexagonal del Sudamericano Sub 20 de Chile">                            <span class="icon-gallery"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/futbol/futbol-mundial/argentina-vs-ecuador-en-vivo-online-y-en-directo-por-el-hexagonal-del-sudamericano-sub-de-chile-noticia-1177718" 
>Ecuador ganó 2-1 a Argentina por el hexagonal del Sudamericano Sub 20 de Chile</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/futbol/futbol-mundial/brasil-vs-colombia-en-vivo-online-y-en-directo-por-el-hexagonal-del-sudamericano-sub-20-de-chile-noticia-1177713" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/01/29/portada_393339.jpg"}' alt="Colombia igualó 0-0 con Brasil por el hexagonal del Sudamericano Sub 20">                            <span class="icon-gallery"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/futbol/futbol-mundial/brasil-vs-colombia-en-vivo-online-y-en-directo-por-el-hexagonal-del-sudamericano-sub-20-de-chile-noticia-1177713" 
>Colombia igualó 0-0 con Brasil por el hexagonal del Sudamericano Sub 20</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'RPP Articles',
    target_type: 'mix'
  });
</script>
</div>                        <div class="comments box-mod" id="section-comment">
              <div class="box-header">
                <div class="title">¿Qué opinas?</div>
              </div>
              <div data-href="https://rpp.pe/futbol/futbol-mundial/uruguay-vs-ecuador-en-vivo-y-en-directo-por-la-segunda-fecha-del-hexagonal-del-sudamericano-sub-20-noticia-1178357" data-numposts="5" data-width="710" class="fb-comments"></div>
              <div id="fb-root"></div>
              <script type="text/javascript">
                   (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1065644730116597";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));
              </script>
            </div>
            
                    </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
  <!-- srcl 2808 
  <div class="container-radioplayer-app">
    <div class="radio-container">
      <div class="col-logo"><a href="https://rpp.pe/radioplayer/" target="_blank" class="a-logo-radioplayer"><img src="https://s.rpp-noticias.io/static/img/banner_radioplayer/radioplayer.svg" alt=""></a>
        <div class="block-subtitle">
          12 estaciones en
           <span>un solo player</span>
        </div>
      </div>
      <div class="col-interfaces"><img src="https://s.rpp-noticias.io/static/img/banner_radioplayer/imagen_interfaces.png" alt=""></div>
      <div class="col-apps">
        <div class="txt-descarga">DESCARGA LA APP GRATIS:</div>
        <div class="cnt-enlaces">
          <div class="td logo-appstore"><a href="https://itunes.apple.com/us/app/radioplayer-peru/id501690661?l=es&amp;ls=1&amp;mt=8" target="_blank" class="a-logo-appstore"><img src="https://s.rpp-noticias.io/static/img/banner_radioplayer/app_store.png" alt=""></a></div>
          <div class="td google-play"><a href="https://play.google.com/store/apps/details?id=com.gruporpp.Radios" target="_blank" class="a-logo-google-play"><img src="https://s.rpp-noticias.io/static/img/banner_radioplayer/google_play.png" alt=""></a></div>
        </div>
      </div>
    </div>
  </div>
  -->
  <div class="footer-brands">
    <div class="grid">
      <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2016</span></div>
      <ul>
        <li>Visita también:</li>
        <li><a  href="http://www.capital.com.pe/" target="_blank"
                 title="Radio Capital" >Capital</a></li>
          <li><a  href="http://www.la10.pe/" target="_blank"
                 title="Radio La10" >La10</a></li>
          <li><a  href="http://www.studio92.com/" target="_blank"
                 title="Radio Studio 92" >Studio 92</a></li>
          <li><a  href="http://www.oxigeno.com.pe/" target="_blank"
                 title="Radio Oxigeno" >Oxigeno</a></li>
          <li><a  href="http://www.lazona.com.pe/" target="_blank"
                 title="Radio La Zona" >La Zona</a></li>

          <li><a  href="http://www.radiocorazon.com.pe/" target="_blank"
                 title="Radio Corazón 94.3" >Corazón</a></li>
          <li><a  href="http://www.felicidad.com.pe/" target="_blank"
                 title="Radio Felicidad" >Felicidad</a></li>
      </ul>
    </div>
  </div>
  <div class="footer-corp">
    <div class="grid">
      <div class="info">
        <ul>
          <li><a href="http://www.mediakitrpp.com/" target="_blank" >Mediakit Grupo RPP</a></li>
          <li><a href="http://contactenos.gruporpp.com.pe/" target="_blank" >Contáctenos</a></li>
              <li><a href="/legal" >Aviso legal</a></li>
              <li><a href="mailto:publicidadweb@gruporpp.com.pe"  >Anuncie aquí</a></li>
              <li><a href="http://snrtv.org.pe/codigo-de-etica/"  target="_blank" >Código de ética</a></li>
              <li><a href="http://snrtv.org.pe/solucion-de-quejas/"  target="_blank" >Solución de quejas SNRTV</a></li>
              <li><a href="javascript:;" >Mapa del sitio</a></li>
        </ul>
        <ul>
          <li class="grupo-rpp"><a href="#link" target="_blank" class="grupo-rpp" >Grupo RPP  </a></li>
          <li>Auditado por: <a  target="_blank" href="http://www.comscore.com/esl/" >Comscore</a></li>
              <li>Asociado a: <a  target="_blank" href="http://www.iabperu.com/" >IAB Perú</a></li>
              <li>Licenciado por: <a  target="_blank" href="http://www.apdayc.org.pe/" >APDAYC</a></li>
        </ul>
      </div>
    </div>
  </div>
</div> 
	
  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/01/29/384638_745307.jpg"}' alt="Tabla de posiciones del Sudamericano Sub 20: hexagonal final Chile 2019">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Fútbol Mundial</div>
            <div class="rederigir_nota_col2_titulo">Tabla de posiciones del Sudamericano Sub 20: hexagonal final Chile 2019</div>
            <div class="rederigir_nota_col2_fecha">31/01/19  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/futbol/futbol-mundial/tabla-de-posiciones-del-sudamericano-sub-20-hexagonal-final-chile-2019-clasificados-al-mundial-noticia-1177977"></div>
    <script src="https://widget.rpp.pe/widgets/modulo_rpp_player/builder.js?v=1493939877840136" data-fixed="true" id="widgetPlayBanner" ></script>
    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=1493939877840136"></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.js?v=1493939877840136" id="js-main"></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=1493939877840136"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=1493939877840136" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4ja365p.js" async></script>
    <!-- begin: comScore -->
<script type="text/javascript" src="https://sb.scorecardresearch.com/c2/6906613/ct.js" async></script>
<!-- end: comScore -->
<!-- Begin GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4534201-1', 'auto');
  ga('create', 'UA-4534201-13', 'auto' , 'clientTracker');
  ga('create', 'UA-4534201-22', 'auto' , 'clientGroup');
  ga('require', 'displayfeatures');
  ga('set','dimension1', 'jduenas');
  ga('set','dimension2', 'rpp|sudamericano-sub-20|seleccion-de-uruguay|seleccion-de-ecuador');
  ga('set','dimension3', 'noticia');
  ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');
  ga('clientGroup.send', 'pageview');
</script>

<!-- End GA -->    <script type="text/javascript">
    var nhost = 'https://analitica.webrpp.com/';
    var urlTrack = 'https://analitica.webrpp.com/counter/visit/?site=rpp&cokkie_user=&nid=1178357' ;
</script>
</div>
   <script src='https://www.googletagservices.com/tag/js/gpt.js'>
    googletag.pubads().definePassback('/1028310/Rpp_futbol_futbol_mundial_Nota_Interstitial', [1, 1]).setTargeting('category', ['rpp','sudamericano-sub-20','seleccion-de-uruguay','seleccion-de-ecuador']).display();
  </script>
   <script>
    googletag.pubads().definePassback('/1028310/Rpp_futbol_futbol_mundial_Nota_Interna3', [1, 1]).setTargeting('category', ['rpp','sudamericano-sub-20','seleccion-de-uruguay','seleccion-de-ecuador']).display();
  </script>
   <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>