<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Coronavirus Perú | Arequipa: Familias se unen y preparan olla común por falta de recursos | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="Gran parte de ellos no recibieron canasta de alimentos que reparti&amp;oacute; el municipio, ni&amp;nbsp; accedieron a bonos del Estado." />
<meta name="keywords" content="Familias,Comida,Emergencia" />
<meta name="news_keywords" content="Familias,Comida,Emergencia" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//tag.navdmp.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//static.criteo.net/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//gum.criteo.com/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/peru/actualidad/arequipa-familias-se-unen-y-preparan-olla-comun-por-falta-de-recursos-noticia-1259880" />
<meta property="og:title"  content="Coronavirus Per&uacute; | Arequipa: Familias se unen y preparan olla com&uacute;n por falta de recursos" />
<meta property="og:description"  content="Gran parte de ellos no recibieron canasta de alimentos que reparti&amp;oacute; el municipio, ni&amp;nbsp; accedieron a bonos del Estado." />
<meta property="og:image"  content="https://e.rpp-noticias.io/medium/2020/04/20/whatsapp-video-2020-04-20-at-54006-pm-930375mp4_930376.png" />
<meta property="og:updated_time" content="2020-04-20T18:08:21-05:00" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Coronavirus Per&uacute; | Arequipa: Familias se unen y preparan olla com&uacute;n por falta de recursos" />
<meta name="twitter:description" content="Gran parte de ellos no recibieron canasta de alimentos que reparti&amp;oacute; el municipio, ni&amp;nbsp; accedieron a bonos del Estado." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/medium/2020/04/20/whatsapp-video-2020-04-20-at-54006-pm-930375mp4_930376.png" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2793014840944588');
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/peru/actualidad/arequipa-familias-se-unen-y-preparan-olla-comun-por-falta-de-recursos-noticia-1259880"/>
        <link rel="amphtml" href="https://amp.rpp.pe/peru/actualidad/arequipa-familias-se-unen-y-preparan-olla-comun-por-falta-de-recursos-noticia-1259880"/>       
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main.css?v=149393987720200249" id="maincss">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200249">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=149393987720200249">
    <![endif]-->
    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=149393987720200249"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script> 
  googletag.cmd.push(function() {
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty){
        var divSlot = document.getElementById(e.slot.getSlotElementId());
        divSlot.classList.add("show");
        try{
          if(divSlot.dataset.closest) divSlot.closest(divSlot.dataset.closest).classList.add('closest-show');
        }catch(error) {}     
      }
    });
    googletag.pubads().setTargeting('category', 'rpp,familias,comida,emergencia'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  var nom_ads='Rpp_peru_actualidad_Nota_';


</script>

<script type='text/javascript'>
    
  var chartbeatsectionslocal = 'peru';
  var chartbeatautorlocal = 'Redacción'; 

  (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = chartbeatsectionslocal;
       _sf_async_config.authors = chartbeatautorlocal;
       function loadChartbeat() {
           var e = document.createElement('script');
           var n = document.getElementsByTagName('script')[0];
           e.type = 'text/javascript';
           e.async = true;
           e.src = '//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
       loadChartbeat();
    })();
</script>

<script async src="https://cdn.insurads.com/bootstrap/24LK2ANR.js"></script>      <script type="application/ld+json">
   {
       "@context": "http://schema.org",
       "@type": "Article",
       "url": "https://rpp.pe/peru/actualidad/arequipa-familias-se-unen-y-preparan-olla-comun-por-falta-de-recursos-noticia-1259880",
       "publisher": {
           "@type": "Organization",
           "name": "RPP",
           "url": "http://rpp.pe",
           "logo": {
          "@type":"ImageObject",
          "Url": "http://s.rpp-noticias.io/images/rpp-noticias.png",
          "width": {
            "@type" : "Intangible",
            "name" : "452"
          },
          "height": {
            "@type" : "Intangible",
            "name" : "150"
          }
},
           "sameAs" : [
     "https://www.facebook.com/rppnoticias",
     "https://twitter.com/rppnoticias",
     "https://plus.google.com/113482325785133390225",
     "https://www.youtube.com/user/RPPNOTICIAS",
     "https://es.wikipedia.org/wiki/Radio_Programas_del_Per%C3%BA"
   ]
       },
      "articleSection": "Perú",
       "headline": "Coronavirus Per&uacute; | Arequipa: Familias se unen y preparan olla com&uacute;n por falta de recursos | vide",
       "alternativeHeadline": "Arequipa: Familias se unen y preparan olla com&uacute;n por falta de recursos",
       "author": "Redacción RPP Noticias",
       "mainEntityOfPage": "https://rpp.pe/peru/actualidad/arequipa-familias-se-unen-y-preparan-olla-comun-por-falta-de-recursos-noticia-1259880",
       "description": "En medio de la emergencia nacional por el nuevo coronavirus, m&aacute;s de 20 familias del distrito arequipe&ntilde;o de Alto Selva Alegre se juntaron y unieron fuerzas para realizar una olla com&uacute;n, ya que no cuentan con los medios econ&oacute;micos para subsistir en los pr&oacute;ximos d&iacute;as del aislamiento social.",
       "articleBody": "En medio de la emergencia nacional por el nuevo coronavirus, m&aacute;s de 20 familias del distrito arequipe&ntilde;o de Alto Selva Alegre se juntaron y unieron fuerzas para realizar una olla com&uacute;n, ya que no cuentan con los medios econ&oacute;micos para subsistir en los pr&oacute;ximos d&iacute;as del aislamiento social.Julio Ch&aacute;vez, vecino del sector de Villa Ecol&oacute;gica, cont&oacute; a RPP que esta iniciativa naci&oacute; de una familia que don&oacute; su canasta de alimentos para esta actividad.&quot;Inicialmente nos juntamos 10 familias, poco a poco se fueron sumando m&aacute;s para preparar los alimentos&quot;, dijo Ch&aacute;vez.Los pobladores se organizan de la siguiente manera: Los varones son quienes van a comprar los v&iacute;veres y sus esposas los preparan.Las personas que deseen apoyar a estas familias vulnerable pueden contactarse al n&uacute;mero telef&oacute;nico 992679065.",
       "keywords": "Familias,Comida,Emergencia",
              "associatedMedia": [           
                        {
            "@type":"ImageObject",
            "contentUrl": "https://e.rpp-noticias.io/medium/2020/04/20/whatsapp-video-2020-04-20-at-54006-pm-930375mp4_930376.png"          }
                      
       ],
              "image": {
          "@type":"ImageObject",
          "Url": "https://e.rpp-noticias.io/medium/2020/04/20/whatsapp-video-2020-04-20-at-54006-pm-930375mp4_930376.png",
          "width": {
            "@type" : "Intangible",
            "name" : "635"
          },
          "height": {
            "@type" : "Intangible",
            "name" : "357"
          }
       },
                            "video": {
          "@list": [
            {
                     "@type": "VideoObject",
                     "name": "Arequipa: Familias se unen y preparan olla com&uacute;n por falta de recursos",
                     "description": "&lt;p&gt;Gran parte de ellos &lt;strong&gt;no recibieron canasta de alimentos&lt;/strong&gt; que reparti&amp;oacute; el municipio, ni&amp;nbsp; accedieron a &lt;strong&gt;bonos del Estado.&lt;/strong&gt;&lt;/p&gt;",
                     "thumbnailUrl": "https://p-gruporpp-media.s3.amazonaws.com/2020/04/20/whatsapp-video-2020-04-20-at-54006-pm-930375mp4_930376.png",
                     "uploadDate": "2020-04-20T18:08:21-05:00",
                     "contentUrl": "https://p-gruporpp-media.s3.amazonaws.com/2020/04/20/whatsapp-video-2020-04-20-at-54006-pm_930375.mp4"
                    }          ]
       },
              
       "datePublished": "2020-04-20T18:08:21-05:00",
       "dateModified": "2020-04-20T18:12:37-05:00"
               , "sameAs" : [ "http://rpp.pe/peru/actualidad/estado-de-emergencia-arequipa-carcel-para-hombre-acusado-de-violar-a-su-expareja-durante-emergencia-noticia-1259865","http://rpp.pe/peru/actualidad/arequipa-mas-de-22-mil-estudiantes-de-la-unsa-inician-el-ano-academico-en-aulas-virtuales-noticia-1259794","http://rpp.pe/peru/arequipa/arequipa-detienen-a-comerciante-acusado-de-abusar-sexualmente-de-su-hijastra-de-12-anos-noticia-1259672" ]
       
       

   }
</script>
    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
  </head>
<body data-bg="familias|comida|emergencia" data-x="ftop,lazy,ago,media,slide,gallery,ads-body,nwlttr,radio,redirect" class="nota-video n-nota-imp n-header-imp ">
 <!--  -->
  <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906613" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906613&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/peru/actualidad/arequipa-familias-se-unen-y-preparan-olla-comun-por-falta-de-recursos-noticia-1259880", "nads":"Rpp_peru_actualidad_Nota_", "section":"nota", "category":"rpp,familias,comida,emergencia" , "cd1" : "rppwww" , "cd2" : "rpp|familias|comida|emergencia" , "cd3" : "video"}'>
    <!--Header-->
    <div class="mobile-links-site">
    <div class="item-link-site">
    <a href="https://rpp.pe/audio/podcast">Podcast RPP</a>
  </div>
    <div class="item-link-site">
    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
  </div>
  
  <div class="item-link-site link-granresumen">
    <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" >El Gran Resumen de la Hora</a>
  </div>
</div>

<div id="headerV4" class="header-rpp">
  <div class="inner-header">    
    <div class="fixed-header">      
      <div class="masthead">
        <div class="grid flex-row">
          <div class="lf-masthead">
            <a href="#link" id="btn-menu" class="menu-button">
              <i class="icon-list"></i>
            </a>
            <div id="organization" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="logo">
              <meta itemprop="name" content="RPP">
              <meta itemprop="url" content="https://rpp.pe">
              <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                <meta itemprop="width" content="153">
                <meta itemprop="height" content="63">
                <div class="logo-head">

                  <a href="/">
                    <picture>
                      <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 767px)">
                      <img itemprop="url" content="//s.rpp-noticias.io/static/img/logo-rpp.png" src="//s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" height="37">
                    </picture>
                    <span class="hide">RPP Noticias</span>
                  </a>
                </div>
              </div>
            </div>
          </div>
          <div class="ct-masthead"></div>
            <div class="rg-masthead">
              <div class="msh-item-head itm-links">
                <div class="links-site">
                                    <div class="item-link-site">
                    <a href="https://rpp.pe/audio/podcast">Podcast RPP</a>
                  </div>
                                    <div class="item-link-site">
                    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
                  </div>
                                  </div>
              </div>
            </div>
            <div class="msh-item-head itm-buscador">
                <div class="search-box">
                  <form class="form-search" action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})">
                    <input id="search-input-main" type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
                    <button><span class="icon-magnifier"></span></button>
                  </form>
                </div>
            </div>
            <div class="msh-item-head itm-logos">
                          <div class="itm-logo">
                <a href="https://rpp.pe/prevenidos-actuamos-mejor">
                  <img src="https://p-gruporpp-media.s3.amazonaws.com/2020/03/20/logo-prevencion_916498.svg" alt="">
                </a>
              </div>
                          <div class="itm-logo">
                <a href="https://rpp.pe/lavate-las-manos">
                  <img src="https://p-gruporpp-media.s3.amazonaws.com/2020/03/19/logo-lavate-las-manos_915920.svg" alt="">
                </a>
              </div>
                        </div>
            <div class="msh-item-head itm-granresumen">
             
                <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora"  onclick="ga('send', 'event', 'Header-Link', 'Clic', 'RPP-Radio-en-Vivo');" class="granresumen-link">
                 <svg width="41" height="42" viewBox="0 0 41 42" fill="none" xmlns="http://www.w3.org/2000/svg" class="circle-play">
                  <circle opacity="0.2" cx="20.5706" cy="21.0144" r="20.2356" fill="#1762AF"/>
                  <circle cx="20.5705" cy="21.0142" r="16.1854" fill="#1762AF"/>
                  <path d="M28.8367 20.0782C29.5033 20.4631 29.5033 21.4254 28.8367 21.8103L17.2924 28.4754C16.6257 28.8603 15.7924 28.3792 15.7924 27.6094L15.7924 14.2791C15.7924 13.5093 16.6257 13.0282 17.2924 13.4131L28.8367 20.0782Z" fill="white"/>
                  </svg>

                  <div class="info-online">
                    <div class="live-status">
                      <div class="title-gresumen">
                        EL GRAN RESUMEN DE LA HORA
                      </div>
                      <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
                    </div>
                  </div>
                </a>            
              </div>
              
            </div>
          </div>

      <div class="mega-menu">
        <div id="rppContNotif"></div>
        <div class="menu-group">
          <div class="search-box">
            <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="form-search">
              <input  type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
              <button><span class="icon-magnifier"></span></button>
            </form>
          </div>
          <div class="grid grid-menu">
            <div class="cell-group cell-first">
              <div class="title-group">
                Secciones
              </div>
              <div class="secciones-menu">
                <ul>
                                  <li><a href="https://rpp.pe/archivo">Últimas noticias</a></li>
                                  <li><a href="https://rpp.pe/politica">Política</a></li>
                                  <li><a href="https://rpp.pe/actualidad">Actualidad</a></li>
                                  <li><a href="https://rpp.pe/peru">Perú</a></li>
                                  <li><a href="https://rpp.pe/deportes">Deportes</a></li>
                                  <li><a href="https://rpp.pe/mundo">Mundo</a></li>
                                  <li><a href="https://rpp.pe/economia">Economía</a></li>
                                  <li><a href="https://rpp.pe/entretenimiento">Entretenimiento</a></li>
                                  <li><a href="https://rpp.pe/tecno">Tecnología</a></li>
                                  <li><a href="https://rpp.pe/vital">Vital</a></li>
                                  <li><a href="https://rpp.pe/columnistas">Columnistas</a></li>
                                  <li><a href="https://rpp.pe/blog">Blogs</a></li>
                                  <li><a href="https://rpp.pe/audio/">Radio</a></li>
                                  <li><a href="https://rpp.pe/programacion/tv">TV</a></li>
                                </ul>
              </div>
            </div>
            <div class="cell-group cell-second">
              <div class="title-group">
                Destacados
              </div>
            
              <div class="box-highlights ">
                                <a href="https://rpp.pe/noticias/desarrollo-infantil-temprano" class="item-highlight" style="background-color: #68AB7B">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/wh-desarrollo-infantil-temprano-11279_885588.svg" alt="Nutriendo un país de oportunidades.">
                  </div>
                                    <p>Nutriendo un país de oportunidades.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/tecno" class="item-highlight" style="background-color: #4C3DFF">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-niusgeek-2-11348_885589.svg" alt="Tecnología y mucho más...">
                  </div>
                                    <p>Tecnología y mucho más...</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/ciudades-con-futuro" class="item-highlight" style="background-color: #EE8248">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-ciudades-con-futuro-2-11346_885590.svg" alt="Responsables con el espacio donde vivimos">
                  </div>
                                    <p>Responsables con el espacio donde vivimos</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/vital" class="item-highlight" style="background-color: #19BEB6">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-vital-2-11347_885591.svg" alt="Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.">
                  </div>
                                    <p>Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                             
              </div>
              

              <div class="title-group">
                Especiales
              </div>
             
              <div class="box-highlights">
                                <a href="https://rpp.pe/noticias/violencia-de-genero" class="item-highlight" style="background-color: #A0000B;">
                                    <div class="logo-destaque">Sin Miedo</div>
                                    <p>Comprometidos en la lucha contra la violencia hacia la mujer.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/noticias/el-poder-en-tus-manos" class="item-highlight" style="background-color: #99DAF0;">
                                    <div class="logo-destaque">
                    <img src="https://p-gruporpp-media.s3.amazonaws.com/2020/01/13/logo-tab-mobile_886529.svg" alt="Elecciones 2020">
                  </div>
                                    <p>Elecciones 2020</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                 
              </div>
              

            </div>
            <div class="cell-group cell-last">
              <div class="title-group">
                Servicios
              </div>
              <div class="servicios-menu">
                                <div class="item-servicio">
                  <a href="https://rpp.pe/noticias/rotafono">Rotafono</a>
                </div>
                                <div class="item-servicio">
                  <a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera de cine</a>
                </div>
                 
              </div>

              <div class="title-group">
                Nuestras redes
              </div>
              <div class="socials-box">
                <div class="x-social">
                  <ul>
                    <li >
                      <a href="https://www.facebook.com/rppnoticias/" class="fb"><i class="icon-facebook"></i></a>
                    </li>
                    <li>
                      <a href="https://twitter.com/RPPNoticias" class="tw"><i class="icon-twitter"></i></a>
                    </li>
                    <li>
                      <a href="https://www.youtube.com/channel/UC5j8-2FT0ZMMBkmK72R4aeA" class="yt"><i class="icon-youtube"></i></a>
                    </li>
                    <li>
                      <a href="https://www.instagram.com/rppnoticias/" class="ins"><i class="icon-instagram"></i></a>
                    </li>
                  </ul>
                </div>
              </div>

              <div class="info">
                <a href="http://www.gruporpp.com.pe/" target="_blank">
                  <img src="https://s.rpp-noticias.io/static/img/grupo-rpp.svg?v=3" alt="Grupo RPP">
                </a>
                <span class="copyright">Copyright © 2019</span>
              </div>
                

            </div>
          </div>
        </div>
      </div>
          
      </div>   


    </div>

    <div class="menu-site">
      <div class="grid flex-row">
        <div class="main-menu">
                    <div class="item-menu">
            <a href="https://rpp.pe/archivo">Últimas noticias</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/politica">Política</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/actualidad">Actualidad</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/peru">Perú</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/deportes">Deportes</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/mundo">Mundo</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/economia">Economía</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/entretenimiento">Entretenimiento</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/tecno">Tecnología</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/vital">Vital</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/columnistas">Columnistas</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/blog">Blogs</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/audio/">Radio</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/programacion/tv">TV</a>
          </div>
                  </div>
        <div class="menu-kicker">
                  </div>
      </div>

    </div>

 

  </div>
<div id="rpp-alerta"></div>

<div id="Rpp_peru_actualidad_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]">
</div>

<div id="Rpp_peru_actualidad_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]">
</div>    <div id="content" role="main">
    <div id='Rpp_peru_actualidad_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">

    <script>
      adUnits.push({
            code: 'Rpp_peru_actualidad_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article itemscope itemtype="http://schema.org/NewsArticle" itemref="article-body organization">
  <meta itemprop="datePublished dateModified" content="2020-04-20T18:08:21-05:00">
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rpp.pe/peru/actualidad/arequipa-familias-se-unen-y-preparan-olla-comun-por-falta-de-recursos-noticia-1259880">
  <div class="story-top">
	<div class="breadcrumb">
  <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="active">
      <a class="link-bread" itemprop="item" href="/peru/actualidad">
        <span itemprop="name">Actualidad</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1 itemprop="headline">Arequipa: Familias se unen y preparan olla común por falta de recursos</h1>
    <div itemprop="description" class="sumary"><p>Gran parte de ellos <strong>no recibieron canasta de alimentos</strong> que reparti&oacute; el municipio, ni&nbsp; accedieron a <strong>bonos del Estado.</strong></p></div>      <div class="story-meta">
     	<div class="story-date">
  <a href="https://rpp.pe/archivo/peru/2020-04-20" >
	<time itemprop="datePublished" datetime="2020-04-20T18:08:21-05:00" >20 de abril del 2020 - 6:08 PM	</time>
  </a>
</div>
      <div itemprop="author" itemscope itemtype="https://schema.org/Person" class="story-author"> <div id="author-name" itemprop="name" class="span">Redacción</div></div>
    </div>
    </header>
</article>
<div class="row-cols-flex">
	<div class="col-primary main">
	  	  <div class="section">
	    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/peru/actualidad/arequipa-familias-se-unen-y-preparan-olla-comun-por-falta-de-recursos-noticia-1259880%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Arequipa: Familias se unen y preparan olla común por falta de recursos" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/arequipa-familias-se-unen-y-preparan-olla-comun-por-falta-de-recursos-noticia-1259880&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1259880%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=Arequipa%3A+Familias+se+unen+y+preparan+olla+com%C3%BAn+por+falta+de+recursos&amp;url=https://rpp.pe/p/1259880&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/arequipa-familias-se-unen-y-preparan-olla-comun-por-falta-de-recursos-noticia-1259880&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=Arequipa: Familias se unen y preparan olla común por falta de recursos https://rpp.pe/peru/actualidad/arequipa-familias-se-unen-y-preparan-olla-comun-por-falta-de-recursos-noticia-1259880" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/arequipa-familias-se-unen-y-preparan-olla-comun-por-falta-de-recursos-noticia-1259880&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/peru/actualidad/arequipa-familias-se-unen-y-preparan-olla-comun-por-falta-de-recursos-noticia-1259880&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/arequipa-familias-se-unen-y-preparan-olla-comun-por-falta-de-recursos-noticia-1259880&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=Arequipa: Familias se unen y preparan olla común por falta de recursos https://rpp.pe/peru/actualidad/arequipa-familias-se-unen-y-preparan-olla-comun-por-falta-de-recursos-noticia-1259880" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/arequipa-familias-se-unen-y-preparan-olla-comun-por-falta-de-recursos-noticia-1259880&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="comment on-desktop">
          <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})'>
            <span class="icon-chat"></span>
          </a>
          <!--span class="comment-counter">+99</span-->
        </li>
        <li class="go-rpp-player">
          <a href="https://radio.rpp.pe/en-vivo/?utm_source=RP&utm_medium=social&utm_campaign=share_button" target="_blank">
            <span class="small-rplayer">Escucha ahora</span>
            <span id="online" class="title-rplayer" data-onlive="title">RPP PLAYER</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>
	    <div itemprop="articleBody" id="article-body" class="col-detail">
	         
               <!-- video-->
      <div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"  class="media">
        <meta itemprop="encodingFormat" content="mp4">
        <meta itemprop="uploadDate" content="2020-04-20T18:08:21-05:00">
        <meta itemprop="contentUrl" content="https://f.rpp-noticias.io/2020/04/20/whatsapp-video-2020-04-20-at-54006-pm_930375.mp4">
        <meta itemprop="duration" content="0">
        <meta itemprop="name" content="RPP Noticias">
        <figure>
            <div class="cover cover-media">
                <a href="#escuchar" data-x='{"playlist":"RiKyKjUv"}' class="x-media big">
                    <img itemprop="thumbnailURL" src="https://f.rpp-noticias.io/2020/04/20/whatsapp-video-2020-04-20-at-54006-pm-930375mp4_930376.png" alt="Los varones van a comprar los víveres y sus esposas los preparan."><span class="icon-play"></span>
                </a>
            </div>
          <figcaption itemprop="description">
            Los varones van a comprar los víveres y sus esposas los preparan.             | <strong>Fuente:</strong> RPP/ Arequipa                                    | <strong>Fotógrafo:</strong> Christian Ramos                     </figcaption>
        </figure>
      </div>

           	        
<div class="x-ads ads" id='Rpp_peru_actualidad_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]">
  
  <script>
    adUnits.push({
        code: 'Rpp_peru_actualidad_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]] : []
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
    });
  </script>
</div> 	          
 
	    



<p>En medio de la emergencia nacional por el nuevo coronavirus, <strong>más de 20 familias</strong> del distrito arequipeño de Alto Selva Alegre <strong>se juntaron y unieron fuerzas</strong> para realizar una olla común, ya que no cuentan con los medios económicos <strong>para subsistir en los próximos días del aislamiento social.</strong></p><p>Julio Chávez, <strong>vecino del sector de Villa Ecológica,</strong> contó a <em>RPP </em>que esta iniciativa nació de una familia que donó su canasta de alimentos para esta actividad.</p><p>"Inicialmente nos juntamos 10 familias,<strong> poco a poco se fueron sumando más</strong> para preparar los alimentos", dijo Chávez.</p><p>Los pobladores se organizan de la siguiente manera: Los varones son quienes van a comprar los víveres y <strong>sus esposas los preparan.</strong></p><p>Las personas que deseen apoyar a estas familias vulnerable pueden contactarse al <strong>número telefónico 992679065.</strong></p>


<div class="cite-content">	
	<div class="related">
		<div class="title">Noticias Relacionadas</div>
		<div class="inner">
			<ul>
						  <li>
		        <h3><a href="/relacionada/permalink/1259865">Arequipa: Cárcel para hombre acusado de violar a su expareja durante emergencia</a></h3>
		      </li>
						  <li>
		        <h3><a href="/relacionada/permalink/1259794">Arequipa: Más de 22 mil estudiantes de la UNSA inician el año académico en aulas virtuales</a></h3>
		      </li>
						  <li>
		        <h3><a href="/relacionada/permalink/1259672">Arequipa: Detienen a comerciante acusado de abusar sexualmente de su hijastra</a></h3>
		      </li>
						</ul>
		</div>
	</div>
</div>


  
	        	        <!-- aqui va el contenido medio de la nota -->
	    </div>
	    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/familias" itemprop="keywords">Familias</a></h4>
</li>              <li>
  <h4><a href="/noticias/comida" itemprop="keywords">Comida</a></h4>
</li>              <li>
  <h4><a href="/noticias/emergencia" itemprop="keywords">Emergencia</a></h4>
</li>            </ul>
</div>
	    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/peru/actualidad/arequipa-familias-se-unen-y-preparan-olla-comun-por-falta-de-recursos-noticia-1259880'>0</fb:comments-count> Comentarios</a>
 -->
	  </div>
	  <div class="newsletter-modtipo2 box-mod">
<div class="info-nwltt row">
  <div class="letter-icon">
    <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=12" alt="">
  </div>
  <div class="description-nwltt">
    <div class="title">Suscríbete al newsletter de “TODO SOBRE EL CORONAVIRUS”</div>
    <div class="detail-nwltt">
      Todas las noticias, opiniones y entrevistas para estar informado sobre el coronavirus y las medidas que se toman para enfrentarlo.
    </div>
    <div class="time">
      <i class="icon-time2"></i>
      Enviado de lunes a Domingo
    </div>
  </div>
</div>
<div class="newsletter-padding1">
<form action="" id="newsletterForm" data-type="coronavirus">
<div id="form-user">
  <div  class="row columns-1 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>Nombre</span></span>
      <input class="text-fr" type="text" name="nombre" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Apellido</span></span>
      <input class="text-fr" type="text" name="apellido" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Correo electrónico</span></span>
      <input class="text-fr" type="text" data-require="true" data-restrict="email" name="correo">
    </div>
  </div>
  <div class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>DNI</span></span>
      <input class="text-fr" type="text" name="dni" data-restrict="integer" data-require="true"  maxlength="8">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Celular</span></span>
      <input class="text-fr" type="text" name="celular" data-restrict="integer" data-require="true"  maxlength="9">
    </div>
    <div class="cell x-row">
      <span class="name-input name-inputsexo"><span>Sexo:</span></span>
      <span class="name-formsexo">
        <span class="name-formsexocel1"><input type="radio" name="sexo" value="M" checked> Hombre</span>
        <span class="name-formsexocel2"><input type="radio" name="sexo" value="F" > Mujer</span>
      </span>
      
    </div>
  </div>
  <div  class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
	<div class="cell x-row">
	<select class="select-fr" data-require="true" name="departamento">
		<option value="">Departamento</option>
		<option value="AMAZONAS">AMAZONAS</option>
		<option value="ANCASH">ANCASH</option>
		<option value="APURIMAC">APURIMAC</option>
		<option value="AREQUIPA">AREQUIPA</option>
		<option value="AYACUCHO">AYACUCHO</option>
		<option value="CAJAMARCA">CAJAMARCA</option>
		<option value="CALLAO">CALLAO</option>
		<option value="CUSCO">CUSCO</option>
		<option value="HUANCAVELICA">HUANCAVELICA</option>
		<option value="HUANUCO">HUANUCO</option>
		<option value="ICA">ICA</option>
		<option value="JUNIN">JUNIN</option>
		<option value="LA LIBERTAD">LA LIBERTAD</option>
		<option value="LAMBAYEQUE">LAMBAYEQUE</option>
		<option value="LIMA">LIMA</option>
		<option value="LORETO">LORETO</option>
		<option value="MADRE DE DIOS">MADRE DE DIOS</option>
		<option value="MOQUEGUA">MOQUEGUA</option>
		<option value="PASCO">PASCO</option>
		<option value="PIURA">PIURA</option>
		<option value="PUNO">PUNO</option>
		<option value="SAN MARTIN">SAN MARTIN</option>
		<option value="TACNA">TACNA</option>
		<option value="TUMBES">TUMBES</option>
		<option value="UCAYALI">UCAYALI</option>
	</select>
	</div>
</div></div>

  <div class="row row-terms x-row">
    <div class="error-message-nwsl">Acepte los términos y condiciones</div>
    <input type="checkbox" name="accept" checked data-require="true">
    <span>Acepto los <a href="/legal" target="_blank">Términos y condiciones</a>  y <a target="_blank" href="https://rpp.pe/politica-de-privacidad"> Política de Privacidad</a></span>
  </div>
  <div class="row center-items">
    <button class="btn-nwltt">SUSCRIBIRME</button>
  </div>

  <div class="success-message">
    <img class="verified-icon" src="https://s.rpp-noticias.io/static/img/verified.svg" alt=""><br>
    ¡Muchas gracias!<br> tu suscripción  a “<a href="#">TODO SOBRE EL CORONAVIRUS</a>” está habilitada
  </div>


</form>
</div>
</div>

	</div>
	<!-- .comments -->
	<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_peru_actualidad_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_peru_actualidad_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
        });
    </script>    
  </div>            <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Actualidad</h3>    
  </div>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/peru/actualidad/como-prevenir-la-violencia-sexual-durante-el-estado-de-emergencia-audiogaleria-noticia-1259864" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/04/20/portada_360236.jpg"}' alt="¿Cómo prevenir la violencia sexual durante el estado de emergencia? [Audiogalería]">            <span class=""></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/peru/actualidad/como-prevenir-la-violencia-sexual-durante-el-estado-de-emergencia-audiogaleria-noticia-1259864" 
>¿Cómo prevenir la violencia sexual durante el estado de emergencia? [Audiogalería]</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/peru/actualidad/ucayali-un-sismo-de-magnitud-51-se-registro-en-pucallpa-esta-noche-noticia-1259898" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/04/20/011101_930413.jpg"}' alt="Ucayali: Un sismo de magnitud 5.1 se registró en Pucallpa esta noche">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/peru/actualidad/ucayali-un-sismo-de-magnitud-51-se-registro-en-pucallpa-esta-noche-noticia-1259898" 
>Ucayali: Un sismo de magnitud 5.1 se registró en Pucallpa esta noche</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/peru/lambayeque/coronavirus-peru-chiclayo-familiares-de-pacientes-con-la-covid-19-duermen-en-cartones-noticia-1259882" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/04/20/pacientes-930377mp4_930378.png"}' alt="Chiclayo: Familiares de pacientes con la COVID -19 duermen en cartones en la calle y reciben apoyo de los vecinos">            <span class="icon-video"></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/peru/lambayeque/coronavirus-peru-chiclayo-familiares-de-pacientes-con-la-covid-19-duermen-en-cartones-noticia-1259882" 
>Chiclayo: Familiares de pacientes con la COVID -19 duermen en cartones en la calle y reciben apoyo de los vecinos</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>      
    <!-- pub-300 -->                   
     
 <div class="x-ads ads ad-sticky" id='Rpp_peru_actualidad_Nota_Right2' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_peru_actualidad_Nota_Right2',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
        });
    </script>    
 </div>     
  </div>
</aside></div>            </div>
                        <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/peru/actualidad/estado-de-emergencia-arequipa-carcel-para-hombre-acusado-de-violar-a-su-expareja-durante-emergencia-noticia-1259865" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/04/20/445644_930351.jpg"}' alt="Arequipa: Cárcel para hombre acusado de violar a su expareja durante emergencia">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/peru/actualidad/estado-de-emergencia-arequipa-carcel-para-hombre-acusado-de-violar-a-su-expareja-durante-emergencia-noticia-1259865" 
>Arequipa: Cárcel para hombre acusado de violar a su expareja durante emergencia</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/economia/economia/coronavirus-en-peru-mas-de-3-millones-de-escolares-recibiran-alimento-noticia-1259846" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/04/20/354035_930289.jpg"}' alt="Coronavirus en Perú: Más de 3 millones de escolares recibirán alimento">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/economia/economia/coronavirus-en-peru-mas-de-3-millones-de-escolares-recibiran-alimento-noticia-1259846" 
>Coronavirus en Perú: Más de 3 millones de escolares recibirán alimento</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/peru/actualidad/arequipa-entregan-canastas-con-productos-vencidos-a-pobladores-del-valle-del-colca-noticia-1259110" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/04/16/whatsapp-video-2020-04-16-at-121619-pm-928883mp4_928884.png"}' alt="Arequipa: Entregan canastas con productos vencidos a pobladores del Valle del Colca">                            <span class="icon-video"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/peru/actualidad/arequipa-entregan-canastas-con-productos-vencidos-a-pobladores-del-valle-del-colca-noticia-1259110" 
>Arequipa: Entregan canastas con productos vencidos a pobladores del Valle del Colca</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/peru/actualidad/arequipa-ninos-inician-clases-virtuales-con-ceremonia-patriotica-en-su-casa-video-noticia-1257357" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/04/08/whatsapp-video-2020-04-08-at-101829-am-2-925394mp4_925395.png"}' alt="Arequipa | Niños inician clases virtuales con ceremonia patriótica en su casa (Video)">                            <span class="icon-video"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/peru/actualidad/arequipa-ninos-inician-clases-virtuales-con-ceremonia-patriotica-en-su-casa-video-noticia-1257357" 
>Arequipa | Niños inician clases virtuales con ceremonia patriótica en su casa (Video)</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        
<div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2"></div>

  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

   _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'RPP Articles',
    target_type: 'mix'
  });
</script>    
</div>            
            <div class="comments box-mod" id="section-comment">
              <div class="box-header">
                <div class="title">¿Qué opinas?</div>
              </div>
              <div data-href="https://rpp.pe/peru/actualidad/arequipa-familias-se-unen-y-preparan-olla-comun-por-falta-de-recursos-noticia-1259880" data-numposts="5" data-width="710" class="fb-comments"></div>
              <div id="fb-root"></div>
              <script type="text/javascript">
                   (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)){if(typeof FB === 'object') FB.XFBML.parse(); return;} 
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1065644730116597";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));
              </script>
            </div>


                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2016</span></div>
    <ul>
      <li>Visita también:</li>
      <li><a  href="http://www.capital.com.pe" target="_blank"
               title="Radio Capital" >Capital</a></li>
        <li><a  href="http://www.la10.pe" target="_blank"
               title="Radio La10" >La10</a></li>
        <li><a  href="http://www.studio92.com" target="_blank"
               title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="http://www.oxigeno.com.pe" target="_blank"
               title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="http://www.lazona.com.pe" target="_blank"
               title="Radio La Zona" >La Zona</a></li>

        <li><a  href="http://www.radiocorazon.com.pe" target="_blank"
               title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="http://www.felicidad.com.pe" target="_blank"
               title="Radio Felicidad" >Felicidad</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="http://www.mediakitrpp.com/" target="_blank" >Mediakit Grupo RPP</a></li>
        <li><a href="http://contactenos.gruporpp.com.pe/" target="_blank" >Contáctenos</a></li>
            <li><a href="/legal" >Términos y Condiciones</a></li>
            <li><a href="/politica-de-privacidad" >Política de Privacidad</a></li>

            <li><a href="mailto:publicidadweb@gruporpp.com.pe"  >Anuncie aquí</a></li>
            <li><a href="http://snrtv.org.pe/codigo-de-etica/"  target="_blank" >Código de ética</a></li>
            <li><a href="http://snrtv.org.pe/solucion-de-quejas/"  target="_blank" >Solución de quejas SNRTV</a></li>
            <li><a href="https://forms.gle/7wkRTT7TtiiQPG4UA" target="_blank" >Reportar problemas</a></li>
      </ul>
      <ul>
        <li class="grupo-rpp"><a href="#link" target="_blank" class="grupo-rpp" >Grupo RPP  </a></li>
        <li>Auditado por: <a  target="_blank" href="http://www.comscore.com/esl/" >Comscore</a></li>
            <li>Asociado a: <a  target="_blank" href="http://www.iabperu.com/" >IAB Perú</a></li>
            <li>Licenciado por: <a  target="_blank" href="http://www.apdayc.org.pe/" >APDAYC</a></li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/04/20/445644_930351.jpg"}' alt="Arequipa: Cárcel para hombre acusado de violar a su expareja durante emergencia">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Actualidad</div>
            <div class="rederigir_nota_col2_titulo">Arequipa: Cárcel para hombre acusado de violar a su expareja durante emergencia</div>
            <div class="rederigir_nota_col2_fecha">20/04/20  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/peru/actualidad/estado-de-emergencia-arequipa-carcel-para-hombre-acusado-de-violar-a-su-expareja-durante-emergencia-noticia-1259865"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">
      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-aprende">
                <a href="https://rpp.pe/audio/aprendo-en-casa">
                    <img class="logo-aprende" width="66" src="https://mds.rpp-noticias.io/static/img/aprendoencasa/logo.svg" alt="Aprendo en casa">
                    <span class="sb_title">
                        Accede a educación virtual
                        <span class="circle">  
                            <svg width="4" height="6" viewBox="0 0 4 6" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M1 5L3 3L1 1" stroke="#fff" stroke-linecap="round" stroke-linejoin="round"/>
                            </svg>                                                          
                        </span>
                    </span>
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=149393987720200249"></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.js?v=149393987720200249" id="js-main"></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=149393987720200249"></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=149393987720200249"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=149393987720200249" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4ja365p.js" async></script>
    <!-- begin: comScore -->
<script type="text/javascript" src="https://sb.scorecardresearch.com/c2/6906613/ct.js" async></script>
<!-- end: comScore -->
<!-- Begin GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4534201-1', 'auto');
  ga('create', 'UA-4534201-13', 'auto' , 'clientTracker');
  ga('create', 'UA-4534201-22', 'auto' , 'clientGroup');
  ga('require', 'displayfeatures');
  ga('set','dimension1', 'rppwww');
  ga('set','dimension2', 'rpp|familias|comida|emergencia');
    ga('set','dimension3', 'video');
    ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');
  ga('clientGroup.send', 'pageview');
</script>

<!-- End GA -->    <script type="text/javascript">
    var nhost = 'https://analitica.webrpp.com/';
    var urlTrack = 'https://analitica.webrpp.com/counter/visit/?site=rpp&cokkie_user=&nid=1259880' ;
</script>
</div>
 
<div class="x-ads" id="Rpp_peru_actualidad_Nota_Interstitial" data-size="[1,1]"></div>

 
<div class="x-ads" id="Rpp_peru_actualidad_Nota_Interna3"data-size="[1,1]" ></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>