<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>VIDEO Nick Kyrgios discutió con espectador e incluyó a Ben Stiller: "¿A él le digo cómo actuar?" | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="Nick Kyrgios llamó la atención durante el partido ante Rafael Nadal, correspondiente al torneo de tenis Indian Wells." />
<meta name="keywords" content="Tenis,Rafael Nadal,Nick Kyrgios,Ben Stiller,Indid,Indian Wells" />
<meta name="news_keywords" content="Tenis,Rafael Nadal,Nick Kyrgios,Ben Stiller,Indid,Indian Wells" />
<meta name="revisit-after" content="1 day" />
<meta name="robots" content="index, follow,max-image-preview:large" />
<link rel="dns-prefetch" href="//www.facebook.com/"  />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">
    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760" />
<meta property="og:title"  content="Nick Kyrgios discuti&oacute; con espectador e incluy&oacute; al actor Ben Stiller: &quot;&iquest;A &eacute;l le digo c&oacute;mo actuar?&quot;" />
<meta property="og:description"  content="Nick Kyrgios llamó la atención durante el partido ante Rafael Nadal, correspondiente al torneo de tenis Indian Wells." />

<meta property="og:image"  content="https://e.rpp-noticias.io/large/2022/03/18/140614_1233894.jpg" />



<meta property="article:published_time" content="2022-03-18T15:30:41-05:00"/>
<meta property="article:modified_time" content="2022-03-18T16:22:25-05:00"/>

<meta property="article:author" content="José Blanco"/>
<meta property="article:section" content="Tenis"/>
<meta property="article:tag" content="Tenis" />
<meta property="article:tag" content="Rafael Nadal" />
<meta property="article:tag" content="Nick Kyrgios" />
<meta property="article:tag" content="Ben Stiller" />
<meta property="article:tag" content="Indian Wells" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Nick Kyrgios discuti&oacute; con espectador e incluy&oacute; al actor Ben Stiller: &quot;&iquest;A &eacute;l le digo c&oacute;mo actuar?&quot;" />
<meta name="twitter:description" content="Nick Kyrgios llamó la atención durante el partido ante Rafael Nadal, correspondiente al torneo de tenis Indian Wells." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/large/2022/03/18/140614_1233894.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<!-- <meta name="robots" content="max-image-preview:large"> -->
<meta name="robots" content="index follow">
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760"/>
        <link rel="amphtml" href="https://amp.rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760"/>       
    
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="preload" href="https://s.rpp-noticias.io/static/css/main_s.css?v=1493939877202003204" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/css/radio.css?v=1493939877202003204" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/SFProDisplay-Heavy.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/icon.ttf" as="font" type="font/ttf" crossorigin>

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main_s.css?v=1493939877202003204">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=1493939877202003204">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=1493939877202003204">
    <![endif]-->

    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=1493939877202003204"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script>
  var _rl_gen_sg=function(){let e="_rl_sg",t=[];try{let o=localStorage.getItem(e);"string"==typeof o&&(t=o.split(","))}catch(e){}if(0===t.length){let o=document.cookie.indexOf(e);if(-1!==o){o+=e.length+1;let n=document.cookie.indexOf(";",o);-1===n&&(n=document.cookie.length),t=document.cookie.substring(o,n).split(",")}}return t};
  
  googletag.cmd.push(function() {
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 0,
      renderMarginPercent: 0,
      mobileScaling: 0.0
    });
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty) document.getElementById(e.slot.getSlotElementId()).classList.add('show');
    });
    googletag.pubads().setTargeting('category', 'rpp,tenis,rafael-nadal,nick-kyrgios,ben-stiller,indid,indian-wells'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().setTargeting("_rl", _rl_gen_sg());
    googletag.enableServices();
  });
  var nom_ads='Rpp_tenis_mas_tenis_Nota_';


</script>

<script type='text/javascript'>
    
  var charseccion = 'deportes';
  var charautor = 'José Blanco'; 
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5S77JQ3');</script>
<!-- End Google Tag Manager -->
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'analyticsPage',
'Autor': 'jblanco',
'Tema': 'rpp|tenis|rafael-nadal|nick-kyrgios|ben-stiller|indid|indian-wells',
'tipo': 'noticia'
});
</script>

  


<script type='text/javascript'>
 (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = charseccion;
       _sf_async_config.authors = charautor;
   _sf_async_config.flickerControl = false;
      _sf_async_config.topStorageDomain = 'rpp.pe';
      _sf_async_config.articleBlockSelector = 'article,div.col-detail';
    })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsMediaOrganization",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"contactPoint":{
  "@type": "ContactPoint",
  "contactType" : "Newsroom Contact",
  "email" : "prensa@guporpp.com.pe",
  "url" : "https://www.gruporpp.com.pe/"
},
"ethicsPolicy": "https://rpp.pe/principios-eticos/#politica-etica",
"diversityPolicy": "https://rpp.pe/principios-eticos/#declaracion-de-diversas-voces",
"missionCoveragePrioritiesPolicy": "https://rpp.pe/principios-eticos/#mision-y-vision",
"correctionsPolicy": "https://rpp.pe/principios-eticos/#politica-de-correcciones-y-practicas",
"verificationFactCheckingPolicy": "https://rpp.pe/principios-eticos/#estandares-de-verificacion-de-la-informacion",
"unnamedSourcesPolicy": "https://rpp.pe/principios-eticos/#politica-de-fuentes-anonimas",
"masthead": "https://rpp.pe/principios-eticos/#equipo-editorial-principal"

}
</script>    


<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Más Tenis", 
        "item":"https://rpp.pe/tenis/mas-tenis" 
      }] 
    }</script>




<script type="application/ld+json">
 {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
      "datePublished": "2022-03-18T15:30:41-05:00",
      "dateModified": "2022-03-18T16:22:25-05:00",
    "headline": "Nick Kyrgios discutió con espectador e incluyó al actor Ben Stiller: '¿A él le digo cómo actuar?'",
    "alternativeHeadline": "VIDEO Nick Kyrgios discutió con espectador e incluyó a Ben Stiller: '¿A él le digo cómo actuar?' | RPP Noticias",
    "url": "https://rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760",
    "articleSection": "Más Tenis",
    "description": "Nick Kyrgios llamó la atención durante el partido ante Rafael Nadal, correspondiente al torneo de tenis Indian Wells.",
    "articleBody": "Nick Kyrgios no pudo con Rafael Nadal. Tras un extenuante y durísimo duelo, el español alcanzó las semifinales de Indian Wells al someter al caótico e impredecible australiano, una victoria con la que el tenista español extendió a 19 su increíble racha de triunfos consecutivos en 2022. El compromiso duró dos horas y 46 minutos con el marcador por 7-6(0), 5-7 y 6-4.Durante el partido, Kyrgios mostró su molestia por el ruido proveniente de las tribunas y estalló con un aficionado que le cuestionaba su rendimiento a la hora de enfrentar a Nadal.El espectador recibió un contundente mensaje del controvertido mensaje del australiano de 26 años. '¿Eres bueno al tenis?' y la respuesta no tardó en llegar 'No'.A continuación&nbsp;Nick Kyrgios volvió a la carga e incluyó en la discusión al conocido actor Ben Stiller, que se encontraba cerca al aficionado.&nbsp;'Exactamente, así que no me digas cómo jugar. ¿Le digo yo a él [refiriéndose a Stiller que estaba sentado a su lado] cómo debe actuar? No', sostuvo.Ben Stiller, protagonista de las películas como Una noche en el Museo y Zoolander, se rió por las palabras de&nbsp;Kyrgios, quien es uno de los jugadores más polémicos de la ATP.Más de&nbsp;Nick KyrgiosGanó el Abierto de Australia 2013 en categoría júnior, mientras un año después alcanzó los cuartos de final de Wimbledon, NUESTROS PODCASTSEl fenómeno de contar con menos mujeres en cargos en los que se toman decisiones importantes en una empresa ocurre en el sector privado y en el público, ¿A qué se debe? ¿De qué hablamos cuando nos referimos a los techos y paredes de cristal?",
    "keywords": ["Tenis','Rafael Nadal','Nick Kyrgios','Ben Stiller','Indian Wells"],
    "mainEntityOfPage":{ "@type":"WebPage",  "@id":"https://rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760" },
    "author": {"@type":"Person", "name":"Redacción", "url": "https://rpp.pe/autor/redaccionrpp"},
    "publisher": {
      "@type": "Organization",
      "name": "RPP",
      "url": "https://rpp.pe",
      "logo": {
        "@type":"ImageObject",
        "Url": "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
        "width":304,
        "height":84 
      }
     }   

           ,"image": [ 
        {
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2022/03/18/140614_1233894.jpg",
          "description": "Nick Kyrgios discuti&oacute; con espectador e incluy&oacute; al actor Ben Stiller: &quot;&iquest;A &eacute;l le digo c&oacute;mo actuar?&quot;",
          "width": "1200",
          "height": "675"
        }      ]
                 }
</script>



  <script type="application/ld+json">{
          "@context": "https://schema.org",
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2022/03/18/140614_1233894.jpg",
          "description": "Nick Kyrgios discuti&oacute; con espectador e incluy&oacute; al actor Ben Stiller: &quot;&iquest;A &eacute;l le digo c&oacute;mo actuar?&quot;",
          "width": "1200",
          "height": "675"
        }</script>    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
    <meta name="author" content="GrupoRPP">
</head>
<body data-x="lazy,media,slide,ads-body,nwlttr,redirect" class="nota-noticia  tenis">
 <!--  -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S77JQ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760", "nads":"Rpp_tenis_mas_tenis_Nota_", "section":"nota", "category":"rpp,tenis,rafael-nadal,nick-kyrgios,ben-stiller,indid,indian-wells" , "cd1" : "jblanco" , "cd2" : "rpp|tenis|rafael-nadal|nick-kyrgios|ben-stiller|indid|indian-wells" , "cd3" : "noticia"}'>
    <!--Header-->
    <div class="mobile-links-site">
    <div class="item-link-site">
    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
  </div>
    <div class="item-link-site">
    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
  </div>
  
  <div class="item-link-site link-granresumen">
    <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" >El Gran Resumen de la Hora</a>
  </div>
</div>

<div id="headerV4" class="header-rpp">
  <div class="inner-header">    
    <div class="fixed-header">      
      <div class="masthead">
        <div class="grid flex-row">
          <div class="lf-masthead">
            <a href="#link" id="btn-menu" onclick="fn(this, event, {'method':'toggle','class':'open-menu', 'target':'body'})" class="menu-button">
              <i class="icon-list"></i>
            </a>
            <div id="organization"  class="logo">
              <div >
                <div class="logo-head">

                  <a href="/">
                    <picture>
                      <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 767px)">
                      <img  src="https://s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" height="37">
                    </picture>
                    <span class="hide">RPP Noticias</span>
                  </a>
                </div>
              </div>
            </div>
          </div>
          <div class="ct-masthead"></div>
            <div class="rg-masthead">
              <div class="msh-item-head itm-links">
                <div class="links-site">
                                                      <div class="item-link-site">
                    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
                  </div>
                                    <div class="item-link-site">
                    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
                  </div>
                                  </div>
              </div>
            </div>
            <div class="msh-item-head itm-buscador">
                <div class="search-box">
                  <form class="form-search" action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})">
                    <input id="search-input-main" type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
                    <button><span class="icon-magnifier"></span></button>
                  </form>
                </div>
            </div>
            <div class="msh-item-head itm-logos len-2">
                          <div class="itm-logo">
                <a href="https://rpp.pe/eliminatorias-qatar-2022">
                  <img src="https://f.rpp-noticias.io/2021/12/30/fiesta-del-futbol_1196003.jpg" alt="">
                </a>
              </div>
                          <div class="itm-logo">
                <a href="https://rpp.pe/avanzandojuntos">
                  <img src="https://f.rpp-noticias.io/2022/01/03/logo400x165px-002-1_1197589.jpg" alt="">
                </a>
              </div>
                        </div>
            <div class="msh-item-head itm-granresumen">
             
                <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" data-nobind="true" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Header-Link', 'eventAction': 'Clic', 'eventLabel': 'RPP-Radio-en-Vivo' });" class="granresumen-link">
                 <svg width="41" height="42" viewBox="0 0 41 42" fill="none" xmlns="http://www.w3.org/2000/svg" class="circle-play">
                  <circle opacity="0.2" cx="20.5706" cy="21.0144" r="20.2356" fill="#1762AF"/>
                  <circle cx="20.5705" cy="21.0142" r="16.1854" fill="#1762AF"/>
                  <path d="M28.8367 20.0782C29.5033 20.4631 29.5033 21.4254 28.8367 21.8103L17.2924 28.4754C16.6257 28.8603 15.7924 28.3792 15.7924 27.6094L15.7924 14.2791C15.7924 13.5093 16.6257 13.0282 17.2924 13.4131L28.8367 20.0782Z" fill="white"/>
                  </svg>

                  <div class="info-online">
                    <div class="live-status">
                      <div class="title-gresumen">
                        EL GRAN RESUMEN DE LA HORA
                      </div>
                      <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
                    </div>
                  </div>
                </a>            
              </div>
              
            </div>
          </div>

      <div class="mega-menu">
        <div id="rppContNotif"></div>
        <div class="menu-group">
          <div class="search-box">
            <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="form-search">
              <input  type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
              <button><span class="icon-magnifier"></span></button>
            </form>
          </div>
          <div class="grid grid-menu">
            <div class="cell-group cell-first">
              <div class="title-group">
                Secciones
              </div>
              <div class="secciones-menu">
                <ul>
                                  <li><a href="https://rpp.pe/archivo">Últimas noticias</a></li>
                                  <li><a href="https://rpp.pe/politica">Política</a></li>
                                  <li><a href="https://rpp.pe/actualidad">Actualidad</a></li>
                                  <li><a href="https://rpp.pe/peru">Perú</a></li>
                                  <li><a href="https://rpp.pe/deportes">Deportes</a></li>
                                  <li><a href="https://rpp.pe/mundo">Mundo</a></li>
                                  <li><a href="https://rpp.pe/economia">Economía</a></li>
                                  <li><a href="https://rpp.pe/entretenimiento">Entretenimiento</a></li>
                                  <li><a href="https://rpp.pe/tecno">Tecnología</a></li>
                                  <li><a href="https://rpp.pe/vital">Vital</a></li>
                                  <li><a href="https://rpp.pe/audio/">Radio</a></li>
                                  <li><a href="https://rpp.pe/columnistas">Columnistas</a></li>
                                  <li><a href="https://rpp.pe/blog">Blogs</a></li>
                                </ul>
              </div>
            </div>
            <div class="cell-group cell-second">
              <div class="title-group">
                Destacados
              </div>
            
              <div class="box-highlights ">
                                <a href="https://rpp.pe/tecno" class="item-highlight" style="background-color: #4C3DFF">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-niusgeek-2-11348_885589.svg" loading="lazy" alt="Tecnología y mucho más...">
                  </div>
                                    <p>Tecnología y mucho más...</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/vital" class="item-highlight" style="background-color: #19BEB6">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-vital-2-11347_885591.svg" loading="lazy" alt="Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.">
                  </div>
                                    <p>Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/mujeresdecambio" class="item-highlight" style="background-color: #E44685">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/08/28/materialmdc-logomdc-420x150_989393.png" loading="lazy" alt="Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.">
                  </div>
                                    <p>Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/oceanossaludables" class="item-highlight" style="background-color: #1A95AB">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/09/24/recurso-91jpg_1000458.png" loading="lazy" alt="Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.">
                  </div>
                                    <p>Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/ciudades-con-futuro" class="item-highlight" style="background-color: #68AB7B">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2021/01/07/ciudadesconfuturo-mesa-de-trabajo-1-copia-2_1043520.png" loading="lazy" alt="Ciudades con futuro, responsables con el espacio donde vivimos.">
                  </div>
                                    <p>Ciudades con futuro, responsables con el espacio donde vivimos.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                             
              </div>
              

              <div class="title-group">
                Especiales
              </div>
             
              <div class="box-highlights">
                                <a href="https://rpp.pe/noticias/violencia-de-genero" class="item-highlight" style="background-color: #A0000B;">
                                    <div class="logo-destaque">Sin Miedo</div>
                                    <p>Comprometidos en la lucha contra la violencia hacia la mujer.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                 
              </div>
              

            </div>
            <div class="cell-group cell-last">
              <div class="title-group">
                Servicios
              </div>
              <div class="servicios-menu">
                                <div class="item-servicio">
                  <a href="https://rpp.pe/noticias/rotafono">Rotafono</a>
                </div>
                                <div class="item-servicio">
                  <a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera de cine</a>
                </div>
                 
              </div>

              <div class="title-group">
                Nuestras redes
              </div>
              <div class="socials-box">
                <div class="x-social">
                  <ul>
                    <li >
                      <a href="https://www.facebook.com/rppnoticias/" class="fb"><i class="icon-facebook"></i></a>
                    </li>
                    <li>
                      <a href="https://twitter.com/RPPNoticias" class="tw"><i class="icon-twitter"></i></a>
                    </li>
                    <li>
                      <a href="https://www.youtube.com/channel/UC5j8-2FT0ZMMBkmK72R4aeA" class="yt"><i class="icon-youtube"></i></a>
                    </li>
                    <li>
                      <a href="https://www.instagram.com/rppnoticias/" class="ins"><i class="icon-instagram"></i></a>
                    </li>
                  </ul>
                </div>
              </div>

              <div class="info">
                <a href="http://www.gruporpp.com.pe/" target="_blank">
                  <img src="https://s.rpp-noticias.io/static/img/grupo-rpp.svg?v=3" loading="lazy" alt="Grupo RPP">
                </a>
                <span class="copyright">Copyright © 2020</span>
              </div>
                

            </div>
          </div>
        </div>
      </div>
          
      </div>   


    </div>

    <nav class="menu-site" role="navigation">
      <div class="grid flex-row">
        <div class="main-menu">
                    <div class="item-menu">
            <a href="https://rpp.pe/archivo">Últimas noticias</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/politica">Política</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/actualidad">Actualidad</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/peru">Perú</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/deportes">Deportes</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/mundo">Mundo</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/economia">Economía</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/entretenimiento">Entretenimiento</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/tecno">Tecnología</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/vital">Vital</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/audio/">Radio</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/columnistas">Columnistas</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/blog">Blogs</a>
          </div>
                  </div>
        <div class="menu-kicker">
                              <div class="item-menu kicker item-kicker-1">
            <a href="https://rpp.pe/comunidadsegura">Comunidad Segura</a>
          </div>
                  </div>
      </div>

    </nav>

 

  </div>
<div id="temasFranja"></div>
<div id="rpp-alerta"></div>

<div id="Rpp_tenis_mas_tenis_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]" data-only="desktop">
</div>

<div id="Rpp_tenis_mas_tenis_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]" data-only="desktop">
</div>    <div id="content" role="main">
    <div id='Rpp_tenis_mas_tenis_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[728, 90], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">
    <script>
      adUnits.push({
            code: 'Rpp_tenis_mas_tenis_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[728, 90], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article >
  <div class="story-top">
	<div class="breadcrumb">
  <ul >
    <li  class="active">
      <a class="link-bread"  href="/tenis/mas-tenis">
        <span >Más Tenis</span>
      </a>
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1>Nick Kyrgios discutió con espectador e incluyó al actor Ben Stiller: "¿A él le digo cómo actuar?"</h1>
    <div  class="sumary"><h2><a href="https://rpp.pe/noticias/nick-kyrgios">Nick Kyrgios</a> llamó la atención durante el partido ante <strong>Rafael Nadal</strong>, correspondiente al torneo de tenis <a href="https://rpp.pe/noticias/indian-wells">Indian Wells.</a></h2></div>      <div class="story-meta">
     	


<div class="story-date">
  <a href="https://rpp.pe/archivo/deportes/2022-03-18" >
	<time  datetime="2022-03-18T15:30:41-05:00">18 de marzo del 2022 3:30 PM	</time>
  </a>
  <time  datetime="2022-03-18T16:22:25-05:00" class="modified-date">Actualizado el 18 de marzo del 2022 4:22 PM</time>
</div>        <!--<div  class="story-author"> <div id="author-name"  class="span">Redacción</div></div> -->
  <div  class="story-author">
    <div id="author-name"  class="span">
      <a href="https://rpp.pe/autor/redaccionrpp" class="name">
        <span >Redacción RPP</span>
      </a>
    </div>
  </div>

    <div class="story-googlenews">     
      <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&gl=PE&ceid=PE%3Aes-419" target="_blank" class="button-gnews" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'boton-google-news', 'eventAction': 'click', 'eventLabel': 'Google-News-RPP' });">
        <span class="label-button">Síguenos en Google News</span>
        <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
      </a>    
    </div>

    </div>
    </header>
</article>
<div class="row-cols-flex">
	<div class="col-primary main">
	  	  <div class="section">
	    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="gn-share">
          <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews">
        
            <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
          </a>
        </li>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Nick Kyrgios discutió con espectador e incluyó al actor Ben Stiller: "¿A él le digo cómo actuar?"" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1393760%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=Nick+Kyrgios+discuti%C3%B3+con+espectador+e+incluy%C3%B3+al+actor+Ben+Stiller%3A+%22%C2%BFA+%C3%A9l+le+digo+c%C3%B3mo+actuar%3F%22&amp;url=https://rpp.pe/p/1393760&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=Nick Kyrgios discutió con espectador e incluyó al actor Ben Stiller: "¿A él le digo cómo actuar?" https://rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=Nick Kyrgios discutió con espectador e incluyó al actor Ben Stiller: "¿A él le digo cómo actuar?" https://rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="link-share">
          <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760&quot;})">
            <span class="icon-linkedin"></span>
          </a>
        </li>
        <li class="copy-share">
            <a href="#" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760'})" title="Copiar enlace">
            <i class="icon-link"></i>
            </a>
        </li> 
      </ul>
    </div>
  </div>
</div>
	    <div  id="article-body" class="col-detail">
	         
     
     <!-- foto-->
      <div class="media">
        <figure >
          <div class="cover"><img  src="https://e.rpp-noticias.io/normal/2022/03/18/140614_1233894.jpg" alt="Tenis" title="Tenis"></div>
          <figcaption >Kyrgios llama la atención.                    | <strong>Fuente:</strong> AFP - Twitter                       
          </figcaption>
        </figure>
      </div>

           

<div class="x-ads" id="Rpp_tenis_mas_tenis_Nota_Interna3"data-size="[1,1]" ></div><div class="x-ads ads" id='Rpp_tenis_mas_tenis_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]" data-msize="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]]">
   
  <script>
    adUnits.push({
        code: 'Rpp_tenis_mas_tenis_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]] : [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
    });
  </script>
  </div> 	          
    



<p><a href="https://rpp.pe/noticias/nick-kyrgios" data-mce-href="https://rpp.pe/noticias/nick-kyrgios">Nick Kyrgios</a> no pudo con Rafael Nadal. Tras un extenuante y durísimo duelo, el español alcanzó las semifinales de Indian Wells al someter al caótico e impredecible australiano, una victoria con la que el tenista español extendió a 19 su increíble racha de triunfos consecutivos en 2022. El compromiso duró dos horas y 46 minutos con el marcador por 7-6(0), 5-7 y 6-4.</p><p>Durante el partido, <strong>Kyrgios</strong> mostró su molestia por el ruido proveniente de las tribunas y estalló con un aficionado que le cuestionaba su rendimiento a la hora de enfrentar a Nadal.<br></p><p>El espectador recibió un contundente mensaje del controvertido mensaje del australiano de 26 años. "¿Eres bueno al tenis?" y la respuesta no tardó en llegar "No".</p><p>A continuación&nbsp;Nick Kyrgios volvió a la carga e incluyó en la discusión al conocido actor <a href="https://rpp.pe/noticias/ben-stiller" data-mce-href="https://rpp.pe/noticias/ben-stiller">Ben Stiller</a>, que se encontraba cerca al aficionado.&nbsp;"Exactamente, así que no me digas cómo jugar. ¿Le digo yo a él [refiriéndose a Stiller que estaba sentado a su lado] cómo debe actuar? No", sostuvo.</p><p>Ben Stiller, protagonista de las películas como Una noche en el Museo y Zoolander, se rió por las palabras de&nbsp;Kyrgios, quien es uno de los jugadores más polémicos de la ATP.</p><h2>Más de&nbsp;<a href="https://rpp.pe/noticias/nick-kyrgios" data-mce-href="https://rpp.pe/noticias/nick-kyrgios">Nick Kyrgios</a></h2><p>Ganó el Abierto de Australia 2013 en categoría júnior, mientras un año después alcanzó los cuartos de final de Wimbledon, </p>



    <div class="media embed"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Kyrgios to heckler:<br>&quot;Are you playing? Are you good at tennis?&quot;<br>&quot;Exactly, why are you speaking?&quot;<br>*points to Ben Stiller*<br>&quot;Do I tell him how to act? No!&quot; <a href="https://t.co/OsyA6mKyKE">pic.twitter.com/OsyA6mKyKE</a></p>&mdash; ALM (@TheRealALM) <a href="https://twitter.com/TheRealALM/status/1504619702613553175?ref_src=twsrc%5Etfw">March 18, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
    



<p><br data-mce-bogus="1"></p>


<div class="cite-content">	
	<div class="related">
		<div class="title">Más información</div>
		<div class="inner">
			<ul>
						  <li>
			  	                <h3><a class="link-rel" href="https://rpp.pe/tenis/grand-slam/nick-kyrgios-en-abierto-de-australia-2022-rompio-su-raqueta-e-insulto-al-publico-en-semifinales-de-dobles-masculino-tenis-noticia-1383102">Nick Kyrgios en Abierto de Australia 2022: rompió su raqueta e insultó al público en semifinales de dobles masculino | TENIS</a></h3>
		        		      </li>
						  <li>
			  	                <h3><a class="link-rel" href="https://rpp.pe/tenis/grand-slam/nick-kyrgios-en-el-abierto-de-australia-2022-es-un-imbecil-absoluto-critico-michael-venus-tenis-noticia-1382918">Nick Kyrgios en el Abierto de Australia 2022: "Es un imbécil absoluto", criticó Michael Venus | TENIS</a></h3>
		        		      </li>
						  <li>
			  	                <h3><a class="link-rel" href="https://rpp.pe/tenis/grand-slam/nick-kyrgios-pide-cancelar-el-abierto-de-australia-por-la-covid-19-noticia-1369466">Nick Kyrgios pide cancelar el Abierto de Australia por la COVID-19</a></h3>
		        		      </li>
						</ul>
		</div>
	</div>
</div>


    



<h2>NUESTROS PODCASTS</h2><p>El fenómeno de contar con menos mujeres en cargos en los que se toman decisiones importantes en una empresa ocurre en el sector privado y en el público, ¿A qué se debe? ¿De qué hablamos cuando nos referimos a los techos y paredes de cristal?</p>



    <div class="media embed"><iframe src="https://eaudioplayer.radio-grpp.io/static/dist/embed/index.html?id=6228ad68c2e92e0839fd7be3&title=%C2%BFPor%20qu%C3%A9%20las%20mujeres%20ocupan%20menos%20cargos%20en%20puestos%20de%20liderazgo%3F&url=https://audioplayer.pe/podcast/informes-rpp/por-que-las-mujeres-ocupan-menos-cargos-en-puestos-de-liderazgo-12366&cover=https://md1.rpp-noticias.io/256x256/cutter/2019/12/27/1577481393.jpg&program=Informes%20RPP%20%7C%20podcast&v=3" frameborder="0" width="100%" height="122" scrolling="no" loading="lazy"></iframe></div>

  
	        	        <!-- aqui va el contenido medio de la nota -->
	    </div>
	    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/tenis" >Tenis</a></h4>
</li>              <li>
  <h4><a href="/noticias/rafael-nadal" >Rafael Nadal</a></h4>
</li>              <li>
  <h4><a href="/noticias/nick-kyrgios" >Nick Kyrgios</a></h4>
</li>              <li>
  <h4><a href="/noticias/ben-stiller" >Ben Stiller</a></h4>
</li>              <li>
  <h4><a href="/noticias/indian-wells" >Indian Wells</a></h4>
</li>            </ul>
</div>
	    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/tenis/mas-tenis/video-nick-kyrgios-discutio-con-espectador-e-incluyo-a-ben-stiller-a-el-le-digo-como-actuar-noticia-1393760'>0</fb:comments-count> Comentarios</a>
 -->
	  </div>
	  <div class="newsletter-modtipo2 simple box-mod">
  <div class="info-nwltt row">
    <div class="letter-icon">
      <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=121" width="74" height="74" loading="lazy" alt="">
    </div>
    <div class="description-nwltt">
      <div class="title">Suscríbete al newsletter de “FÚTBOL COMO CANCHA”</div>
      <div class="flew-row m-block-row">
        <div class="cont-detail">
          <div class="detail-nwltt">
            Todo los partidos, los datos y las pepas que debes tener en cuenta este fin de semana en FÚTBOL COMO CANCHA.
          </div>
          <div class="time">
            <i class="icon-time2"></i>
            Enviado cada viernes
          </div>
        </div>
        <div class="cont-btn">
          <a href="https://newsletter.rpp.pe/futbol-como-cancha" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Newsletter-Suscripcion', 'eventAction': 'click', 'eventLabel': 'FÚTBOL COMO CANCHA' })" class="btn-nwltt" target="_blank">SUSCRIBIRME</a>
        </div>
      </div>
    </div>
  </div>
</div>
	</div>
	<!-- .comments -->
	<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_tenis_mas_tenis_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_tenis_mas_tenis_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
        });
    </script>    
  </div>    <div class="box-mod box-row">
  <div class="story-box-header">
    <h3 class="title">Historias RPP</h3>   
    <div class="sub">Una nueva forma de ver las noticias.</div> 
  </div>
      <div class="story-card-flow">
      <div class="holder">
        <a href="https://rpp.pe/amp-stories/politicos-y-congresistas-se-pronuncian-tras-fallo-del-tc-a-favor-de-la-liberacion-de-alberto-fujimori-429" data-nobind="true">
          <img src="https://f.rpp-noticias.io/2022/03/17/afp-1_1233488.jpg" loading="lazy" alt="Políticos y congresistas se pronuncian tras fallo del TC a favor de la liberación de Alberto Fujimori">
        </a>
      </div>
      <div class="cont">
        <h3>
          <a href="https://rpp.pe/amp-stories/politicos-y-congresistas-se-pronuncian-tras-fallo-del-tc-a-favor-de-la-liberacion-de-alberto-fujimori-429" data-nobind="true">Políticos y congresistas se pronuncian tras fallo del TC a favor de la liberación de Alberto Fujimori</a>
        </h3>
        <time datetime="2022-03-17T23:31:01-05:00">Publicado el 17/03/22</time>
      </div>
    </div>
      <div class="story-card-flow">
      <div class="holder">
        <a href="https://rpp.pe/amp-stories/exodo-polonia-ha-recibido-cerca-de-2-millones-de-refugiados-por-la-invasion-rusa-428" data-nobind="true">
          <img src="https://f.rpp-noticias.io/2022/03/17/ucra1_1233211.jpg" loading="lazy" alt="Éxodo: Polonia ha recibido cerca de 2 millones de refugiados por la invasión rusa">
        </a>
      </div>
      <div class="cont">
        <h3>
          <a href="https://rpp.pe/amp-stories/exodo-polonia-ha-recibido-cerca-de-2-millones-de-refugiados-por-la-invasion-rusa-428" data-nobind="true">Éxodo: Polonia ha recibido cerca de 2 millones de refugiados por la invasión rusa</a>
        </h3>
        <time datetime="2022-03-17T14:49:13-05:00">Publicado el 17/03/22</time>
      </div>
    </div>
      <div class="story-card-flow">
      <div class="holder">
        <a href="https://rpp.pe/amp-stories/ops-casos-de-covid-19-estan-aumentando-en-varias-partes-del-mundo-427" data-nobind="true">
          <img src="https://f.rpp-noticias.io/2022/03/17/cor5_1233136.png" loading="lazy" alt="OPS: Casos de COVID-19 están aumentando en varias partes del mundo">
        </a>
      </div>
      <div class="cont">
        <h3>
          <a href="https://rpp.pe/amp-stories/ops-casos-de-covid-19-estan-aumentando-en-varias-partes-del-mundo-427" data-nobind="true">OPS: Casos de COVID-19 están aumentando en varias partes del mundo</a>
        </h3>
        <time datetime="2022-03-17T13:33:03-05:00">Publicado el 17/03/22</time>
      </div>
    </div>
    <div class="more-flow-link">
    <a href="https://rpp.pe/amp-stories">Más Historias <i class="chevron icon-chevron-thin-right"></i> </a>
  </div>
</div>
                <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Más Tenis</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/tenis/master-1000/novak-djokovic-no-podra-jugar-los-torneos-de-indian-wells-y-miami-por-no-estar-vacunado-contra-la-covid-19-noticia-1391806" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/03/10/071807_1229343.jpg"}' alt="Novak Djokovic no podrá jugar los torneos de Indian Wells y Miami por no estar vacunado contra la COVID-19">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/tenis/master-1000/novak-djokovic-no-podra-jugar-los-torneos-de-indian-wells-y-miami-por-no-estar-vacunado-contra-la-covid-19-noticia-1391806" 
>Djokovic no podrá jugar los torneos de Indian Wells y Miami por no estar vacunado</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/tenis/mas-tenis/roger-federer-le-puso-fecha-a-su-regreso-al-circuito-atp-ag-noticia-1391091" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/03/07/071207_1227514.jpg"}' alt="Anuncia su regreso: Roger Federer le puso fecha a su retorno al circuito ATP">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/tenis/mas-tenis/roger-federer-le-puso-fecha-a-su-regreso-al-circuito-atp-ag-noticia-1391091" 
>Anuncia su regreso: Roger Federer le puso fecha a su retorno al circuito ATP</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/tenis/mas-tenis/novak-djokovic-tenista-serbio-rompe-cooperacion-con-marjan-vajda-su-entrenador-en-los-ultimos-15-anos-noticia-1390210" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/03/02/085408_1225470.jpg"}' alt=""Recordaré nuestra cooperación con enorme orgullo": Novak Djokovic cambia de entrenador luego de 15 años">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/tenis/mas-tenis/novak-djokovic-tenista-serbio-rompe-cooperacion-con-marjan-vajda-su-entrenador-en-los-ultimos-15-anos-noticia-1390210" 
>"Recordaré nuestra cooperación con enorme orgullo": Novak Djokovic cambia de entrenador luego de 15 años</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>          
    <!-- pub-300 -->                   
    
         
 <div class="x-ads ads ad-sticky" id='Rpp_tenis_mas_tenis_Nota_Right2' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">

    <script>
      adUnits.push({
              code: 'Rpp_tenis_mas_tenis_Nota_Right2',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
        });
    </script> 
 
 </div>
         
  </div>
</aside> 
</div>            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/tenis/mas-tenis/roger-federer-le-puso-fecha-a-su-regreso-al-circuito-atp-ag-noticia-1391091"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/03/07/071207_1227514.jpg"}' alt="Anuncia su regreso: Roger Federer le puso fecha a su retorno al circuito ATP">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/tenis/mas-tenis/roger-federer-le-puso-fecha-a-su-regreso-al-circuito-atp-ag-noticia-1391091"
                          
                            >Anuncia su regreso: Roger Federer le puso fecha a su retorno al circuito ATP</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/tenis/copa-davis/ver-peru-vs-bolivia-por-copa-davis-2022-en-directo-via-directv-sigue-los-partidos-en-vivo-resultados-por-playoffs-del-grupo-mundial-i-noticia-1390758"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/03/05/200920_1227025.jpg"}' alt="Con Varillas espectacular: Perú venció 3-1 a Bolivia y se mantiene en el Grupo Mundial I de la Copa Davis 2022">                            <span class="icon-video"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/tenis/copa-davis/ver-peru-vs-bolivia-por-copa-davis-2022-en-directo-via-directv-sigue-los-partidos-en-vivo-resultados-por-playoffs-del-grupo-mundial-i-noticia-1390758"
                          
                            >Con Varillas espectacular: Perú venció 3-1 a Bolivia y se mantiene en el Grupo Mundial I de la Copa Davis 2022</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/multideportes/mas-deportes/copa-davis-los-ultimos-10-campeones-de-la-copa-davis-ag-noticia-1390775"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/03/05/325932_1226792.jpg"}' alt="¿Quiénes fueron los últimos 10 campeones de la Copa Davis?">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/multideportes/mas-deportes/copa-davis-los-ultimos-10-campeones-de-la-copa-davis-ag-noticia-1390775"
                          
                            >¿Quiénes fueron los últimos 10 campeones de la Copa Davis?</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/tenis/copa-davis/peru-vs-bolivia-porcopa-davis-2022-en-vivo-juan-pablo-varillas-vs-murkel-dellien-via-directv-playoffs-grupo-mundial-i-tenis-noticia-1390543"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/03/04/050105_1226616.jpg"}' alt="Juan Pablo Varillas venció a Murkel Dellien y Perú empata 1-1 con Bolivia en la Copa Davis 2022">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/tenis/copa-davis/peru-vs-bolivia-porcopa-davis-2022-en-vivo-juan-pablo-varillas-vs-murkel-dellien-via-directv-playoffs-grupo-mundial-i-tenis-noticia-1390543"
                          
                            >Juan Pablo Varillas venció a Murkel Dellien y Perú empata 1-1 con Bolivia en la Copa Davis 2022</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>            
                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2020</span></div>
    <ul>
      <li>Visita también:</li>
        <li><a  href="https://www.studio92.com" target="_blank"
               title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="https://www.oxigeno.com.pe" target="_blank"
               title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="https://www.lazona.com.pe" target="_blank"
               title="Radio La Zona" >La Zona</a></li>

        <li><a  href="https://corazon.pe" target="_blank"
               title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="https://www.felicidad.com.pe" target="_blank"
               title="Radio Felicidad" >Felicidad</a></li>
        <li><a href="https://audioplayer.pe/lamega" title="La Mega">La Mega</a></li>
        <li><a href="https://audioplayer.pe/" title="AudioPlayer">AudioPlayer</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="mailto:prensa@gruporpp.com.pe" >Contáctenos</a></li>
        <li><a href="https://rpp.pe/legal">Términos y Condiciones</a></li>
        <li><a href="https://rpp.pe/politica-de-privacidad">Política de Privacidad</a></li>
        <li><a href="https://mediakitrpp.com/contacto.html"  >Anuncie aquí</a></li>
       <li><a href="https://rpp.pe/principios-eticos" >Principios éticos</a></li>
              <!--<li><a href="#"  target="_blank" >Solución de quejas SNRTV</a></li>-->
      </ul><br>
      <ul>
        <li class="grupo-rpp"><a href="https://www.gruporpp.com.pe/" target="_blank" class="grupo-rpp"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/grupo-rpp.png" alt="RPP Noticias" width="72" height="22" loading="lazy"> </a></li>
          <li>Auditado por: Comscore</li>
          <li>Asociado a: IAB Perú</li>
          <li>Licenciado por: APDAYC</li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/03/07/071207_1227514.jpg"}' alt="Anuncia su regreso: Roger Federer le puso fecha a su retorno al circuito ATP">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Más Tenis</div>
            <div class="rederigir_nota_col2_titulo">Anuncia su regreso: Roger Federer le puso fecha a su retorno al circuito ATP</div>
            <div class="rederigir_nota_col2_fecha">07/03/22  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/tenis/mas-tenis/roger-federer-le-puso-fecha-a-su-regreso-al-circuito-atp-ag-noticia-1391091"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play" onclick="radioApp.handleTrack('clickPlayZoc')"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-aprende">
                <a onclick="trackAprendo(event, this)" href="https://rpp.pe/audio/podcast/aprendo-en-casa" data-nobind="true">
                  <script>
                    var trackAprendo = function(e, el){
                      e.preventDefault();
                      radioApp.handleTrack('clickAprendoZoc');
                        setTimeout(function(){ window.location.href = el.href;},50);
                    }
                  </script>
                    <img class="logo-aprende" width="66" src="https://mds.rpp-noticias.io/static/img/aprendoencasa/logo.svg" alt="Aprendo en casa">
                    <span class="sb_title">
                        Accede a educación virtual
                        <span class="circle">  
                            <svg width="4" height="6" viewBox="0 0 4 6" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M1 5L3 3L1 1" stroke="#fff" stroke-linecap="round" stroke-linejoin="round"/>
                            </svg>                                                          
                        </span>
                    </span>
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
    <div id="lgnPlayer"></div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=1493939877202003204" defer></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.v2.js?v=1493939877202003204" id="js-main" defer></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=1493939877202003204" defer></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=1493939877202003204"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=1493939877202003204" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
        </div>
  
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>