<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Valledupar 2022: gimnasta Ana Karina Méndez sumó la sexta medalla de oro para el Perú en los Juegos Bolivarianos | RPP Noticias </title>
    <link rel="preconnect dns-prefetch" href="//s.rpp-noticias.io">
<link rel="preconnect dns-prefetch" href="//e.rpp-noticias.io">
<link rel="dns-prefetch" href="//www.facebook.com"  />
<link rel="dns-prefetch" href="//pixel.facebook.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.google.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com">    <link rel="preload" href="https://s.rpp-noticias.io/static/css/main_s.css?v=1493939877202003231" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/css/radio.css?v=1493939877202003231" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/SFProDisplay-Heavy.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/icon.ttf" as="font" type="font/ttf" crossorigin>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main_s.css?v=1493939877202003231">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=1493939877202003231">

    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="Perú cosechó este domingo en total 10 medallas: dos de oro, tres de plata y cinco de bronce en los Juegos Bolivarianos Valledupar 2022." />
<meta name="keywords" content="Valledupar 2022,Juegos Bolivarianos Valledupar 2022,Juegos Bolivarianos Valledupar,Juegos Bolivarianos" />
<meta name="news_keywords" content="Valledupar 2022,Juegos Bolivarianos Valledupar 2022,Juegos Bolivarianos Valledupar,Juegos Bolivarianos" />
<meta name="revisit-after" content="1 day" />
<meta name="robots" content="index, follow,max-image-preview:large" />
<link rel="dns-prefetch" href="//www.facebook.com/"  />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">
    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166" />
<meta property="og:title"  content="La gimnasta Ana Karina M&eacute;ndez sum&oacute; la sexta medalla de oro para el Per&uacute; en los Juegos Bolivarianos" />
<meta property="og:description"  content="Perú cosechó este domingo en total 10 medallas: dos de oro, tres de plata y cinco de bronce en los Juegos Bolivarianos Valledupar 2022." />

<meta property="og:image"  content="https://e.rpp-noticias.io/large/2022/06/27/072107_1277785.jpg" />



<meta property="article:published_time" content="2022-06-27T00:18:04-05:00"/>
<meta property="article:modified_time" content="2022-06-27T00:35:56-05:00"/>

<meta property="article:author" content="Marith Aguilar"/>
<meta property="article:section" content="Multideportes"/>
<meta property="article:tag" content="Valledupar 2022" />
<meta property="article:tag" content="Juegos Bolivarianos Valledupar 2022" />
<meta property="article:tag" content="Juegos Bolivarianos" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="La gimnasta Ana Karina M&eacute;ndez sum&oacute; la sexta medalla de oro para el Per&uacute; en los Juegos Bolivarianos" />
<meta name="twitter:description" content="Perú cosechó este domingo en total 10 medallas: dos de oro, tres de plata y cinco de bronce en los Juegos Bolivarianos Valledupar 2022." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/large/2022/06/27/072107_1277785.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<!-- <meta name="robots" content="max-image-preview:large"> -->
<meta name="robots" content="index follow">
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166"/>
        <link rel="amphtml" href="https://amp.rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166"/>       
    
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    

    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=1493939877202003231"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script>
  var _rl_gen_sg=function(){let e="_rl_sg",t=[];try{let o=localStorage.getItem(e);"string"==typeof o&&(t=o.split(","))}catch(e){}if(0===t.length){let o=document.cookie.indexOf(e);if(-1!==o){o+=e.length+1;let n=document.cookie.indexOf(";",o);-1===n&&(n=document.cookie.length),t=document.cookie.substring(o,n).split(",")}}return t};
  
  googletag.cmd.push(function() {
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 0,
      renderMarginPercent: 0,
      mobileScaling: 0.0
    });
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty) document.getElementById(e.slot.getSlotElementId()).classList.add('show');
    });
    googletag.pubads().setTargeting('category', 'rpp,valledupar-2022,juegos-bolivarianos-valledupar-2022,juegos-bolivarianos-valledupar,juegos-bolivarianos'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().setTargeting("_rl", _rl_gen_sg());
    googletag.enableServices();
  });
  var nom_ads='Rpp_multideportes_mas_deportes_Nota_';


</script>

<script type='text/javascript'>
    
  var charseccion = 'deportes';
  var charautor = 'Marith Aguilar'; 
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5S77JQ3');</script>
<!-- End Google Tag Manager -->
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'analyticsPage',
'Autor': 'maguilarl',
'Tema': 'rpp|valledupar-2022|juegos-bolivarianos-valledupar-2022|juegos-bolivarianos-valledupar|juegos-bolivarianos',
'tipo': 'noticia'
});
</script>

  


<script type='text/javascript'>
 (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = charseccion;
       _sf_async_config.authors = charautor;
   _sf_async_config.flickerControl = false;
      _sf_async_config.topStorageDomain = 'rpp.pe';
      _sf_async_config.articleBlockSelector = 'article,div.col-detail';
    })();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsMediaOrganization",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"contactPoint":{
  "@type": "ContactPoint",
  "contactType" : "Newsroom Contact",
  "email" : "prensa@guporpp.com.pe",
  "url" : "https://www.gruporpp.com.pe/"
},
"ethicsPolicy": "https://rpp.pe/principios-eticos/#politica-etica",
"diversityPolicy": "https://rpp.pe/principios-eticos/#declaracion-de-diversas-voces",
"missionCoveragePrioritiesPolicy": "https://rpp.pe/principios-eticos/#mision-y-vision",
"correctionsPolicy": "https://rpp.pe/principios-eticos/#politica-de-correcciones-y-practicas",
"verificationFactCheckingPolicy": "https://rpp.pe/principios-eticos/#estandares-de-verificacion-de-la-informacion",
"unnamedSourcesPolicy": "https://rpp.pe/principios-eticos/#politica-de-fuentes-anonimas",
"masthead": "https://rpp.pe/principios-eticos/#equipo-editorial-principal"

}
</script>    


<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Más Deportes", 
        "item":"https://rpp.pe/multideportes/mas-deportes" 
      }] 
    }</script>




<script type="application/ld+json">
 {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
      "datePublished": "2022-06-27T00:18:04-05:00",
      "dateModified": "2022-06-27T00:35:56-05:00",
    "headline": "La gimnasta Ana Karina Méndez sumó la sexta medalla de oro para el Perú en los Juegos Bolivarianos",
    "alternativeHeadline": "Valledupar 2022: gimnasta Ana Karina Méndez sumó la sexta medalla de oro para el Perú en los Juegos Bolivarianos | RPP Noticias",
    "url": "https://rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166",
    "articleSection": "Más Deportes",
    "description": "Perú cosechó este domingo en total 10 medallas: dos de oro, tres de plata y cinco de bronce en los Juegos Bolivarianos Valledupar 2022.",
    "articleBody": "Fue un domingo&nbsp;fructífero. Perú cosechó 10 medallas en los Juegos Bolivarianos Valledupar 2022: dos de oro, tres de plata y cinco de bronce sumando hasta el momento 27 preseas. La última presea dorada del día la consiguió la gimnasta&nbsp;Ana Karina MéndezA la medalla de oro conseguida en la mañana por el equipo mixto de bádminto, conformado por&nbsp;Fernanda Saponara, Paula La torre, Namie Miyahira, Inés Castillo, Diego mini, José Guevara, Diego Subauste, Daniel La Torre, en la noche se unió Ana Méndez en Gimnasia Artística Femenina Individual.Las tres preseas de plata se consiguieron con Valeria Palacios en Remo 1x1000m Peso Ligero Femenino, Aldo Guibu y Ricardo Tateishi en Bowling dobles Masculino y Ana Méndez, Ana Rengifo, Chris Centeno, Fabiola Díaz en Gimnasia Artística por Equipos FemeninoLas 5 preseas de bronce llegaron con Sol Cabrera en Karate Kumite -68kg, Alonso Wong en Judo categoría - 73kg, Xsara Morales en Judo categoría -70kg, Andrés Sandoval y César Cipriani- Remo 2x1000m Peso Ligero Masculino y Pamela Noya en Remo en el W1x - Single Damas Peso Abierto.Con una delegación compuesta por 600 personas, entre deportistas, oficiales y entrenadores, Perú participará del 24 de junio al 5 de julio en los XIX Juegos Bolivarianos Valledupar 2022, Colombia, que marca el inicio del ciclo olímpico que culminará con los Juegos de París 2024.En los XVIII Juegos Bolivarianos Santa Marta 2017, en Colombia, los exponentes peruanos lograron la cuarta posición con Ecuador. Perú ganó 32 medallas de oro, 53 de plata y 69 de bronce con un total de 154 medallas.Medallas de Perú en los Juegos BolivarianosMedalla de oroLucas Lutar (Esgrima)Brillith Gamarra (Judo)Juan Postigos (Judo)Alessia Carrillo y Valeria Carrillo (Remo)Daniel La Torre, Inés Castillo, Diego Mini y José Guevara (Equipo Mixto Bádminton)Ana Méndez (Gimnasia artística)Medalla de plataMaría Luisa Doig (Esgrima)Noemí Huayhuameza (Judo)Ingrid Aranda (Karate)Adriana Velasco y Pamela Reyes (Remo)Edwar Gonzales, Daniel Agüero, Adrián León, Mauro Gallegos, Jimmy Figueroa y Luis Pizarro (Gimnasia artística varones)Valeria Palacios (Remo 1x1000m peso ligero femenino)Aldo Guibu y Ricardo Tateishi (Bowling dobles masculino)Ana Méndez, Ana Rengifo, Chris Centeno, Fabiola Díaz (Gimnasia Artística por Equipos)Medalla de bronceEduardo Garcia Biel (Esgrima)Marián Flores (Judo)Hiromi Sánchez (Karate -55 kg Kumite)Linda Rodríguez (Karate -61 kg Kumite)Mariano Wong (Karate - Kata)Gustavo Salcedo (Remo)Geronimo Hammann (Remo)Edward Gonzales (Gimnasia artística)Sol Cabrera (Karate -68 kg Kumite)Alonso Wong (Judo -73 kg)Xsara Morales (Judo -70 kg)Andrés Sandoval y César Cipriani (Remo 2x1000m peso ligero masculino)Pamela Noya (Remo en el W1x - Damas)(Fuente: IPD)",
    "keywords": ["Valledupar 2022','Juegos Bolivarianos Valledupar 2022','Juegos Bolivarianos"],
    "mainEntityOfPage":{ "@type":"WebPage",  "@id":"https://rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166" },
    "author": {"@type":"Person", "name":"Redacción", "url": "https://rpp.pe/autor/redaccionrpp"},
    "publisher": {
      "@type": "Organization",
      "name": "RPP",
      "url": "https://rpp.pe",
      "logo": {
        "@type":"ImageObject",
        "Url": "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
        "width":304,
        "height":84 
      }
     }   

           ,"image": [ 
        {
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2022/06/27/072107_1277785.jpg",
          "description": "La gimnasta Ana Karina M&eacute;ndez sum&oacute; la sexta medalla de oro para el Per&uacute; en los Juegos Bolivarianos",
          "width": "1200",
          "height": "675"
        }      ]
                 }
</script>



  <script type="application/ld+json">{
          "@context": "https://schema.org",
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2022/06/27/072107_1277785.jpg",
          "description": "La gimnasta Ana Karina M&eacute;ndez sum&oacute; la sexta medalla de oro para el Per&uacute; en los Juegos Bolivarianos",
          "width": "1200",
          "height": "675"
        }</script>
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
    <meta name="author" content="GrupoRPP" />
</head>
<body data-x="lazy,media,slide,ads-body,alerta,redirect" class="nota-noticia  multideportes">
<div class="x-ads" id="Rpp_multideportes_mas_deportes_Nota_Interstitial" data-size="[1,1]" ></div> <!--  -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S77JQ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166", "nads":"Rpp_multideportes_mas_deportes_Nota_", "section":"nota", "category":"rpp,valledupar-2022,juegos-bolivarianos-valledupar-2022,juegos-bolivarianos-valledupar,juegos-bolivarianos" , "cd1" : "maguilarl" , "cd2" : "rpp|valledupar-2022|juegos-bolivarianos-valledupar-2022|juegos-bolivarianos-valledupar|juegos-bolivarianos" , "cd3" : "noticia"}'>
    <!--Header-->
    <div class="mobile-links-site">
    <div class="item-link-site">
    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
  </div>
    <div class="item-link-site">
    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
  </div>
  
  <div class="item-link-site link-granresumen">
    <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" >El Gran Resumen de la Hora</a>
  </div>
</div>

<div id="headerV4" class="header-rpp">
  <div class="inner-header">    
    <div class="fixed-header">      
      <div class="masthead">
        <div class="grid flex-row">
          <div class="lf-masthead">
            <a href="#link" id="btn-menu" onclick="fn(this, event, {'method':'toggle','class':'open-menu', 'target':'body'})" class="menu-button">
              <i class="icon-list"></i>
            </a>
            <div id="organization"  class="logo">
              <div >
                <div class="logo-head">

                  <a href="/">
                    <picture>
                      <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 767px)">
                      <img  src="https://s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" height="37">
                    </picture>
                    <span class="hide">RPP Noticias</span>
                  </a>
                </div>
              </div>
            </div>
          </div>
          <div class="ct-masthead"></div>
            <div class="rg-masthead">
              <div class="msh-item-head itm-links">
                <div class="links-site">
                                                      <div class="item-link-site">
                    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
                  </div>
                                    <div class="item-link-site">
                    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
                  </div>
                                  </div>
              </div>
            </div>
            <div class="msh-item-head itm-buscador">
                <div class="search-box">
                  <form class="form-search" action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})">
                    <input id="search-input-main" type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
                    <button><span class="icon-magnifier"></span></button>
                  </form>
                </div>
            </div>
            <div class="msh-item-head itm-logos len-1">
                          <div class="itm-logo">
                <a href="https://rpp.pe/avanzandojuntos">
                  <img src="https://f.rpp-noticias.io/2022/01/03/logo400x165px-002-1_1197589.jpg" alt="">
                </a>
              </div>
                        </div>
            <div class="msh-item-head itm-granresumen">
             
                <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" data-nobind="true" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Header-Link', 'eventAction': 'Clic', 'eventLabel': 'RPP-Radio-en-Vivo' });" class="granresumen-link">
                 <svg width="41" height="42" viewBox="0 0 41 42" fill="none" xmlns="http://www.w3.org/2000/svg" class="circle-play">
                  <circle opacity="0.2" cx="20.5706" cy="21.0144" r="20.2356" fill="#1762AF"/>
                  <circle cx="20.5705" cy="21.0142" r="16.1854" fill="#1762AF"/>
                  <path d="M28.8367 20.0782C29.5033 20.4631 29.5033 21.4254 28.8367 21.8103L17.2924 28.4754C16.6257 28.8603 15.7924 28.3792 15.7924 27.6094L15.7924 14.2791C15.7924 13.5093 16.6257 13.0282 17.2924 13.4131L28.8367 20.0782Z" fill="white"/>
                  </svg>

                  <div class="info-online">
                    <div class="live-status">
                      <div class="title-gresumen">
                        EL GRAN RESUMEN DE LA HORA
                      </div>
                      <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
                    </div>
                  </div>
                </a>            
              </div>
              
            </div>
          </div>

      <div class="mega-menu">
        <div id="rppContNotif"></div>
        <div class="menu-group">
          <div class="search-box">
            <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="form-search">
              <input  type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
              <button><span class="icon-magnifier"></span></button>
            </form>
          </div>
          <div class="grid grid-menu">
            <div class="cell-group cell-first">
              <div class="title-group">
                Secciones
              </div>
              <div class="secciones-menu">
                <ul>
                                  <li><a href="https://rpp.pe/archivo">Últimas noticias</a></li>
                                  <li><a href="https://rpp.pe/politica">Política</a></li>
                                  <li><a href="https://rpp.pe/actualidad">Actualidad</a></li>
                                  <li><a href="https://rpp.pe/peru">Perú</a></li>
                                  <li><a href="https://rpp.pe/deportes">Deportes</a></li>
                                  <li><a href="https://rpp.pe/mundo">Mundo</a></li>
                                  <li><a href="https://rpp.pe/economia">Economía</a></li>
                                  <li><a href="https://rpp.pe/entretenimiento">Entretenimiento</a></li>
                                  <li><a href="https://rpp.pe/tecno">Tecnología</a></li>
                                  <li><a href="https://rpp.pe/vital">Vital</a></li>
                                  <li><a href="https://rpp.pe/audio/">Radio</a></li>
                                  <li><a href="https://rpp.pe/columnistas">Columnistas</a></li>
                                  <li><a href="https://rpp.pe/blog">Blogs</a></li>
                                </ul>
              </div>
            </div>
            <div class="cell-group cell-second">
              <div class="title-group">
                Destacados
              </div>
            
              <div class="box-highlights ">
                                <a href="https://rpp.pe/tecno" class="item-highlight" style="background-color: #4C3DFF">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-niusgeek-2-11348_885589.svg" loading="lazy" alt="Tecnología y mucho más...">
                  </div>
                                    <p>Tecnología y mucho más...</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/vital" class="item-highlight" style="background-color: #19BEB6">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-vital-2-11347_885591.svg" loading="lazy" alt="Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.">
                  </div>
                                    <p>Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/mujeresdecambio" class="item-highlight" style="background-color: #E44685">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/08/28/materialmdc-logomdc-420x150_989393.png" loading="lazy" alt="Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.">
                  </div>
                                    <p>Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/oceanossaludables" class="item-highlight" style="background-color: #1A95AB">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/09/24/recurso-91jpg_1000458.png" loading="lazy" alt="Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.">
                  </div>
                                    <p>Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/ciudades-con-futuro" class="item-highlight" style="background-color: #68AB7B">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2021/01/07/ciudadesconfuturo-mesa-de-trabajo-1-copia-2_1043520.png" loading="lazy" alt="Ciudades con futuro, responsables con el espacio donde vivimos.">
                  </div>
                                    <p>Ciudades con futuro, responsables con el espacio donde vivimos.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                             
              </div>
              

              <div class="title-group">
                Especiales
              </div>
             
              <div class="box-highlights">
                                <a href="https://rpp.pe/noticias/violencia-de-genero" class="item-highlight" style="background-color: #A0000B;">
                                    <div class="logo-destaque">Sin Miedo</div>
                                    <p>Comprometidos en la lucha contra la violencia hacia la mujer.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                 
              </div>
              

            </div>
            <div class="cell-group cell-last">
              <div class="title-group">
                Servicios
              </div>
              <div class="servicios-menu">
                                <div class="item-servicio">
                  <a href="https://rpp.pe/noticias/rotafono">Rotafono</a>
                </div>
                                <div class="item-servicio">
                  <a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera de cine</a>
                </div>
                 
              </div>

              <div class="title-group">
                Nuestras redes
              </div>
              <div class="socials-box">
                <div class="x-social">
                  <ul>
                    <li >
                      <a href="https://www.facebook.com/rppnoticias/" class="fb"><i class="icon-facebook"></i></a>
                    </li>
                    <li>
                      <a href="https://twitter.com/RPPNoticias" class="tw"><i class="icon-twitter"></i></a>
                    </li>
                    <li>
                      <a href="https://www.youtube.com/channel/UC5j8-2FT0ZMMBkmK72R4aeA" class="yt"><i class="icon-youtube"></i></a>
                    </li>
                    <li>
                      <a href="https://www.instagram.com/rppnoticias/" class="ins"><i class="icon-instagram"></i></a>
                    </li>
                  </ul>
                </div>
              </div>

              <div class="info">
                <a href="http://www.gruporpp.com.pe/" target="_blank">
                  <img src="https://s.rpp-noticias.io/static/img/grupo-rpp.svg?v=3" loading="lazy" alt="Grupo RPP">
                </a>
                <span class="copyright">Copyright © 2020</span>
              </div>
                

            </div>
          </div>
        </div>
      </div>
          
      </div>   


    </div>

    <nav class="menu-site" role="navigation">
      <div class="grid flex-row">
        <div class="main-menu">
                    <div class="item-menu">
            <a href="https://rpp.pe/archivo">Últimas noticias</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/politica">Política</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/actualidad">Actualidad</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/peru">Perú</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/deportes">Deportes</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/mundo">Mundo</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/economia">Economía</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/entretenimiento">Entretenimiento</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/tecno">Tecnología</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/vital">Vital</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/audio/">Radio</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/columnistas">Columnistas</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/blog">Blogs</a>
          </div>
                  </div>
        <div class="menu-kicker">
                              <div class="item-menu kicker item-kicker-1">
            <a href="https://rpp.pe/empresasquetransforman">Empresas que transforman</a>
          </div>
                  </div>
      </div>

    </nav>

 

  </div>
<div id="temasFranja"></div>
<div id="rpp-alerta"></div>

<div id="Rpp_multideportes_mas_deportes_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]" data-only="desktop">
</div>

<div id="Rpp_multideportes_mas_deportes_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]" data-only="desktop">
</div>    <div id="content" role="main">
    <div id='Rpp_multideportes_mas_deportes_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[728, 90], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">
    <script>
      adUnits.push({
            code: 'Rpp_multideportes_mas_deportes_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[728, 90], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article >
  <div class="story-top">
	<div class="breadcrumb">
  <ul >
    <li  class="active">
      <a class="link-bread"  href="/multideportes/mas-deportes">
        <span >Más Deportes</span>
      </a>
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1>La gimnasta Ana Karina Méndez sumó la sexta medalla de oro para el Perú en los Juegos Bolivarianos</h1>
    <div  class="sumary"><h2><strong>Perú</strong> cosechó este domingo en total 10 medallas: dos de oro, tres de plata y cinco de bronce en los <a href="https://rpp.pe/noticias/juegos-bolivarianos">Juegos Bolivarianos</a> <a href="https://rpp.pe/noticias/valledupar-2022">Valledupar 202</a>2.</h2></div>      <div class="story-meta">
      

<div class="story-date">
   <span class="author-story"><a href="https://rpp.pe/autor/redaccionrpp" class="name" id="author-name">Redacción RPP</a></span>

  <a href="https://rpp.pe/archivo/deportes/2022-06-27" >
  <time  datetime="2022-06-27T00:18:04-05:00">27 de junio del 2022 12:18 AM  </time>
  </a>
  <time  datetime="2022-06-27T00:35:56-05:00" class="modified-date">Actualizado el 27 de junio del 2022 12:35 AM</time>
</div>



    <div class="story-googlenews">     
      <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&gl=PE&ceid=PE%3Aes-419" target="_blank" class="button-gnews" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'boton-google-news', 'eventAction': 'click', 'eventLabel': 'Google-News-RPP' });">
        <span class="label-button">Síguenos en Google News</span>
        <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
      </a>    
    </div>

    </div>
    </header>
</article>
<div class="row-cols-flex">
	<div class="col-primary main">
	  	  <div class="section">
	    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="gn-share">
          <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews">
        
            <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
          </a>
        </li>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=La gimnasta Ana Karina Méndez sumó la sexta medalla de oro para el Perú en los Juegos Bolivarianos" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1414166%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=La+gimnasta+Ana+Karina+M%C3%A9ndez+sum%C3%B3+la+sexta+medalla+de+oro+para+el+Per%C3%BA+en+los+Juegos+Bolivarianos&amp;url=https://rpp.pe/p/1414166&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=La gimnasta Ana Karina Méndez sumó la sexta medalla de oro para el Perú en los Juegos Bolivarianos https://rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=La gimnasta Ana Karina Méndez sumó la sexta medalla de oro para el Perú en los Juegos Bolivarianos https://rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="link-share">
          <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166&quot;})">
            <span class="icon-linkedin"></span>
          </a>
        </li>
        <li class="copy-share">
            <a href="#" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166'})" title="Copiar enlace">
            <i class="icon-link"></i>
            </a>
        </li> 
      </ul>
    </div>
  </div>
</div>
	    <div  id="article-body" class="col-detail">
	         
     
     <!-- foto-->
      <div class="media">
        <figure >
          <div class="cover"><img  src="https://e.rpp-noticias.io/normal/2022/06/27/072107_1277785.jpg" alt="La gimnasta Ana Karina Méndez sumó la sexta medalla de oro para el Perú en los Juegos Bolivarianos" title="La gimnasta Ana Karina Méndez sumó la sexta medalla de oro para el Perú en los Juegos Bolivarianos"></div>
          <figcaption >La gimnasta Ana Karina Méndez sumó la sexta medalla de oro para el Perú en los Juegos Bolivarianos                    | <strong>Fuente:</strong> Comité Olímpico Peruano                       
          </figcaption>
        </figure>
      </div>

           

<div class="x-ads" id="Rpp_multideportes_mas_deportes_Nota_Interna3"data-size="[1,1]" ></div><div class="x-ads ads" id='Rpp_multideportes_mas_deportes_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]" data-msize="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]]">
   
  <script>
    adUnits.push({
        code: 'Rpp_multideportes_mas_deportes_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]] : [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
    });
  </script>
  </div> 	          
 
    



<p>Fue un domingo&nbsp;fructífero. <strong>Perú</strong> cosechó 10 medallas en los <a href="https://rpp.pe/noticias/juegos-bolivarianos" data-mce-href="https://rpp.pe/noticias/juegos-bolivarianos">Juegos Bolivarianos</a> <a href="https://rpp.pe/noticias/valledupar-2022" data-mce-href="https://rpp.pe/noticias/valledupar-2022">Valledupar 2022</a>: dos de oro, tres de plata y cinco de bronce sumando hasta el momento 27 preseas. La última presea dorada del día la consiguió la gimnasta&nbsp;Ana Karina Méndez</p><p>A la medalla de oro conseguida en la mañana por el equipo mixto de bádminto, conformado por&nbsp;Fernanda Saponara, Paula La torre, Namie Miyahira, Inés Castillo, Diego mini, José Guevara, Diego Subauste, Daniel La Torre, en la noche se unió Ana Méndez en Gimnasia Artística Femenina Individual.</p><p>Las tres preseas de plata se consiguieron con Valeria Palacios en Remo 1x1000m Peso Ligero Femenino, Aldo Guibu y Ricardo Tateishi en Bowling dobles Masculino y Ana Méndez, Ana Rengifo, Chris Centeno, Fabiola Díaz en Gimnasia Artística por Equipos Femenino</p><p>Las 5 preseas de bronce llegaron con Sol Cabrera en Karate Kumite -68kg, Alonso Wong en Judo categoría - 73kg, Xsara Morales en Judo categoría -70kg, Andrés Sandoval y César Cipriani- Remo 2x1000m Peso Ligero Masculino y Pamela Noya en Remo en el W1x - Single Damas Peso Abierto.</p><p>Con una delegación compuesta por 600 personas, entre deportistas, oficiales y entrenadores, Perú participará del 24 de junio al 5 de julio en los XIX Juegos Bolivarianos Valledupar 2022, Colombia, que marca el inicio del ciclo olímpico que culminará con los Juegos de París 2024.</p><p>En los XVIII Juegos Bolivarianos Santa Marta 2017, en Colombia, los exponentes peruanos lograron la cuarta posición con Ecuador. Perú ganó 32 medallas de oro, 53 de plata y 69 de bronce con un total de 154 medallas.</p>



 
    <div class="media embed"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CfSprEMr8PI/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CfSprEMr8PI/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CfSprEMr8PI/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Comité Olímpico Peruano (@cop_peru)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div>
 
    



<h2>Medallas de Perú en los Juegos Bolivarianos</h2><p><br><strong>Medalla de oro</strong></p><p>Lucas Lutar (Esgrima)<br>Brillith Gamarra (Judo)<br>Juan Postigos (Judo)<br>Alessia Carrillo y Valeria Carrillo (Remo)<br>Daniel La Torre, Inés Castillo, Diego Mini y José Guevara (Equipo Mixto Bádminton)<br>Ana Méndez (Gimnasia artística)</p><p><strong>Medalla de plata</strong></p><p>María Luisa Doig (Esgrima)<br>Noemí Huayhuameza (Judo)<br>Ingrid Aranda (Karate)<br>Adriana Velasco y Pamela Reyes (Remo)<br>Edwar Gonzales, Daniel Agüero, Adrián León, Mauro Gallegos, Jimmy Figueroa y Luis Pizarro (Gimnasia artística varones)<br>Valeria Palacios (Remo 1x1000m peso ligero femenino)<br>Aldo Guibu y Ricardo Tateishi (Bowling dobles masculino)<br>Ana Méndez, Ana Rengifo, Chris Centeno, Fabiola Díaz (Gimnasia Artística por Equipos)</p><p><br><strong>Medalla de bronce</strong></p><p>Eduardo Garcia Biel (Esgrima)<br>Marián Flores (Judo)<br>Hiromi Sánchez (Karate -55 kg Kumite)<br>Linda Rodríguez (Karate -61 kg Kumite)<br>Mariano Wong (Karate - Kata)<br>Gustavo Salcedo (Remo)<br>Geronimo Hammann (Remo)<br>Edward Gonzales (Gimnasia artística)<br>Sol Cabrera (Karate -68 kg Kumite)<br>Alonso Wong (Judo -73 kg)<br>Xsara Morales (Judo -70 kg)<br>Andrés Sandoval y César Cipriani (Remo 2x1000m peso ligero masculino)<br>Pamela Noya (Remo en el W1x - Damas)</p>



 
    



<h6>(Fuente: IPD)</h6>


<div class="cite-content">	
	<div class="related">
		<div class="title">Más información</div>
		<div class="inner">
			<ul>
						  <li>
			  			        <h3><a class="link-rel" href="https://rpp.pe/multideportes/mas-deportes/valledupar-2022-badminton-peru-sumo-su-quinta-medalla-de-oro-en-los-juegos-bolivianos-noticia-1414083">Bádminton de oro: Perú sumó su quinta medalla dorada en los Juegos Bolivianos</a></h3>
		        		      </li>
						  <li>
			  			        <h3><a class="link-rel" href="https://rpp.pe/multideportes/mas-deportes/valledupar-2022-brillith-gamarra-y-juan-postigos-ganaron-presea-de-oro-en-juegos-bolivarianos-noticia-1414007">Judocas Brillith Gamarra y Juan Postigos ganaron presea de oro en Juegos Bolivarianos Valledupar 2022</a></h3>
		        		      </li>
						  <li>
			  			        <h3><a class="link-rel" href="https://rpp.pe/multideportes/mas-deportes/peru-en-juegos-bolivarianos-valledupar-2022-alessia-y-valeria-palacios-ganaron-medalla-de-oro-en-remo-noticia-1413963">¡Remo peruano! Hermanas Valeria y Alessia Palacios ganaron medalla de oro en los Juegos Bolivarianos</a></h3>
		        		      </li>
						  <li>
			  			        <h3><a class="link-rel" href="https://rpp.pe/multideportes/mas-deportes/valledupar-2022-asi-fue-el-desfile-de-la-delegacion-peruana-en-los-juegos-bolivarianos-noticia-1413932">Valledupar 2022: así fue el desfile de la delegación peruana en los Juegos Bolivarianos</a></h3>
		        		      </li>
						  <li>
			  			        <h3><a class="link-rel" href="https://rpp.pe/multideportes/mas-deportes/peru-en-juegos-bolivarianos-valledupar-2022-como-le-fue-en-la-historia-de-la-competencia-noticia-1413660">Valledupar 2022: ¿cómo le fue a Perú en la historia de los Juegos Bolivarianos?</a></h3>
		        		      </li>
						  <li>
			  			        <h3><a class="link-rel" href="https://rpp.pe/multideportes/mas-deportes/peru-en-juegos-bolivarianos-valledupar-2022-maria-luisa-doig-gano-medalla-de-plata-en-esgrima-noticia-1413614">María Luisa Doig, en esgrima, consiguió medalla de plata en los Juegos Bolivarianos Valledupar 2022</a></h3>
		        		      </li>
						</ul>
		</div>
	</div>
</div>



  
	        	        <!-- aqui va el contenido medio de la nota -->
	    </div>
	    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/valledupar-2022" >Valledupar 2022</a></h4>
</li>              <li>
  <h4><a href="/noticias/juegos-bolivarianos-valledupar-2022" >Juegos Bolivarianos Valledupar 2022</a></h4>
</li>              <li>
  <h4><a href="/noticias/juegos-bolivarianos" >Juegos Bolivarianos</a></h4>
</li>            </ul>
</div>
	    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/multideportes/mas-deportes/valledupar-2022-gimnasta-ana-karina-mendez-sumo-la-sexta-medalla-de-oro-para-el-peru-en-los-juegos-bolivarianos-noticia-1414166'>0</fb:comments-count> Comentarios</a>
 -->
	  </div>
	  <div class="newsletter-modtipo2 simple box-mod">
  <div class="info-nwltt row">
    <div class="letter-icon">
      <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=121" width="74" height="74" loading="lazy" alt="">
    </div>
    <div class="description-nwltt">
      <div class="title">Suscríbete al newsletter de “FÚTBOL COMO CANCHA”</div>
      <div class="flew-row m-block-row">
        <div class="cont-detail">
          <div class="detail-nwltt">
            Todo los partidos, los datos y las pepas que debes tener en cuenta este fin de semana en FÚTBOL COMO CANCHA.
          </div>
          <div class="time">
            <i class="icon-time2"></i>
            Enviado cada viernes
          </div>
        </div>
        <div class="cont-btn">
          <a href="https://newsletter.rpp.pe/futbol-como-cancha" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Newsletter-Suscripcion', 'eventAction': 'click', 'eventLabel': 'FÚTBOL COMO CANCHA' })" class="btn-nwltt" target="_blank">SUSCRIBIRME</a>
        </div>
      </div>
    </div>
  </div>
</div>
	</div>
	<!-- .comments -->
	<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_multideportes_mas_deportes_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_multideportes_mas_deportes_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
        });
    </script>    
  </div>    <div class="box-mod" id="storysRPP">
  <div class="story-box-header-new">
    <h3 class="title">Historias RPP</h3>

    <div class="more-flow-link">
      <a href="https://rpp.pe/amp-stories">Ver Más <i class="chevron icon-chevron-thin-right"></i> </a>
    </div> 
  </div>
    <div class="story-card-small">
                                                                                                                                                                                                                              <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/paro-indefinido-gremio-aclara-que-paro-de-transportistas-no-sera-solo-el-lunes-27-y-martes-28-de-junio-545" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/06/25/historias-11_1277400.jpg" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">Paro indefinido: Gremio aclara que paro de transportistas no será solo el lunes 27 y martes 28 de junio</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/todo-sobre-el-estreno-de-la-nueva-temporada-de-al-fondo-hay-sitio-544","https:\/\/rpp.pe\/amp-stories\/senamhi-estas-son-las-proyecciones-de-las-temperaturas-para-el-invierno-2022-en-el-peru-543","https:\/\/rpp.pe\/amp-stories\/desde-balenciaga-hasta-prada-las-marcas-de-lujo-llegan-al-metaverso-para-vestir-avatares-542","https:\/\/rpp.pe\/amp-stories\/ucrania-jefe-militar-britanico-cree-que-rusia-ya-perdio-la-guerra-541","https:\/\/rpp.pe\/amp-stories\/miss-peru-2022-alessia-rovego-se-llevo-la-corona-y-aqui-detallamos-su-perfil-y-trayectoria-540","https:\/\/rpp.pe\/amp-stories\/por-tiempo-indefinido-bts-se-toma-una-pausa-para-seguir-sus-carreras-en-solitario-539","https:\/\/rpp.pe\/amp-stories\/estas-son-las-postales-que-nos-dejo-el-peru-vs-nueva-zelanda-en-el-rcde-stadium-537","https:\/\/rpp.pe\/amp-stories\/shakira-y-pique-se-separan-como-empezo-el-romance-entre-la-cantante-y-el-futbolista-536"]         </script>
        </a>
      </div>
                  <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/todo-sobre-el-estreno-de-la-nueva-temporada-de-al-fondo-hay-sitio-544" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/06/22/afp-3_1275812.jpg" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">Todo sobre el estreno de la nueva temporada de "Al fondo hay sitio"</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/senamhi-estas-son-las-proyecciones-de-las-temperaturas-para-el-invierno-2022-en-el-peru-543","https:\/\/rpp.pe\/amp-stories\/desde-balenciaga-hasta-prada-las-marcas-de-lujo-llegan-al-metaverso-para-vestir-avatares-542","https:\/\/rpp.pe\/amp-stories\/ucrania-jefe-militar-britanico-cree-que-rusia-ya-perdio-la-guerra-541","https:\/\/rpp.pe\/amp-stories\/miss-peru-2022-alessia-rovego-se-llevo-la-corona-y-aqui-detallamos-su-perfil-y-trayectoria-540","https:\/\/rpp.pe\/amp-stories\/por-tiempo-indefinido-bts-se-toma-una-pausa-para-seguir-sus-carreras-en-solitario-539","https:\/\/rpp.pe\/amp-stories\/estas-son-las-postales-que-nos-dejo-el-peru-vs-nueva-zelanda-en-el-rcde-stadium-537","https:\/\/rpp.pe\/amp-stories\/shakira-y-pique-se-separan-como-empezo-el-romance-entre-la-cantante-y-el-futbolista-536","https:\/\/rpp.pe\/amp-stories\/temporada-de-cine-inicio-el-xiii-festival-al-este-con-programa-hibrido-535"]         </script>
        </a>
      </div>
                  <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/senamhi-estas-son-las-proyecciones-de-las-temperaturas-para-el-invierno-2022-en-el-peru-543" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/06/21/historias-8_1275484.jpg" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">Senamhi: Estas son las proyecciones de las temperaturas para el invierno 2022 en el Perú</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/desde-balenciaga-hasta-prada-las-marcas-de-lujo-llegan-al-metaverso-para-vestir-avatares-542","https:\/\/rpp.pe\/amp-stories\/ucrania-jefe-militar-britanico-cree-que-rusia-ya-perdio-la-guerra-541","https:\/\/rpp.pe\/amp-stories\/miss-peru-2022-alessia-rovego-se-llevo-la-corona-y-aqui-detallamos-su-perfil-y-trayectoria-540","https:\/\/rpp.pe\/amp-stories\/por-tiempo-indefinido-bts-se-toma-una-pausa-para-seguir-sus-carreras-en-solitario-539","https:\/\/rpp.pe\/amp-stories\/estas-son-las-postales-que-nos-dejo-el-peru-vs-nueva-zelanda-en-el-rcde-stadium-537","https:\/\/rpp.pe\/amp-stories\/shakira-y-pique-se-separan-como-empezo-el-romance-entre-la-cantante-y-el-futbolista-536","https:\/\/rpp.pe\/amp-stories\/temporada-de-cine-inicio-el-xiii-festival-al-este-con-programa-hibrido-535","https:\/\/rpp.pe\/amp-stories\/asi-fue-el-concierto-de-the-kooks-en-lima-y-su-paso-por-la-capital-534"]         </script>
        </a>
      </div>
                  <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/desde-balenciaga-hasta-prada-las-marcas-de-lujo-llegan-al-metaverso-para-vestir-avatares-542" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/06/20/afp-3_1275345.jpg" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">Desde Balenciaga hasta Prada: las marcas de lujo llegan al metaverso para vestir avatares</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/ucrania-jefe-militar-britanico-cree-que-rusia-ya-perdio-la-guerra-541","https:\/\/rpp.pe\/amp-stories\/miss-peru-2022-alessia-rovego-se-llevo-la-corona-y-aqui-detallamos-su-perfil-y-trayectoria-540","https:\/\/rpp.pe\/amp-stories\/por-tiempo-indefinido-bts-se-toma-una-pausa-para-seguir-sus-carreras-en-solitario-539","https:\/\/rpp.pe\/amp-stories\/estas-son-las-postales-que-nos-dejo-el-peru-vs-nueva-zelanda-en-el-rcde-stadium-537","https:\/\/rpp.pe\/amp-stories\/shakira-y-pique-se-separan-como-empezo-el-romance-entre-la-cantante-y-el-futbolista-536","https:\/\/rpp.pe\/amp-stories\/temporada-de-cine-inicio-el-xiii-festival-al-este-con-programa-hibrido-535","https:\/\/rpp.pe\/amp-stories\/asi-fue-el-concierto-de-the-kooks-en-lima-y-su-paso-por-la-capital-534","https:\/\/rpp.pe\/amp-stories\/presidente-de-barcelona-sobre-el-caso-kylian-mbappe-los-jugadores-acaban-secuestrados-por-dinero-533"]         </script>
        </a>
      </div>
                  
    </div>
    <script>
      ;(function (document) {
        if(navigator.userAgent.match(/iPhone|android|iPod/i)){
        let elAd = document.getElementById('storysRPP');
        elAd.remove();
        var length = 0, draw = true, $paragraphs = document.querySelectorAll('#article-body > p');
        for(var i = 0; i < $paragraphs.length; i++) { length += $paragraphs[i].textContent.length; if (length > 900 && draw) {
            let cloneAp = elAd.cloneNode(true);
            $paragraphs[i].parentNode.insertBefore(cloneAp, $paragraphs[parseInt($paragraphs.length / 2)].nextSibling);
            draw = false;
          }
        }}
      }(document));
      </script>
</div>                <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Más Deportes</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/multideportes/mas-deportes/valledupar-2022-badminton-peru-sumo-su-quinta-medalla-de-oro-en-los-juegos-bolivianos-noticia-1414083" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/06/26/190019_1277596.jpg"}' alt="Bádminton de oro: Perú sumó su quinta medalla dorada en los Juegos Bolivianos">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/multideportes/mas-deportes/valledupar-2022-badminton-peru-sumo-su-quinta-medalla-de-oro-en-los-juegos-bolivianos-noticia-1414083" 
>Bádminton de oro: Perú sumó su quinta medalla dorada en los Juegos Bolivianos</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/multideportes/mas-deportes/valledupar-2022-brillith-gamarra-y-juan-postigos-ganaron-presea-de-oro-en-juegos-bolivarianos-noticia-1414007" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/06/25/594359_1277466.jpg"}' alt="Judocas Brillith Gamarra y Juan Postigos ganaron presea de oro en Juegos Bolivarianos Valledupar 2022">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/multideportes/mas-deportes/valledupar-2022-brillith-gamarra-y-juan-postigos-ganaron-presea-de-oro-en-juegos-bolivarianos-noticia-1414007" 
>Judocas Brillith Gamarra y Juan Postigos ganaron presea de oro en Juegos Bolivarianos Valledupar 2022</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/multideportes/mas-deportes/peru-en-juegos-bolivarianos-valledupar-2022-alessia-y-valeria-palacios-ganaron-medalla-de-oro-en-remo-noticia-1413963" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/06/25/292029_1277350.jpg"}' alt="¡Remo peruano! Hermanas Valeria y Alessia Palacios ganaron medalla de oro en los Juegos Bolivarianos">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/multideportes/mas-deportes/peru-en-juegos-bolivarianos-valledupar-2022-alessia-y-valeria-palacios-ganaron-medalla-de-oro-en-remo-noticia-1413963" 
>¡Remo peruano! Hermanas Valeria y Alessia Palacios ganaron medalla de oro en los Juegos Bolivarianos</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>          
    <!-- pub-300 -->                   
    
         
 <div class="x-ads ads ad-sticky" id='Rpp_multideportes_mas_deportes_Nota_Right2' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">

    <script>
      adUnits.push({
              code: 'Rpp_multideportes_mas_deportes_Nota_Right2',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
        });
    </script> 
 
 </div>
         
  </div>
</aside> 
</div>            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/multideportes/mas-deportes/valledupar-2022-badminton-peru-sumo-su-quinta-medalla-de-oro-en-los-juegos-bolivianos-noticia-1414083"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/06/26/190019_1277596.jpg"}' alt="Bádminton de oro: Perú sumó su quinta medalla dorada en los Juegos Bolivianos">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/multideportes/mas-deportes/valledupar-2022-badminton-peru-sumo-su-quinta-medalla-de-oro-en-los-juegos-bolivianos-noticia-1414083"
                          
                            >Bádminton de oro: Perú sumó su quinta medalla dorada en los Juegos Bolivianos</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/multideportes/mas-deportes/valledupar-2022-brillith-gamarra-y-juan-postigos-ganaron-presea-de-oro-en-juegos-bolivarianos-noticia-1414007"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/06/25/594359_1277466.jpg"}' alt="Judocas Brillith Gamarra y Juan Postigos ganaron presea de oro en Juegos Bolivarianos Valledupar 2022">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/multideportes/mas-deportes/valledupar-2022-brillith-gamarra-y-juan-postigos-ganaron-presea-de-oro-en-juegos-bolivarianos-noticia-1414007"
                          
                            >Judocas Brillith Gamarra y Juan Postigos ganaron presea de oro en Juegos Bolivarianos Valledupar 2022</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/multideportes/mas-deportes/peru-en-juegos-bolivarianos-valledupar-2022-alessia-y-valeria-palacios-ganaron-medalla-de-oro-en-remo-noticia-1413963"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/06/25/292029_1277350.jpg"}' alt="¡Remo peruano! Hermanas Valeria y Alessia Palacios ganaron medalla de oro en los Juegos Bolivarianos">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/multideportes/mas-deportes/peru-en-juegos-bolivarianos-valledupar-2022-alessia-y-valeria-palacios-ganaron-medalla-de-oro-en-remo-noticia-1413963"
                          
                            >¡Remo peruano! Hermanas Valeria y Alessia Palacios ganaron medalla de oro en los Juegos Bolivarianos</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/multideportes/mas-deportes/valledupar-2022-asi-fue-el-desfile-de-la-delegacion-peruana-en-los-juegos-bolivarianos-noticia-1413932"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/06/24/portada_055705.jpg"}' alt="Valledupar 2022: así fue el desfile de la delegación peruana en los Juegos Bolivarianos">                            <span class="icon-gallery"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/multideportes/mas-deportes/valledupar-2022-asi-fue-el-desfile-de-la-delegacion-peruana-en-los-juegos-bolivarianos-noticia-1413932"
                          
                            >Valledupar 2022: así fue el desfile de la delegación peruana en los Juegos Bolivarianos</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>            
                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" loading="lazy" width="48" height="48"> <span class="copyright">Copyright © 2020</span></div>
    <ul>
      <li>Visita también:</li>
        <li><a  href="https://www.studio92.com" target="_blank"
               title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="https://www.oxigeno.com.pe" target="_blank"
               title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="https://www.lazona.com.pe" target="_blank"
               title="Radio La Zona" >La Zona</a></li>

        <li><a  href="https://corazon.pe" target="_blank"
               title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="https://www.felicidad.com.pe" target="_blank"
               title="Radio Felicidad" >Felicidad</a></li>
        <li><a href="https://audioplayer.pe/lamega" title="La Mega">La Mega</a></li>
        <li><a href="https://audioplayer.pe/" title="AudioPlayer">AudioPlayer</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="mailto:prensa@gruporpp.com.pe" >Contáctenos</a></li>
        <li><a href="https://rpp.pe/legal">Términos y Condiciones</a></li>
        <li><a href="https://rpp.pe/politica-de-privacidad">Política de Privacidad</a></li>
        <li><a href="https://mediakitrpp.com/contacto.html"  >Anuncie aquí</a></li>
       <li><a href="https://rpp.pe/principios-eticos" >Principios éticos</a></li>
              <!--<li><a href="#"  target="_blank" >Solución de quejas SNRTV</a></li>-->
      </ul><br>
      <ul>
        <li class="grupo-rpp"><a href="https://www.gruporpp.com.pe/" target="_blank" class="grupo-rpp"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/grupo-rpp.png" alt="RPP Noticias" width="72" height="22" loading="lazy"> </a></li>
          <li>Auditado por: Comscore</li>
          <li>Asociado a: IAB Perú</li>
          <li>Licenciado por: APDAYC</li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/06/26/190019_1277596.jpg"}' alt="Bádminton de oro: Perú sumó su quinta medalla dorada en los Juegos Bolivianos">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Más Deportes</div>
            <div class="rederigir_nota_col2_titulo">Bádminton de oro: Perú sumó su quinta medalla dorada en los Juegos Bolivianos</div>
            <div class="rederigir_nota_col2_fecha">26/06/22  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/multideportes/mas-deportes/valledupar-2022-badminton-peru-sumo-su-quinta-medalla-de-oro-en-los-juegos-bolivianos-noticia-1414083"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play" onclick="radioApp.handleTrack('clickPlayZoc')"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-aprende">
                <a onclick="trackAprendo(event, this)" href="https://rpp.pe/audio/podcast/aprendo-en-casa" data-nobind="true">
                  <script>
                    var trackAprendo = function(e, el){
                      e.preventDefault();
                      radioApp.handleTrack('clickAprendoZoc');
                        setTimeout(function(){ window.location.href = el.href;},50);
                    }
                  </script>
                    <img class="logo-aprende" width="66" src="https://mds.rpp-noticias.io/static/img/aprendoencasa/logo.svg" alt="Aprendo en casa">
                    <span class="sb_title">
                        Accede a educación virtual
                        <span class="circle">  
                            <svg width="4" height="6" viewBox="0 0 4 6" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M1 5L3 3L1 1" stroke="#fff" stroke-linecap="round" stroke-linejoin="round"/>
                            </svg>                                                          
                        </span>
                    </span>
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
    <div id="lgnPlayer"></div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=1493939877202003231" defer></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.v2.js?v=1493939877202003231" id="js-main" defer></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=1493939877202003231" defer></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=1493939877202003231"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=1493939877202003231" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
        </div>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>