<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Partidos de hoy, Perú, 23 de setiembre: resultados y canales TV FÚTBOL EN VIVO | RPP Noticias </title>
    <link rel="preconnect dns-prefetch" href="//s.rpp-noticias.io">
<link rel="preconnect dns-prefetch" href="//e.rpp-noticias.io">
<link rel="dns-prefetch" href="//www.facebook.com"  />
<link rel="dns-prefetch" href="//pixel.facebook.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.google.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//gstatic.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com">    <link rel="preload" href="https://s.rpp-noticias.io/static/css/main_s.css?v=1493939877202003248" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/css/radio.css?v=1493939877202003248" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/SFProDisplay-Heavy.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/icon.ttf" as="font" type="font/ttf" crossorigin>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main_s.css?v=1493939877202003248">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=1493939877202003248">

    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="Fútbol en vivo | Horarios y canales de TV para ver EN DIRECTO los partidos de hoy, 23 de septiembre de 2022." />
<meta name="keywords" content="Partidos de hoy,Liga Profesional,Amistosos Internacionales,UEFA Nations League,Fútbol en vivo,Partidos En Vivo" />
<meta name="news_keywords" content="Partidos de hoy,Liga Profesional,Amistosos Internacionales,UEFA Nations League,Fútbol en vivo,Partidos En Vivo" />
<meta name="revisit-after" content="1 day" />
<meta name="robots" content="index, follow,max-image-preview:large" />
<link rel="dns-prefetch" href="//www.facebook.com/"  />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">
    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381" />
<meta property="og:title"  content="Partidos de hoy, viernes 23 de setiembre: horarios y canales TV ver EN VIVO Liga Profesional, Amistosos Internacionales y UEFA Nations League" />
<meta property="og:description"  content="Fútbol en vivo | Horarios y canales de TV para ver EN DIRECTO los partidos de hoy, 23 de septiembre de 2022." />

<meta property="og:image"  content="https://e.rpp-noticias.io/large/2022/09/22/240224_1319381.jpg" />



<meta property="article:published_time" content="2022-09-23T00:15:52-05:00"/>
<meta property="article:modified_time" content="2022-09-23T00:21:40-05:00"/>

<meta property="article:author" content="Sergio Ernesto Chapoñan Grados"/>
<meta property="article:section" content="Fútbol"/>
<meta property="article:tag" content="Partidos de hoy" />
<meta property="article:tag" content="Liga Profesional" />
<meta property="article:tag" content="Amistosos Internacionales" />
<meta property="article:tag" content="UEFA Nations League" />
<meta property="article:tag" content="Fútbol en vivo" />
<meta property="article:tag" content="Partidos En Vivo" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Partidos de hoy, viernes 23 de setiembre: horarios y canales TV ver EN VIVO Liga Profesional, Amistosos Internacionales y UEFA Nations League" />
<meta name="twitter:description" content="Fútbol en vivo | Horarios y canales de TV para ver EN DIRECTO los partidos de hoy, 23 de septiembre de 2022." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/large/2022/09/22/240224_1319381.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<!-- <meta name="robots" content="max-image-preview:large"> -->
<meta name="robots" content="index follow">
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381"/>
        <link rel="amphtml" href="https://amp.rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381"/>       
    
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    

    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=1493939877202003248"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script>
  var _rl_gen_sg=function(){let e="_rl_sg",t=[];try{let o=localStorage.getItem(e);"string"==typeof o&&(t=o.split(","))}catch(e){}if(0===t.length){let o=document.cookie.indexOf(e);if(-1!==o){o+=e.length+1;let n=document.cookie.indexOf(";",o);-1===n&&(n=document.cookie.length),t=document.cookie.substring(o,n).split(",")}}return t};
  
  googletag.cmd.push(function() {
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 0,
      renderMarginPercent: 0,
      mobileScaling: 0.0
    });
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty) document.getElementById(e.slot.getSlotElementId()).classList.add('show');
    });
    googletag.pubads().setTargeting('category', 'rpp,partidos-de-hoy,liga-profesional,amistosos-internacionales,uefa-nations-league,futbol-en-vivo,partidos-en-vivo'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().setTargeting("_rl", _rl_gen_sg());
    googletag.enableServices();
  });
  var nom_ads='Rpp_futbol_futbol_mundial_Nota_';


</script>

<script type='text/javascript'>
    
  var charseccion = 'deportes';
  var charautor = 'Sergio Ernesto Chapoñan Grados'; 
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5S77JQ3');</script>
<!-- End Google Tag Manager -->
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'analyticsPage',
'Autor': 'schaponan',
'Tema': 'rpp|partidos-de-hoy|liga-profesional|amistosos-internacionales|uefa-nations-league|futbol-en-vivo|partidos-en-vivo',
'tipo': 'noticia'
});
</script>

  


<script type='text/javascript'>
 (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = charseccion;
       _sf_async_config.authors = charautor;
   _sf_async_config.flickerControl = false;
      _sf_async_config.topStorageDomain = 'rpp.pe';
      _sf_async_config.articleBlockSelector = 'article,div.col-detail';
    })();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsMediaOrganization",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"contactPoint":{
  "@type": "ContactPoint",
  "contactType" : "Newsroom Contact",
  "email" : "prensa@guporpp.com.pe",
  "url" : "https://www.gruporpp.com.pe/"
},
"ethicsPolicy": "https://rpp.pe/principios-eticos/#politica-etica",
"diversityPolicy": "https://rpp.pe/principios-eticos/#declaracion-de-diversas-voces",
"missionCoveragePrioritiesPolicy": "https://rpp.pe/principios-eticos/#mision-y-vision",
"correctionsPolicy": "https://rpp.pe/principios-eticos/#politica-de-correcciones-y-practicas",
"verificationFactCheckingPolicy": "https://rpp.pe/principios-eticos/#estandares-de-verificacion-de-la-informacion",
"unnamedSourcesPolicy": "https://rpp.pe/principios-eticos/#politica-de-fuentes-anonimas",
"masthead": "https://rpp.pe/principios-eticos/#equipo-editorial-principal"

}
</script>    


<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Fútbol Mundial", 
        "item":"https://rpp.pe/futbol/futbol-mundial" 
      }] 
    }</script>




<script type="application/ld+json">
 {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
      "datePublished": "2022-09-23T00:15:52-05:00",
      "dateModified": "2022-09-23T00:21:40-05:00",
    "headline": "Partidos de hoy, viernes 23 de setiembre: horarios y canales TV ver EN VIVO Liga Profesional, Amistosos Internacionales y UEFA Nations League",
    "alternativeHeadline": "Partidos de hoy, Perú, 23 de setiembre: resultados y canales TV FÚTBOL EN VIVO | RPP Noticias",
    "url": "https://rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381",
    "articleSection": "Fútbol Mundial",
    "description": "Fútbol en vivo | Horarios y canales de TV para ver EN DIRECTO los partidos de hoy, 23 de septiembre de 2022.",
    "articleBody": "Conoce la programación de todos los partidos de hoy, horarios y canales de TV, y sigue la transmisión minuto a minuto. No te pierdas el encuentro entre Brasil vs. Ghana por Amistoso Internacional. Entérate aquí de toda la información de Liga Profesional y otras competiciones a nivel internacional.Programación de los partidos de hoy,&nbsp;viernes 23&nbsp;septiembre del 2022: horario y guía de canalesPartidos de hoy,UEFA Nations League -Europa11:00 a.m. Georgia vs. Macedonia del Norte -11:00 a.m. Estonia vs. Malta -Star+1:45 p.m. Finlandia vs. Rumanía -Star+1:45 p.m. Italia vs. Inglaterra -Star+ y ESPN&nbsp;&nbsp;1:45 p.m. Alemania vs. Hungría -Star+1:45 p.m. Bosnia vs. Montenegro -Star+1:45 p.m. Bulgaria vs. Gibraltar -Star+Partidos de hoy, Amistosos Internacionales&nbsp;11:00 a.m. Irán vs. Uruguay -DirecTV Sports1:00 p.m. Arabia Saudí vs. Ecuador -&nbsp;ECDF YouTube1:30 p.m. Brasil vs. Ghana -Star+7:00 p.m. Argentina vs. Honduras -DirecTV SportsPartidos de hoy,Liga Profesional -Argentina&nbsp;5:00 p.m. Boca Juniors vs. Godoy Cruz -Star+ y ESPN&nbsp;5:00 p.m. Huracán vs. Banfield -AFA Play y TyC SportsPartidos de hoy, Liga MX -México&nbsp;9:05 p.m. Puebla vs. Pumas -Star+NUESTROS PODCASTS¿Cuáles son los síntomas premenstruales más comunes?Los síntomas premenstruales, incluidos los síntomas físicos y anímicos, afectan a una gran proporción de mujeres en todo el mundo. Los datos sobre los síntomas premenstruales en todas las naciones y grupos de edad son limitados. El doctor Elmer Hu",
    "keywords": ["Partidos de hoy','Liga Profesional','Amistosos Internacionales','UEFA Nations League','Fútbol en vivo','Partidos En Vivo"],
    "mainEntityOfPage":{ "@type":"WebPage",  "@id":"https://rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381" },
    "author": {"@type":"Person", "name":"Redacción", "url": "https://rpp.pe/autor/redaccionrpp"},
    "publisher": {
      "@type": "Organization",
      "name": "RPP",
      "url": "https://rpp.pe",
      "logo": {
        "@type":"ImageObject",
        "Url": "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
        "width":304,
        "height":84 
      }
     }   

           ,"image": [ 
        {
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2022/09/22/240224_1319381.jpg",
          "description": "Partidos de hoy, viernes 23 de setiembre: horarios y canales TV ver EN VIVO Liga Profesional, Amistosos Internacionales y UEFA Nations League",
          "width": "1200",
          "height": "675"
        }      ]
                 }
</script>



  <script type="application/ld+json">{
          "@context": "https://schema.org",
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2022/09/22/240224_1319381.jpg",
          "description": "Partidos de hoy, viernes 23 de setiembre: horarios y canales TV ver EN VIVO Liga Profesional, Amistosos Internacionales y UEFA Nations League",
          "width": "1200",
          "height": "675"
        }</script>
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
    <meta name="author" content="GrupoRPP" />
</head>
<body data-x="lazy,media,slide,ads-body,alerta,redirect" class="nota-noticia  futbol">
<div class="x-ads" id="Rpp_futbol_futbol_mundial_Nota_Interstitial" data-size="[1,1]" ></div> <!--  -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S77JQ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381", "nads":"Rpp_futbol_futbol_mundial_Nota_", "section":"nota", "category":"rpp,partidos-de-hoy,liga-profesional,amistosos-internacionales,uefa-nations-league,futbol-en-vivo,partidos-en-vivo" , "cd1" : "schaponan" , "cd2" : "rpp|partidos-de-hoy|liga-profesional|amistosos-internacionales|uefa-nations-league|futbol-en-vivo|partidos-en-vivo" , "cd3" : "noticia"}'>
    <!--Header-->
    <div class="mobile-links-site">
    <div class="item-link-site">
    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
  </div>
    <div class="item-link-site">
    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
  </div>
  
  <div class="item-link-site link-granresumen">
    <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" >El Gran Resumen de la Hora</a>
  </div>
</div>

<div id="headerV4" class="header-rpp">
  <div class="inner-header">    
    <div class="fixed-header">      
      <div class="masthead">
        <div class="grid flex-row">
          <div class="lf-masthead">
            <a href="#link" id="btn-menu" onclick="fn(this, event, {'method':'toggle','class':'open-menu', 'target':'body'})" class="menu-button">
              <i class="icon-list"></i>
            </a>
            <div id="organization"  class="logo">
              <div >
                <div class="logo-head">

                  <a href="/">
                    <picture>
                      <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 767px)">
                      <img  src="https://s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" height="37">
                    </picture>
                    <span class="hide">RPP Noticias</span>
                  </a>
                </div>
              </div>
            </div>
          </div>
          <div class="ct-masthead"></div>
            <div class="rg-masthead">
              <div class="msh-item-head itm-links">
                <div class="links-site">
                                                      <div class="item-link-site">
                    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
                  </div>
                                    <div class="item-link-site">
                    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
                  </div>
                                  </div>
              </div>
            </div>
            <div class="msh-item-head itm-buscador">
                <div class="search-box">
                  <form class="form-search" action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})">
                    <input id="search-input-main" type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
                    <button><span class="icon-magnifier"></span></button>
                  </form>
                </div>
            </div>
            <div class="msh-item-head itm-logos len-2">
                          <div class="itm-logo">
                <a href="https://rpp.pe/avanzandojuntos">
                  <img src="https://f.rpp-noticias.io/2022/01/03/logo400x165px-002-1_1197589.jpg" alt="">
                </a>
              </div>
                          <div class="itm-logo">
                <a href="https://participa.rpp.pe?utm_source=rpp&utm_medium=rpp&utm_campaing=concurso-header">
                  <img src="https://f.rpp-noticias.io/2022/08/29/240x50_1306147.png" alt="">
                </a>
              </div>
                        </div>
            <div class="msh-item-head itm-granresumen">
             
                <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" data-nobind="true" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Header-Link', 'eventAction': 'Clic', 'eventLabel': 'RPP-Radio-en-Vivo' });" class="granresumen-link">
                 <svg width="41" height="42" viewBox="0 0 41 42" fill="none" xmlns="http://www.w3.org/2000/svg" class="circle-play">
                  <circle opacity="0.2" cx="20.5706" cy="21.0144" r="20.2356" fill="#1762AF"/>
                  <circle cx="20.5705" cy="21.0142" r="16.1854" fill="#1762AF"/>
                  <path d="M28.8367 20.0782C29.5033 20.4631 29.5033 21.4254 28.8367 21.8103L17.2924 28.4754C16.6257 28.8603 15.7924 28.3792 15.7924 27.6094L15.7924 14.2791C15.7924 13.5093 16.6257 13.0282 17.2924 13.4131L28.8367 20.0782Z" fill="white"/>
                  </svg>

                  <div class="info-online">
                    <div class="live-status">
                      <div class="title-gresumen">
                        EL GRAN RESUMEN DE LA HORA
                      </div>
                      <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
                    </div>
                  </div>
                </a>            
              </div>
              
            </div>
          </div>

      <div class="mega-menu">
        <div id="rppContNotif"></div>
        <div class="menu-group">
          <div class="search-box">
            <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="form-search">
              <input  type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
              <button><span class="icon-magnifier"></span></button>
            </form>
          </div>
          <div class="grid grid-menu">
            <div class="cell-group cell-first">
              <div class="title-group">
                Secciones
              </div>
              <div class="secciones-menu">
                <ul>
                                  <li><a href="https://rpp.pe/archivo">Últimas noticias</a></li>
                                  <li><a href="https://rpp.pe/politica">Política</a></li>
                                  <li><a href="https://rpp.pe/actualidad">Actualidad</a></li>
                                  <li><a href="https://rpp.pe/peru">Perú</a></li>
                                  <li><a href="https://rpp.pe/deportes">Deportes</a></li>
                                  <li><a href="https://rpp.pe/mundo">Mundo</a></li>
                                  <li><a href="https://rpp.pe/economia">Economía</a></li>
                                  <li><a href="https://rpp.pe/entretenimiento">Entretenimiento</a></li>
                                  <li><a href="https://rpp.pe/tecno">Tecnología</a></li>
                                  <li><a href="https://rpp.pe/vital">Vital</a></li>
                                  <li><a href="https://rpp.pe/audio/">Radio</a></li>
                                  <li><a href="https://rpp.pe/columnistas">Columnistas</a></li>
                                  <li><a href="https://rpp.pe/blog">Blogs</a></li>
                                <li><a href="https://rpp.pe/unicorn-hunters" target="_blank">Unicorn Hunters</a></li>
                </ul>
              </div>
            </div>
            <div class="cell-group cell-second">
              <div class="title-group">
                Destacados
              </div>
            
              <div class="box-highlights ">
                                <a href="https://rpp.pe/tecno" class="item-highlight" style="background-color: #4C3DFF">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-niusgeek-2-11348_885589.svg" loading="lazy" alt="Tecnología y mucho más...">
                  </div>
                                    <p>Tecnología y mucho más...</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/vital" class="item-highlight" style="background-color: #19BEB6">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-vital-2-11347_885591.svg" loading="lazy" alt="Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.">
                  </div>
                                    <p>Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/mujeresdecambio" class="item-highlight" style="background-color: #E44685">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/08/28/materialmdc-logomdc-420x150_989393.png" loading="lazy" alt="Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.">
                  </div>
                                    <p>Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/oceanossaludables" class="item-highlight" style="background-color: #1A95AB">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/09/24/recurso-91jpg_1000458.png" loading="lazy" alt="Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.">
                  </div>
                                    <p>Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/ciudades-con-futuro" class="item-highlight" style="background-color: #68AB7B">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2021/01/07/ciudadesconfuturo-mesa-de-trabajo-1-copia-2_1043520.png" loading="lazy" alt="Ciudades con futuro, responsables con el espacio donde vivimos.">
                  </div>
                                    <p>Ciudades con futuro, responsables con el espacio donde vivimos.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                             
              </div>
              

              <div class="title-group">
                Especiales
              </div>
             
              <div class="box-highlights">
                                <a href="https://rpp.pe/noticias/violencia-de-genero" class="item-highlight" style="background-color: #A0000B;">
                                    <div class="logo-destaque">Sin Miedo</div>
                                    <p>Comprometidos en la lucha contra la violencia hacia la mujer.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                 
              </div>
              

            </div>
            <div class="cell-group cell-last">
              <div class="title-group">
                Servicios
              </div>
              <div class="servicios-menu">
                                <div class="item-servicio">
                  <a href="https://rpp.pe/noticias/rotafono">Rotafono</a>
                </div>
                                <div class="item-servicio">
                  <a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera de cine</a>
                </div>
                 
              </div>

              <div class="title-group">
                Nuestras redes
              </div>
              <div class="socials-box">
                <div class="x-social">
                  <ul>
                    <li >
                      <a href="https://www.facebook.com/rppnoticias/" class="fb"><i class="icon-facebook"></i></a>
                    </li>
                    <li>
                      <a href="https://twitter.com/RPPNoticias" class="tw"><i class="icon-twitter"></i></a>
                    </li>
                    <li>
                      <a href="https://www.youtube.com/channel/UC5j8-2FT0ZMMBkmK72R4aeA" class="yt"><i class="icon-youtube"></i></a>
                    </li>
                    <li>
                      <a href="https://www.instagram.com/rppnoticias/" class="ins"><i class="icon-instagram"></i></a>
                    </li>
                  </ul>
                </div>
              </div>

              <div class="info">
                <a href="http://www.gruporpp.com.pe/" target="_blank">
                  <img src="https://s.rpp-noticias.io/static/img/grupo-rpp.svg?v=3" loading="lazy" alt="Grupo RPP">
                </a>
                <span class="copyright">Copyright © 2020</span>
              </div>
                

            </div>
          </div>
        </div>
      </div>
          
      </div>   


    </div>

    <nav class="menu-site" role="navigation">
      <div class="grid flex-row">
        <div class="main-menu">
                    <div class="item-menu">
            <a href="https://rpp.pe/archivo">Últimas noticias</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/politica">Política</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/actualidad">Actualidad</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/peru">Perú</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/deportes">Deportes</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/mundo">Mundo</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/economia">Economía</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/entretenimiento">Entretenimiento</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/tecno">Tecnología</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/vital">Vital</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/audio/">Radio</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/columnistas">Columnistas</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/blog">Blogs</a>
          </div>
                  </div>
        <div class="menu-kicker">
                              <div class="item-menu kicker item-kicker-1">
            <a href="https://rpp.pe/empresasquetransforman">Empresas que transforman</a>
          </div>
                  </div>
      </div>

    </nav>

 

  </div>
<div id="temasFranja"></div>
<div id="rpp-alerta"></div>

<div id="Rpp_futbol_futbol_mundial_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]" data-only="desktop">
</div>

<div id="Rpp_futbol_futbol_mundial_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]" data-only="desktop">
</div>    <div id="content" role="main">
    <div id='Rpp_futbol_futbol_mundial_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[728, 90], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">
    <script>
      adUnits.push({
            code: 'Rpp_futbol_futbol_mundial_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[728, 90], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article >
  <div class="story-top">
	<div class="breadcrumb">
  <ul >
    <li  class="active">
      <a class="link-bread"  href="/futbol/futbol-mundial">
        <span >Fútbol Mundial</span>
      </a>
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1>Partidos de hoy, viernes 23 de setiembre: horarios y canales TV ver EN VIVO Liga Profesional, Amistosos Internacionales y UEFA Nations League</h1>
    <div  class="sumary"><h2><strong><a href="https://rpp.pe/noticias/futbol-en-vivo">Fútbol en vivo</a> |</strong> Horarios y canales de TV para ver <strong>EN DIRECTO</strong> los <a href="https://rpp.pe/noticias/partidos-de-hoy">partidos de hoy</a>, 23 de septiembre de 2022.</h2></div>      <div class="story-meta">
      

<div class="story-date">
   <span class="author-story"><a href="https://rpp.pe/autor/redaccionrpp" class="name" id="author-name">Redacción RPP</a></span>

  <a href="https://rpp.pe/archivo/deportes/2022-09-23" >
  <time  datetime="2022-09-23T00:15:52-05:00">23 de septiembre del 2022 12:15 AM  </time>
  </a>
  <time  datetime="2022-09-23T00:21:40-05:00" class="modified-date">Actualizado el 23 de septiembre del 2022 12:21 AM</time>
</div>



    <div class="story-googlenews">     
      <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&gl=PE&ceid=PE%3Aes-419" target="_blank" class="button-gnews" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'boton-google-news', 'eventAction': 'click', 'eventLabel': 'Google-News-RPP' });">
        <span class="label-button">Síguenos en Google News</span>
        <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
      </a>    
    </div>

    </div>
    </header>
</article>
<div class="row-cols-flex">
	<div class="col-primary main">
	  	  <div class="section">
	    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="gn-share">
          <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews">
        
            <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
          </a>
        </li>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Partidos de hoy, viernes 23 de setiembre: horarios y canales TV ver EN VIVO Liga Profesional, Amistosos Internacionales y UEFA Nations League" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1434381%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=Partidos+de+hoy%2C+viernes+23+de+setiembre%3A+conoce+la+programaci%C3%B3n+completa+de+la+fecha&amp;url=https://rpp.pe/p/1434381&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=Partidos de hoy, viernes 23 de setiembre: horarios y canales TV ver EN VIVO Liga Profesional, Amistosos Internacionales y UEFA Nations League https://rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=Partidos de hoy, viernes 23 de setiembre: horarios y canales TV ver EN VIVO Liga Profesional, Amistosos Internacionales y UEFA Nations League https://rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="link-share">
          <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381&quot;})">
            <span class="icon-linkedin"></span>
          </a>
        </li>
        <li class="copy-share">
            <a href="#" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381'})" title="Copiar enlace">
            <i class="icon-link"></i>
            </a>
        </li> 
      </ul>
    </div>
  </div>
</div>
	    <div  id="article-body" class="col-detail">
	         
     
     <!-- foto-->
      <div class="media">
        <figure >
          <div class="cover"><img  src="https://e.rpp-noticias.io/normal/2022/09/22/240224_1319381.jpg" alt="Partidos de hoy, Perú, 22 de setiembre: resultados y canales de TV " title="Partidos de hoy, Perú, 22 de setiembre: resultados y canales de TV "></div>
          <figcaption >Partidos de hoy, Perú, 22 de setiembre: resultados y canales de TV                     | <strong>Fuente:</strong> EFE                       
          </figcaption>
        </figure>
      </div>

           

<div class="x-ads" id="Rpp_futbol_futbol_mundial_Nota_Interna3"data-size="[1,1]" ></div><div class="x-ads ads" id='Rpp_futbol_futbol_mundial_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]" data-msize="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]]">
  <script>
    adUnits.push({
        code: 'Rpp_futbol_futbol_mundial_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]] : [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
    });
  </script>
</div> 	          
 
    



<p>Conoce la programación de todos los <a href="https://rpp.pe/noticias/partidos-de-hoy" data-mce-href="https://rpp.pe/noticias/partidos-de-hoy">partidos de hoy</a>, horarios y canales de TV, y sigue la transmisión minuto a minuto. No te pierdas el encuentro entre <a href="https://rpp.pe/futbol/futbol-mundial/brasil-vs-ghana-en-vivo-como-cuando-y-donde-ver-en-directo-star-partido-amistoso-internacional-fifa-2022-noticia-1434369" data-mce-href="https://rpp.pe/futbol/futbol-mundial/brasil-vs-ghana-en-vivo-como-cuando-y-donde-ver-en-directo-star-partido-amistoso-internacional-fifa-2022-noticia-1434369">Brasil vs. Ghana</a> por Amistoso Internacional<strong>.</strong> Entérate aquí de toda la información de Liga Profesional y otras competiciones a nivel internacional.</p><p><br></p>



 
    



<h2>Programación de los partidos de hoy,&nbsp;viernes 23&nbsp;septiembre del 2022: horario y guía de canales</h2>



 
    



<h2>Partidos de hoy,UEFA Nations League -Europa</h2><p>11:00 a.m. Georgia vs. Macedonia del Norte -</p><p>11:00 a.m. Estonia vs. Malta -Star+</p><p>1:45 p.m. Finlandia vs. Rumanía -Star+</p><p>1:45 p.m. Italia vs. Inglaterra -Star+ y ESPN&nbsp;</p><p>&nbsp;1:45 p.m. Alemania vs. Hungría -Star+<br></p><p>1:45 p.m. Bosnia vs. Montenegro -Star+</p><p>1:45 p.m. Bulgaria vs. Gibraltar -Star+</p>



 
    



<h2>Partidos de hoy, Amistosos Internacionales&nbsp;</h2><p>11:00 a.m. <a href="https://rpp.pe/futbol/futbol-mundial/uruguay-vs-iran-como-cuando-donde-ver-directo-online-futbol-vivo-por-amistoso-internacional-noticia-1434211" data-mce-href="https://rpp.pe/futbol/futbol-mundial/uruguay-vs-iran-como-cuando-donde-ver-directo-online-futbol-vivo-por-amistoso-internacional-noticia-1434211">Irán vs. Uruguay</a> -DirecTV Sports</p><p>1:00 p.m. <a href="https://rpp.pe/futbol/futbol-mundial/ecuador-vs-arabia-saudita-en-vivo-como-cuando-y-donde-ver-en-directo-ecdf-transmision-partido-por-amistoso-internacional-2022-noticia-1434378" data-mce-href="https://rpp.pe/futbol/futbol-mundial/ecuador-vs-arabia-saudita-en-vivo-como-cuando-y-donde-ver-en-directo-ecdf-transmision-partido-por-amistoso-internacional-2022-noticia-1434378">Arabia Saudí vs. Ecuador</a> -&nbsp;ECDF YouTube</p><p>1:30 p.m. <a href="https://rpp.pe/futbol/futbol-mundial/brasil-vs-ghana-en-vivo-como-cuando-y-donde-ver-en-directo-star-partido-amistoso-internacional-fifa-2022-noticia-1434369" data-mce-href="https://rpp.pe/futbol/futbol-mundial/brasil-vs-ghana-en-vivo-como-cuando-y-donde-ver-en-directo-star-partido-amistoso-internacional-fifa-2022-noticia-1434369">Brasil vs. Ghana</a> -Star+</p><p>7:00 p.m.<a href="https://rpp.pe/futbol/qatar-2022/argentina-vs-honduras-en-vivo-como-cuando-y-donde-ver-en-directo-tyc-sports-directv-transmision-por-amistoso-internacional-2022-noticia-1434321" data-mce-href="https://rpp.pe/futbol/qatar-2022/argentina-vs-honduras-en-vivo-como-cuando-y-donde-ver-en-directo-tyc-sports-directv-transmision-por-amistoso-internacional-2022-noticia-1434321"> Argentina vs. Honduras</a> -DirecTV Sports</p>



 
    <div class="media embed"><opta-widget widget="fixtures" competition="88" season="2022" match="2325724,2306665,2286127,2326118" template="normal" live="true" show_venue="false" match_status="all" grouping="date" show_grouping="true" navigation="none" default_nav="1" start_on_current="true" sub_grouping="date" show_subgrouping="false" order_by="date_ascending" show_crests="true" date_format="dddd D MMMM YYYY" time_format="HH:mm" month_date_format="MMMM" competition_naming="full" team_naming="full" pre_match="false" show_live="true" show_logo="true" show_title="true" breakpoints="400" sport="football"></opta-widget><script>
var opta_settings = { subscription_id: 'ab002086441aa24b59cd85151b460681', language: 'es_CO', timezone: 'America/Lima' };
(function(d, s, id) {
var js, wjs = d.getElementsByTagName(s)[0], css;
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id; js.async = true;
js.src = "https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js";
wjs.parentNode.insertBefore(js, wjs);
css = document.createElement('link'); css.type = "text/css"; css.rel  = 'stylesheet';
css.href= "https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css";
document.body.appendChild(css);
}(document, 'script', 'optacore'));
</script>
</div>
 
    



<h2>Partidos de hoy,Liga Profesional -Argentina&nbsp;</h2><p>5:00 p.m. <a href="https://rpp.pe/futbol/futbol-mundial/boca-juniors-vs-godoy-cruz-en-vivo-canales-tv-y-horarios-en-directo-transmision-del-partido-por-liga-profesional-2022-noticia-1434286" data-mce-href="https://rpp.pe/futbol/futbol-mundial/boca-juniors-vs-godoy-cruz-en-vivo-canales-tv-y-horarios-en-directo-transmision-del-partido-por-liga-profesional-2022-noticia-1434286">Boca Juniors vs. Godoy Cruz</a> -Star+ y ESPN&nbsp;</p><p>5:00 p.m. Huracán vs. Banfield -AFA Play y TyC Sports</p>



 
    <div class="media embed"><opta-widget widget="fixtures" competition="724" season="2022" match="2287417,2287416" template="normal" live="true" show_venue="false" match_status="all" grouping="date" show_grouping="true" navigation="none" default_nav="1" start_on_current="true" sub_grouping="date" show_subgrouping="false" order_by="date_ascending" show_crests="true" date_format="dddd D MMMM YYYY" time_format="HH:mm" month_date_format="MMMM" competition_naming="full" team_naming="full" pre_match="false" show_live="true" show_logo="true" show_title="true" breakpoints="400" sport="football"></opta-widget><script>
var opta_settings = { subscription_id: 'ab002086441aa24b59cd85151b460681', language: 'es_CO', timezone: 'America/Lima' };
(function(d, s, id) {
var js, wjs = d.getElementsByTagName(s)[0], css;
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id; js.async = true;
js.src = "https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js";
wjs.parentNode.insertBefore(js, wjs);
css = document.createElement('link'); css.type = "text/css"; css.rel  = 'stylesheet';
css.href= "https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css";
document.body.appendChild(css);
}(document, 'script', 'optacore'));
</script></div>
 
    



<h2>Partidos de hoy, Liga MX -México&nbsp;</h2><p>9:05 p.m. Puebla vs. Pumas -Star+</p>



 
    <div class="media embed"><opta-widget widget="fixtures" competition="199" season="2022" match="2288227" template="normal" live="true" show_venue="false" match_status="all" grouping="date" show_grouping="true" navigation="none" default_nav="1" start_on_current="true" sub_grouping="date" show_subgrouping="false" order_by="date_ascending" show_crests="true" date_format="dddd D MMMM YYYY" time_format="HH:mm" month_date_format="MMMM" competition_naming="full" team_naming="full" pre_match="false" show_live="true" show_logo="true" show_title="true" breakpoints="400" sport="football"></opta-widget><script>
var opta_settings = { subscription_id: 'ab002086441aa24b59cd85151b460681', language: 'es_CO', timezone: 'America/Lima' };
(function(d, s, id) {
var js, wjs = d.getElementsByTagName(s)[0], css;
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id; js.async = true;
js.src = "https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js";
wjs.parentNode.insertBefore(js, wjs);
css = document.createElement('link'); css.type = "text/css"; css.rel  = 'stylesheet';
css.href= "https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css";
document.body.appendChild(css);
}(document, 'script', 'optacore'));
</script></div>
 
    



<h3>NUESTROS PODCASTS</h3><p><em><strong>¿Cuáles son los síntomas premenstruales más comunes?</strong></em></p><p>Los síntomas premenstruales, incluidos los síntomas físicos y anímicos, afectan a una gran proporción de mujeres en todo el mundo. Los datos sobre los síntomas premenstruales en todas las naciones y grupos de edad son limitados. El doctor Elmer Hu</p>



 
    <div class="media embed"><iframe src="https://eaudioplayer.radio-grpp.io/static/dist/embed/index.html?id=631a0f5a0a3e7a4ddb9ff2fd&title=%C2%BFCu%C3%A1les%20son%20los%20s%C3%ADntomas%20premenstruales%20m%C3%A1s%20comunes%3F&url=https://audioplayer.pe/podcast/espaciovital/cuales-son-los-sintomas-premenstruales-mas-comunes-14539&cover=https://md1.rpp-noticias.io/256x256/cutter/2021/05/22/1621700693.jpg&program=Espacio%20Vital%20%7C%20podcast&v=3" frameborder="0" width="100%" height="122" scrolling="no" loading="lazy"></iframe></div>

  
	        	        <!-- aqui va el contenido medio de la nota -->
	    </div>
	    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/partidos-de-hoy" >Partidos de hoy</a></h4>
</li>              <li>
  <h4><a href="/noticias/liga-profesional" >Liga Profesional</a></h4>
</li>              <li>
  <h4><a href="/noticias/amistosos-internacionales" >Amistosos Internacionales</a></h4>
</li>              <li>
  <h4><a href="/noticias/uefa-nations-league" >UEFA Nations League</a></h4>
</li>              <li>
  <h4><a href="/noticias/futbol-en-vivo" >Fútbol en vivo</a></h4>
</li>              <li>
  <h4><a href="/noticias/partidos-en-vivo" >Partidos En Vivo</a></h4>
</li>            </ul>
</div>
	    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/futbol/futbol-mundial/partidos-de-hoy-peru-23-de-setiembre-resultados-y-canales-tv-futbol-en-vivo-noticia-1434381'>0</fb:comments-count> Comentarios</a>
 -->
	  </div>
	  <style>
  .newsletter-modtipo2{border-top:1px solid #b5b5b5;padding:10px 0 20px 0;background:#fff;margin-bottom:20px}.newsletter-modtipo2 .newsletter-padding1{padding:0 6px}.newsletter-modtipo2 .letter-icon{width:64px;height:64px;background:0 0;padding-top:0;margin-top:10px;border-radius:0;flex:none}.newsletter-modtipo2 .info-nwltt{margin-bottom:10px;display:flex;gap:20px}.newsletter-modtipo2 .description-nwltt{padding-top:6px}.newsletter-modtipo2 .title{font-weight:700;font-size:18px;line-height:1.2;color:#000;font-family:sf_pro_display,Helvetica,Arial,sans-serif;margin-bottom:8px}.newsletter-modtipo2 .title-sub{padding-bottom:5px;font-weight:700;font-size:1.3rem}.newsletter-modtipo2 .title-sub span{color:#000;display:block}.newsletter-modtipo2 .title-sub a{text-decoration:underline}.newsletter-modtipo2 .detail-nwltt{font-size:1.6rem;color:#666;margin-bottom:5px}.newsletter-modtipo2 .time{color:#939394;font-size:1.4rem;display:flex;align-items:center}.newsletter-modtipo2 .time i{margin-right:6px;font-size:17px}.newsletter-modtipo2 .btn-nwltt{width:100%;border:0;background:#0385c4;border-radius:3px;color:#fff;text-align:center;padding:10px}@media (max-width:767px){.newsletter-modtipo2{border-top:1px solid #b5b5b5}.newsletter-modtipo2 .btn-nwltt{display:block}.newsletter-modtipo2 .time{margin-bottom:5px}.newsletter-modtipo2 .detail-nwltt{font-size:1.4rem}.newsletter-modtipo2 .letter-icon{width:50px;margin-top:0}.newsletter-modtipo2 .info-nwltt{gap:15px}}
</style>
<div class="newsletter-modtipo2 simple box-mod">
  <div class="info-nwltt row">
    <div class="letter-icon">
      <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=121" width="74" height="74" loading="lazy" alt="">
    </div>
    <div class="description-nwltt">
      <div class="title">Suscríbete al newsletter de “FÚTBOL COMO CANCHA”</div>
      <div class="flew-row m-block-row">
        <div class="cont-detail">
          <div class="detail-nwltt">
            Todo los partidos, los datos y las pepas que debes tener en cuenta este fin de semana en FÚTBOL COMO CANCHA.
          </div>
          <div class="time">
            <i class="icon-time2"></i>
            Enviado cada viernes
          </div>
        </div>
        <div class="cont-btn">
          <a href="https://newsletter.rpp.pe/futbol-como-cancha" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Newsletter-Suscripcion', 'eventAction': 'click', 'eventLabel': 'FÚTBOL COMO CANCHA' })" class="btn-nwltt" target="_blank">SUSCRIBIRME</a>
        </div>
      </div>
    </div>
  </div>
</div>
	</div>
	<!-- .comments -->
	<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_futbol_futbol_mundial_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_futbol_futbol_mundial_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
        });
    </script>    
  </div>    <div class="box-mod" id="storysRPP">
  <div class="story-box-header-new">
    <h3 class="title">Historias RPP</h3>

    <div class="more-flow-link">
      <a href="https://rpp.pe/amp-stories">Ver Más <i class="chevron icon-chevron-thin-right"></i> </a>
    </div> 
  </div>
    <div class="story-card-small">
                                                                                                                                                                                                                              <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/cual-es-el-impacto-de-la-mineria-ilegal-590" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/09/22/5_1319448.png" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">¿Cuál es el impacto de la minería ilegal?</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/uso-de-mascarillas-ya-no-seran-obligatorias-solo-en-transporte-y-hospitales-589","https:\/\/rpp.pe\/amp-stories\/gonzalo-alegria-candidato-a-la-alcaldia-de-lima-es-denunciado-por-su-hijo-por-violencia-psicologica-y-sexual-588","https:\/\/rpp.pe\/amp-stories\/las-rtx-4090-y-4080-de-nvidia-prometen-gran-performance-a-un-precio-igual-de-grande-587","https:\/\/rpp.pe\/amp-stories\/ellas-mandan-artistas-peruanas-nominadas-a-los-latin-grammy-2022-586","https:\/\/rpp.pe\/amp-stories\/reportan-desabastecimiento-de-glp-en-grifos-de-lima-y-callao-585","https:\/\/rpp.pe\/amp-stories\/aumenta-consumo-en-bodegas-frente-a-supermercados-por-el-factor-precio-584","https:\/\/rpp.pe\/amp-stories\/lideres-mundiales-se-despiden-de-la-reina-isabel-ii-583","https:\/\/rpp.pe\/amp-stories\/geiner-alvarado-podria-tener-impedimento-de-salida-del-pais-tras-ser-censurado-582"]         </script>
        </a>
      </div>
                  <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/uso-de-mascarillas-ya-no-seran-obligatorias-solo-en-transporte-y-hospitales-589" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/09/22/000742743w_1319352.jpg" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">Uso de mascarillas ya no serán obligatorias: solo en transporte y hospitales</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/gonzalo-alegria-candidato-a-la-alcaldia-de-lima-es-denunciado-por-su-hijo-por-violencia-psicologica-y-sexual-588","https:\/\/rpp.pe\/amp-stories\/las-rtx-4090-y-4080-de-nvidia-prometen-gran-performance-a-un-precio-igual-de-grande-587","https:\/\/rpp.pe\/amp-stories\/ellas-mandan-artistas-peruanas-nominadas-a-los-latin-grammy-2022-586","https:\/\/rpp.pe\/amp-stories\/reportan-desabastecimiento-de-glp-en-grifos-de-lima-y-callao-585","https:\/\/rpp.pe\/amp-stories\/aumenta-consumo-en-bodegas-frente-a-supermercados-por-el-factor-precio-584","https:\/\/rpp.pe\/amp-stories\/lideres-mundiales-se-despiden-de-la-reina-isabel-ii-583","https:\/\/rpp.pe\/amp-stories\/geiner-alvarado-podria-tener-impedimento-de-salida-del-pais-tras-ser-censurado-582","https:\/\/rpp.pe\/amp-stories\/aumenta-el-ingreso-promedio-en-lima-metropolitana-pero-aun-es-inferior-al-de-2019-581"]         </script>
        </a>
      </div>
                  <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/gonzalo-alegria-candidato-a-la-alcaldia-de-lima-es-denunciado-por-su-hijo-por-violencia-psicologica-y-sexual-588" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/09/22/sin-titulo-1_1318935.png" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">Gonzalo Alegría, candidato a la alcaldía de Lima, fue denunciado por su hijo por violencia psicológica y sexual</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/las-rtx-4090-y-4080-de-nvidia-prometen-gran-performance-a-un-precio-igual-de-grande-587","https:\/\/rpp.pe\/amp-stories\/ellas-mandan-artistas-peruanas-nominadas-a-los-latin-grammy-2022-586","https:\/\/rpp.pe\/amp-stories\/reportan-desabastecimiento-de-glp-en-grifos-de-lima-y-callao-585","https:\/\/rpp.pe\/amp-stories\/aumenta-consumo-en-bodegas-frente-a-supermercados-por-el-factor-precio-584","https:\/\/rpp.pe\/amp-stories\/lideres-mundiales-se-despiden-de-la-reina-isabel-ii-583","https:\/\/rpp.pe\/amp-stories\/geiner-alvarado-podria-tener-impedimento-de-salida-del-pais-tras-ser-censurado-582","https:\/\/rpp.pe\/amp-stories\/aumenta-el-ingreso-promedio-en-lima-metropolitana-pero-aun-es-inferior-al-de-2019-581","https:\/\/rpp.pe\/amp-stories\/roger-federer-se-retira-del-tenis-un-repaso-por-su-carrera-580"]         </script>
        </a>
      </div>
                  <div class="card-story-circle">
        <a href="https://rpp.pe/amp-stories/las-rtx-4090-y-4080-de-nvidia-prometen-gran-performance-a-un-precio-igual-de-grande-587" data-nobind="true" onclick="fn(this, event, {'method':'stplayer'})">
          <div class="story-circle">       
            <div class="inner-circle">            
              <img src="https://f.rpp-noticias.io/2022/09/21/rtx-4090-1_1318922.jpg" loading="lazy" alt="" width="60" height="60">            
            </div>      
          </div>
         <h3 class="title-story-small">Las RTX 4090 y 4080 de NVIDIA prometen gran performance a un precio igual de grande</h3>

                  <script type="application/json">
            ["https:\/\/rpp.pe\/amp-stories\/ellas-mandan-artistas-peruanas-nominadas-a-los-latin-grammy-2022-586","https:\/\/rpp.pe\/amp-stories\/reportan-desabastecimiento-de-glp-en-grifos-de-lima-y-callao-585","https:\/\/rpp.pe\/amp-stories\/aumenta-consumo-en-bodegas-frente-a-supermercados-por-el-factor-precio-584","https:\/\/rpp.pe\/amp-stories\/lideres-mundiales-se-despiden-de-la-reina-isabel-ii-583","https:\/\/rpp.pe\/amp-stories\/geiner-alvarado-podria-tener-impedimento-de-salida-del-pais-tras-ser-censurado-582","https:\/\/rpp.pe\/amp-stories\/aumenta-el-ingreso-promedio-en-lima-metropolitana-pero-aun-es-inferior-al-de-2019-581","https:\/\/rpp.pe\/amp-stories\/roger-federer-se-retira-del-tenis-un-repaso-por-su-carrera-580","https:\/\/rpp.pe\/amp-stories\/conoce-como-transcribir-mensajes-de-voz-a-texto-con-whatsapp-sin-pagar-extra-579"]         </script>
        </a>
      </div>
                  
    </div>
    <script>
      ;(function (document) {
        if(navigator.userAgent.match(/iPhone|android|iPod/i)){
        let elAd = document.getElementById('storysRPP');
        elAd.remove();
        var length = 0, draw = true, $paragraphs = document.querySelectorAll('#article-body > p');
        for(var i = 0; i < $paragraphs.length; i++) { length += $paragraphs[i].textContent.length; if (length > 900 && draw) {
            let cloneAp = elAd.cloneNode(true);
            $paragraphs[i].parentNode.insertBefore(cloneAp, $paragraphs[parseInt($paragraphs.length / 2)].nextSibling);
            draw = false;
          }
        }}
      }(document));
      </script>
</div>                <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Fútbol Mundial</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/futbol-mundial/boca-juniors-vs-godoy-cruz-en-vivo-canales-tv-y-horarios-en-directo-transmision-del-partido-por-liga-profesional-2022-noticia-1434286" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/09/22/473447_1319233.jpg"}' alt="Boca Juniors vs. Godoy Cruz: canales TV y horarios del partido por la Liga Profesional 2022">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/futbol-mundial/boca-juniors-vs-godoy-cruz-en-vivo-canales-tv-y-horarios-en-directo-transmision-del-partido-por-liga-profesional-2022-noticia-1434286" 
>Sin Zambrano y Advíncula, Boca Juniors visita hoy a Godoy Cruz por la Liga Profesional</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/qatar-2022/argentina-vs-honduras-en-vivo-como-cuando-y-donde-ver-en-directo-tyc-sports-directv-transmision-por-amistoso-internacional-2022-noticia-1434321" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/09/22/505350_1319292.jpg"}' alt="Argentina vs. Honduras: ¿a qué hora y en que canal ver EN DIRECTO el duelo amistoso internacional ?">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/qatar-2022/argentina-vs-honduras-en-vivo-como-cuando-y-donde-ver-en-directo-tyc-sports-directv-transmision-por-amistoso-internacional-2022-noticia-1434321" 
>Con Messi, Argentina y Honduras se enfrentan en amistoso de preparación a Qatar 2022</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/futbol-mundial/ecuador-vs-arabia-saudita-en-vivo-como-cuando-y-donde-ver-en-directo-ecdf-transmision-partido-por-amistoso-internacional-2022-noticia-1434378" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/09/22/474047_1319424.jpg"}' alt="Ecuador vs. Arabia Saudita: canales TV y horarios del partido en Murcia por amistoso internacional 2022">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/futbol-mundial/ecuador-vs-arabia-saudita-en-vivo-como-cuando-y-donde-ver-en-directo-ecdf-transmision-partido-por-amistoso-internacional-2022-noticia-1434378" 
>Ecuador vs. Arabia Saudita: canales y horarios del partido en Murcia por amistoso internacional 2022</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>          <div class="x-ads ads" id='rpp_widget_apuestasdeportivas' data-size="[[300, 396], [300, 250]]"></div> 
      <script>(function (document) {if(navigator.userAgent.match(/iPhone|android|iPod/i)){
        let idWidget = 'rpp_widget_apuestasdeportivas', elAd = document.getElementById(idWidget); elAd.remove();
        var length = 0, draw = true, $paragraphs = document.querySelectorAll('#article-body > p');
        for(var i = 0; i < $paragraphs.length; i++) { length += $paragraphs[i].textContent.length; if (length > 900 && draw) {
            $paragraphs[parseInt($paragraphs.length / 2)].insertAdjacentHTML('afterend', '<div class="x-ads ads" id="'+ idWidget +'" data-size="[[300, 396], [300, 250]]"></div>');draw = false;}}}}(document));
      </script>
          
    <!-- pub-300 -->                   
    
         
 <div class="x-ads ads ad-sticky" id='Rpp_futbol_futbol_mundial_Nota_Right2' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">

    <script>
      adUnits.push({
              code: 'Rpp_futbol_futbol_mundial_Nota_Right2',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
        });
    </script> 
 
 </div>
         
  </div>
</aside> 
</div>            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/futbol/futbol-mundial/boca-juniors-vs-godoy-cruz-en-vivo-canales-tv-y-horarios-en-directo-transmision-del-partido-por-liga-profesional-2022-noticia-1434286"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/09/22/473447_1319233.jpg"}' alt="Boca Juniors vs. Godoy Cruz: canales TV y horarios del partido por la Liga Profesional 2022">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/futbol/futbol-mundial/boca-juniors-vs-godoy-cruz-en-vivo-canales-tv-y-horarios-en-directo-transmision-del-partido-por-liga-profesional-2022-noticia-1434286"
                          
                            >Sin Zambrano y Advíncula, Boca Juniors visita hoy a Godoy Cruz por la Liga Profesional</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/futbol/qatar-2022/argentina-vs-honduras-en-vivo-como-cuando-y-donde-ver-en-directo-tyc-sports-directv-transmision-por-amistoso-internacional-2022-noticia-1434321"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/09/22/505350_1319292.jpg"}' alt="Argentina vs. Honduras: ¿a qué hora y en que canal ver EN DIRECTO el duelo amistoso internacional ?">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/futbol/qatar-2022/argentina-vs-honduras-en-vivo-como-cuando-y-donde-ver-en-directo-tyc-sports-directv-transmision-por-amistoso-internacional-2022-noticia-1434321"
                          
                            >Con Messi, Argentina y Honduras se enfrentan en amistoso de preparación a Qatar 2022</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/futbol/seleccion-peruana/peru-vs-mexico-juan-reynoso-fue-elogiado-por-pedro-gallese-en-previa-de-amistoso-noticia-1434393"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/09/22/250425_1319406.jpg"}' alt="Pedro Gallese destaca a Juan Reynoso en la Selección: "Le gusta la posesión y los jugadores de buen pie"">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/futbol/seleccion-peruana/peru-vs-mexico-juan-reynoso-fue-elogiado-por-pedro-gallese-en-previa-de-amistoso-noticia-1434393"
                          
                            >Pedro Gallese destaca a Juan Reynoso en la Selección: "Le gusta la posesión y los jugadores de buen pie"</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/futbol/seleccion-peruana/peru-vs-mexico-como-cuando-y-donde-ver-en-directo-amistoso-internacional-2022-en-debut-de-juan-reynoso-en-california-noticia-1434398"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2022/09/22/150115_1319422.jpg"}' alt="Perú vs. México: cómo, cuándo y dónde ver el debut de Juan Reynoso por amistoso internacional 2022">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/futbol/seleccion-peruana/peru-vs-mexico-como-cuando-y-donde-ver-en-directo-amistoso-internacional-2022-en-debut-de-juan-reynoso-en-california-noticia-1434398"
                          
                            >Perú vs. México: cómo, cuándo y dónde ver el debut de Juan Reynoso por amistoso internacional 2022</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>            
                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" loading="lazy" width="48" height="48"> <span class="copyright">Copyright © 2020</span></div>
    <ul>
      <li>Visita también:</li>
        <li><a  href="https://www.studio92.com" target="_blank"
               title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="https://www.oxigeno.com.pe" target="_blank"
               title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="https://www.lazona.com.pe" target="_blank"
               title="Radio La Zona" >La Zona</a></li>

        <li><a  href="https://corazon.pe" target="_blank"
               title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="https://www.felicidad.com.pe" target="_blank"
               title="Radio Felicidad" >Felicidad</a></li>
        <li><a href="https://audioplayer.pe/lamega" title="La Mega">La Mega</a></li>
        <li><a href="https://rpp.pe/capital/" title="Capital">Capital</a></li>
        <li><a href="https://audioplayer.pe/" title="AudioPlayer">AudioPlayer</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="mailto:prensa@gruporpp.com.pe" >Contáctenos</a></li>
        <li><a href="https://rpp.pe/legal">Términos y Condiciones</a></li>
        <li><a href="https://rpp.pe/politica-de-privacidad">Política de Privacidad</a></li>
        <li><a href="https://mediakitrpp.com/contacto.html"  >Anuncie aquí</a></li>
       <li><a href="https://rpp.pe/principios-eticos" >Principios éticos</a></li>
              <!--<li><a href="#"  target="_blank" >Solución de quejas SNRTV</a></li>-->
      </ul><br>
      <ul>
        <li class="grupo-rpp"><a href="https://www.gruporpp.com.pe/" target="_blank" class="grupo-rpp"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/grupo-rpp.png" alt="RPP Noticias" width="72" height="22" loading="lazy"> </a></li>
          <li>Auditado por: Comscore</li>
          <li>Asociado a: IAB Perú</li>
          <li>Licenciado por: APDAYC</li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2022/09/22/473447_1319233.jpg"}' alt="Boca Juniors vs. Godoy Cruz: canales TV y horarios del partido por la Liga Profesional 2022">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Fútbol Mundial</div>
            <div class="rederigir_nota_col2_titulo">Sin Zambrano y Advíncula, Boca Juniors visita hoy a Godoy Cruz por la Liga Profesional</div>
            <div class="rederigir_nota_col2_fecha">23/09/22  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/futbol/futbol-mundial/boca-juniors-vs-godoy-cruz-en-vivo-canales-tv-y-horarios-en-directo-transmision-del-partido-por-liga-profesional-2022-noticia-1434286"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play" onclick="radioApp.handleTrack('clickPlayZoc')"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-aprende">
                <a onclick="trackAprendo(event, this)" href="https://rpp.pe/audio/podcast/aprendo-en-casa" data-nobind="true">
                  <script>
                    var trackAprendo = function(e, el){
                      e.preventDefault();
                      radioApp.handleTrack('clickAprendoZoc');
                        setTimeout(function(){ window.location.href = el.href;},50);
                    }
                  </script>
                    <img class="logo-aprende" width="66" src="https://mds.rpp-noticias.io/static/img/aprendoencasa/logo.svg" alt="Aprendo en casa">
                    <span class="sb_title">
                        Accede a educación virtual
                        <span class="circle">  
                            <svg width="4" height="6" viewBox="0 0 4 6" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M1 5L3 3L1 1" stroke="#fff" stroke-linecap="round" stroke-linejoin="round"/>
                            </svg>                                                          
                        </span>
                    </span>
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
    <div id="lgnPlayer"></div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=1493939877202003248" defer></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.v2.js?v=1493939877202003248" id="js-main" defer></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=1493939877202003248" defer></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=1493939877202003248"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=1493939877202003248" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
        </div>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>