<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Grammy 2022: Drake renuncia a sus nominaciones | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="El rapero estadounidense Drake decidió retirar sus dos candidaturas en los Grammy 2022 por su tema 'Way 2 Sexy' y su disco 'Certifed Lover Boy'." />
<meta name="keywords" content="Drake,Grammy 2022" />
<meta name="news_keywords" content="Drake,Grammy 2022" />
<meta name="revisit-after" content="1 day" />
<meta name="robots" content="index, follow,max-image-preview:large" />
<link rel="dns-prefetch" href="//www.facebook.com/"  />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">
    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645" />
<meta property="og:title"  content="Grammy 2022: Drake renuncia a sus nominaciones" />
<meta property="og:description"  content="El rapero estadounidense Drake decidió retirar sus dos candidaturas en los Grammy 2022 por su tema 'Way 2 Sexy' y su disco 'Certifed Lover Boy'." />

<meta property="og:image"  content="https://e.rpp-noticias.io/large/2021/12/07/131813_1185874.jpg" />



<meta property="article:published_time" content="2021-12-07T20:25:17-05:00"/>
<meta property="article:modified_time" content="2021-12-07T20:25:17-05:00"/>

<meta property="article:author" content="Marco Zanelli"/>
<meta property="article:section" content="Música"/>
<meta property="article:tag" content="Drake" />
<meta property="article:tag" content="Grammy 2022" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Grammy 2022: Drake renuncia a sus nominaciones" />
<meta name="twitter:description" content="El rapero estadounidense Drake decidió retirar sus dos candidaturas en los Grammy 2022 por su tema 'Way 2 Sexy' y su disco 'Certifed Lover Boy'." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/large/2021/12/07/131813_1185874.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<!-- <meta name="robots" content="max-image-preview:large"> -->
<meta name="robots" content="index follow">
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645"/>
        <link rel="amphtml" href="https://amp.rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645"/>       
    
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="preload" href="https://s.rpp-noticias.io/static/css/main_s.css?v=149393987720200386" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200386" as="style">
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/sf-pro-text_regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/SFProDisplay-Heavy.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://s.rpp-noticias.io/static/fonts/icon.ttf" as="font" type="font/ttf" crossorigin>

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main_s.css?v=149393987720200386">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200386">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=149393987720200386">
    <![endif]-->

    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=149393987720200386"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script> 
  googletag.cmd.push(function() {
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 0,
      renderMarginPercent: 0,
      mobileScaling: 0.0
    });
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty) document.getElementById(e.slot.getSlotElementId()).classList.add('show');
    });
    googletag.pubads().setTargeting('category', 'rpp,drake,grammy-2022'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();
  });
  var nom_ads='Rpp_musica_internacional_Nota_';


</script>

<script type='text/javascript'>
    
  var charseccion = 'entretenimiento';
  var charautor = 'Marco Zanelli'; 
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5S77JQ3');</script>
<!-- End Google Tag Manager -->
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'analyticsPage',
'Autor': 'mzanelli',
'Tema': 'rpp|drake|grammy-2022',
'tipo': 'noticia'
});
</script>

  


<script type='text/javascript'>
 (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = charseccion;
       _sf_async_config.authors = charautor;
   _sf_async_config.flickerControl = false;
      _sf_async_config.topStorageDomain = 'rpp.pe';
      _sf_async_config.articleBlockSelector = 'article,div.col-detail';
    })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsMediaOrganization",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"contactPoint":{
  "@type": "ContactPoint",
  "contactType" : "Newsroom Contact",
  "email" : "prensa@guporpp.com.pe",
  "url" : "https://www.gruporpp.com.pe/"
},
"ethicsPolicy": "https://rpp.pe/principios-eticos/#politica-etica",
"diversityPolicy": "https://rpp.pe/principios-eticos/#declaracion-de-diversas-voces",
"missionCoveragePrioritiesPolicy": "https://rpp.pe/principios-eticos/#mision-y-vision",
"correctionsPolicy": "https://rpp.pe/principios-eticos/#politica-de-correcciones-y-practicas",
"verificationFactCheckingPolicy": "https://rpp.pe/principios-eticos/#estandares-de-verificacion-de-la-informacion",
"unnamedSourcesPolicy": "https://rpp.pe/principios-eticos/#politica-de-fuentes-anonimas",
"masthead": "https://rpp.pe/principios-eticos/#equipo-editorial-principal"

}
</script>    


<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Internacional", 
        "item":"https://rpp.pe/musica/internacional" 
      }] 
    }</script>




<script type="application/ld+json">
 {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
      "datePublished": "2021-12-07T20:25:17-05:00",
      "dateModified": "2021-12-07T20:25:17-05:00",
    "headline": "Drake renunció a sus nominaciones en los Grammy 2022",
    "alternativeHeadline": "Grammy 2022: Drake renuncia a sus nominaciones | RPP Noticias",
    "url": "https://rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645",
    "articleSection": "Internacional",
    "description": "El rapero estadounidense Drake decidió retirar sus dos candidaturas en los Grammy 2022 por su tema 'Way 2 Sexy' y su disco 'Certifed Lover Boy'.",
    "articleBody": "El rapero Drake renunció a sus nominaciones a los Grammy 2022 en la categoría de mejor actuación rap, por el tema 'Way 2 Sexy”, y a mejor álbum rap, por “Certified Lover Boy”.El lunes, la Academia de la Grabación de Estados Unidos eliminó el nombre de Drake de la lista de candidatos sin dar más explicaciones y este martes confirmó a los medios de comunicación que había accedido a la retirada tras recibir una petición explícita del equipo del músico.Su espacio no será ocupado por ningún otro artista, ya que el proceso de votación para&nbsp;los Grammy 2022, que se realizarán&nbsp;el 31 de enero, ha comenzado.Drake, uno de los cantantes con más ventas en EE.UU., ha sido siempre muy crítico con los Grammy, a los que llegó a cuestionar en directo durante la gala de 2019, cuando ganó el premio a la mejor canción rap.'Quiero que sepan que esta es una competición basada en la opinión y no en hechos', afirmó el canadiense.'Es un negocio que depende de un grupo de personas que tal vez no entiendan lo que tiene que decir un niño de raza mixta de Canadá, una chica española de Nueva York o cualquier otra persona', añadió antes de que su discurso fuera interrumpido.El boicoteo de The WeekndEl año pasado, el cantante The Weeknd animó a sus compañeros a boicotear los premios y decidió no volver a presentarse después de que la Academia no le otorgara ninguna nominación por 'After Hours', un disco que se coló en varias listas de los mejores trabajos del año.Lo mismo pasó hace unos meses en la versión latina de los Grammy, conocida como Latin Grammy, cuando el colombiano J Balvin, quien sí fue nominado, incitó a realizar un boicot contra la institución que decide los nominados.En cambio, otros artistas como Residente apoyaron el criterio de los galardones y consideraron que el enfado del cantante se debía a una rabieta por no lograr más reconocimientos.Los Grammy 2022 se celebrarán en Los Ángeles (EE.UU.) el 31 de enero.Como gran favorito destaca Jon Batiste, en un listado dominado por estrellas del pop como Justin Bieber, Doja Cat y H.E.R., con ocho nominaciones cada uno, y Billie Eilish y Olivia Rodrigo, con siete cada una.(Con información de EFE).NUESTROS PODCASTSEntendí esa referenciaEER 3x19 Succession es lo mejor que verás en la televisión hoy en día (y te contamos por qué)No podíamos dejar pasar más tiempo sin hablar de esta GRAN SERIE. Le metemos 27 minutos SIN SPOILERS (pensando en ti que todavía no la ves para corras a chequearla) y luego vamos con todos los detalles. Son dos temporadas, la tercera se estrenó hace unas semanas, así que si la has disfrutado tanto como nosotros, te engancharás con esta buena conversa.",
    "keywords": ["Drake','Grammy 2022"],
    "mainEntityOfPage":{ "@type":"WebPage",  "@id":"https://rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645" },
    "author": {"@type":"Person", "name":"Redacción", "url": "https://rpp.pe/autor/redaccionrpp"},
    "publisher": {
      "@type": "Organization",
      "name": "RPP",
      "url": "https://rpp.pe",
      "logo": {
        "@type":"ImageObject",
        "Url": "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
        "width":304,
        "height":84 
      }
     }   

           ,"image": [ 
        {
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2021/12/07/131813_1185874.jpg",
          "description": "Drake renunci&oacute; a sus nominaciones en los Grammy 2022",
          "width": "1200",
          "height": "675"
        }      ]
                 }
</script>



  <script type="application/ld+json">{
          "@context": "https://schema.org",
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2021/12/07/131813_1185874.jpg",
          "description": "Drake renunci&oacute; a sus nominaciones en los Grammy 2022",
          "width": "1200",
          "height": "675"
        }</script>    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
    <meta name="author" content="GrupoRPP">
</head>
<body data-x="lazy,media,slide,ads-body,nwlttr,redirect" class="nota-noticia  musica">
 <!--  -->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S77JQ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645", "nads":"Rpp_musica_internacional_Nota_", "section":"nota", "category":"rpp,drake,grammy-2022" , "cd1" : "mzanelli" , "cd2" : "rpp|drake|grammy-2022" , "cd3" : "noticia"}'>
    <!--Header-->
    <div class="mobile-links-site">
    <div class="item-link-site">
    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
  </div>
    <div class="item-link-site">
    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
  </div>
  
  <div class="item-link-site link-granresumen">
    <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" >El Gran Resumen de la Hora</a>
  </div>
</div>

<div id="headerV4" class="header-rpp">
  <div class="inner-header">    
    <div class="fixed-header">      
      <div class="masthead">
        <div class="grid flex-row">
          <div class="lf-masthead">
            <a href="#link" id="btn-menu" onclick="fn(this, event, {'method':'toggle','class':'open-menu', 'target':'body'})" class="menu-button">
              <i class="icon-list"></i>
            </a>
            <div id="organization"  class="logo">
              <div >
                <div class="logo-head">

                  <a href="/">
                    <picture>
                      <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 767px)">
                      <img  src="https://s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" height="37">
                    </picture>
                    <span class="hide">RPP Noticias</span>
                  </a>
                </div>
              </div>
            </div>
          </div>
          <div class="ct-masthead"></div>
            <div class="rg-masthead">
              <div class="msh-item-head itm-links">
                <div class="links-site">
                                                      <div class="item-link-site">
                    <a href="https://audioplayer.pe/podcast">Podcast RPP</a>
                  </div>
                                    <div class="item-link-site">
                    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
                  </div>
                                  </div>
              </div>
            </div>
            <div class="msh-item-head itm-buscador">
                <div class="search-box">
                  <form class="form-search" action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})">
                    <input id="search-input-main" type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
                    <button><span class="icon-magnifier"></span></button>
                  </form>
                </div>
            </div>
            <div class="msh-item-head itm-logos len-1">
                          <div class="itm-logo">
                <a href="https://rpp.pe/eliminatorias-qatar-2022">
                  <img src="https://f.rpp-noticias.io/2021/08/24/logo-lafiestadelfutbol-1-1005801_1135644.jpg" alt="">
                </a>
              </div>
                        </div>
            <div class="msh-item-head itm-granresumen">
             
                <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" data-nobind="true" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Header-Link', 'eventAction': 'Clic', 'eventLabel': 'RPP-Radio-en-Vivo' });" class="granresumen-link">
                 <svg width="41" height="42" viewBox="0 0 41 42" fill="none" xmlns="http://www.w3.org/2000/svg" class="circle-play">
                  <circle opacity="0.2" cx="20.5706" cy="21.0144" r="20.2356" fill="#1762AF"/>
                  <circle cx="20.5705" cy="21.0142" r="16.1854" fill="#1762AF"/>
                  <path d="M28.8367 20.0782C29.5033 20.4631 29.5033 21.4254 28.8367 21.8103L17.2924 28.4754C16.6257 28.8603 15.7924 28.3792 15.7924 27.6094L15.7924 14.2791C15.7924 13.5093 16.6257 13.0282 17.2924 13.4131L28.8367 20.0782Z" fill="white"/>
                  </svg>

                  <div class="info-online">
                    <div class="live-status">
                      <div class="title-gresumen">
                        EL GRAN RESUMEN DE LA HORA
                      </div>
                      <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
                    </div>
                  </div>
                </a>            
              </div>
              
            </div>
          </div>

      <div class="mega-menu">
        <div id="rppContNotif"></div>
        <div class="menu-group">
          <div class="search-box">
            <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="form-search">
              <input  type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
              <button><span class="icon-magnifier"></span></button>
            </form>
          </div>
          <div class="grid grid-menu">
            <div class="cell-group cell-first">
              <div class="title-group">
                Secciones
              </div>
              <div class="secciones-menu">
                <ul>
                                  <li><a href="https://rpp.pe/archivo">Últimas noticias</a></li>
                                  <li><a href="https://rpp.pe/politica">Política</a></li>
                                  <li><a href="https://rpp.pe/actualidad">Actualidad</a></li>
                                  <li><a href="https://rpp.pe/peru">Perú</a></li>
                                  <li><a href="https://rpp.pe/deportes">Deportes</a></li>
                                  <li><a href="https://rpp.pe/mundo">Mundo</a></li>
                                  <li><a href="https://rpp.pe/economia">Economía</a></li>
                                  <li><a href="https://rpp.pe/entretenimiento">Entretenimiento</a></li>
                                  <li><a href="https://rpp.pe/tecno">Tecnología</a></li>
                                  <li><a href="https://rpp.pe/vital">Vital</a></li>
                                  <li><a href="https://rpp.pe/audio/">Radio</a></li>
                                  <li><a href="https://rpp.pe/columnistas">Columnistas</a></li>
                                  <li><a href="https://rpp.pe/blog">Blogs</a></li>
                                </ul>
              </div>
            </div>
            <div class="cell-group cell-second">
              <div class="title-group">
                Destacados
              </div>
            
              <div class="box-highlights ">
                                <a href="https://rpp.pe/tecno" class="item-highlight" style="background-color: #4C3DFF">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-niusgeek-2-11348_885589.svg" loading="lazy" alt="Tecnología y mucho más...">
                  </div>
                                    <p>Tecnología y mucho más...</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/vital" class="item-highlight" style="background-color: #19BEB6">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-vital-2-11347_885591.svg" loading="lazy" alt="Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.">
                  </div>
                                    <p>Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/mujeresdecambio" class="item-highlight" style="background-color: #E44685">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/08/28/materialmdc-logomdc-420x150_989393.png" loading="lazy" alt="Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.">
                  </div>
                                    <p>Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/oceanossaludables" class="item-highlight" style="background-color: #1A95AB">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/09/24/recurso-91jpg_1000458.png" loading="lazy" alt="Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.">
                  </div>
                                    <p>Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/ciudades-con-futuro" class="item-highlight" style="background-color: #68AB7B">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2021/01/07/ciudadesconfuturo-mesa-de-trabajo-1-copia-2_1043520.png" loading="lazy" alt="Ciudades con futuro, responsables con el espacio donde vivimos.">
                  </div>
                                    <p>Ciudades con futuro, responsables con el espacio donde vivimos.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                             
              </div>
              

              <div class="title-group">
                Especiales
              </div>
             
              <div class="box-highlights">
                                <a href="https://rpp.pe/noticias/violencia-de-genero" class="item-highlight" style="background-color: #A0000B;">
                                    <div class="logo-destaque">Sin Miedo</div>
                                    <p>Comprometidos en la lucha contra la violencia hacia la mujer.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                 
              </div>
              

            </div>
            <div class="cell-group cell-last">
              <div class="title-group">
                Servicios
              </div>
              <div class="servicios-menu">
                                <div class="item-servicio">
                  <a href="https://rpp.pe/noticias/rotafono">Rotafono</a>
                </div>
                                <div class="item-servicio">
                  <a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera de cine</a>
                </div>
                 
              </div>

              <div class="title-group">
                Nuestras redes
              </div>
              <div class="socials-box">
                <div class="x-social">
                  <ul>
                    <li >
                      <a href="https://www.facebook.com/rppnoticias/" class="fb"><i class="icon-facebook"></i></a>
                    </li>
                    <li>
                      <a href="https://twitter.com/RPPNoticias" class="tw"><i class="icon-twitter"></i></a>
                    </li>
                    <li>
                      <a href="https://www.youtube.com/channel/UC5j8-2FT0ZMMBkmK72R4aeA" class="yt"><i class="icon-youtube"></i></a>
                    </li>
                    <li>
                      <a href="https://www.instagram.com/rppnoticias/" class="ins"><i class="icon-instagram"></i></a>
                    </li>
                  </ul>
                </div>
              </div>

              <div class="info">
                <a href="http://www.gruporpp.com.pe/" target="_blank">
                  <img src="https://s.rpp-noticias.io/static/img/grupo-rpp.svg?v=3" loading="lazy" alt="Grupo RPP">
                </a>
                <span class="copyright">Copyright © 2020</span>
              </div>
                

            </div>
          </div>
        </div>
      </div>
          
      </div>   


    </div>

    <div class="menu-site">
      <div class="grid flex-row">
        <div class="main-menu">
                    <div class="item-menu">
            <a href="https://rpp.pe/archivo">Últimas noticias</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/politica">Política</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/actualidad">Actualidad</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/peru">Perú</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/deportes">Deportes</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/mundo">Mundo</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/economia">Economía</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/entretenimiento">Entretenimiento</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/tecno">Tecnología</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/vital">Vital</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/audio/">Radio</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/columnistas">Columnistas</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/blog">Blogs</a>
          </div>
                  </div>
        <div class="menu-kicker">
                              <div class="item-menu kicker item-kicker-1">
            <a href="https://rpp.pe/empresasquetransforman">Empresas que transforman</a>
          </div>
                  </div>
      </div>

    </div>

 

  </div>
<div id="rpp-alerta"></div>

<div id="Rpp_musica_internacional_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]" data-only="desktop">
</div>

<div id="Rpp_musica_internacional_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]" data-only="desktop">
</div>    <div id="content" role="main">
    <div id='Rpp_musica_internacional_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[970, 500], [728, 90], [970, 180], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">

    <script>
      adUnits.push({
            code: 'Rpp_musica_internacional_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article >
  <div class="story-top">
	<div class="breadcrumb">
  <ul >
    <li  class="active">
      <a class="link-bread"  href="/musica/internacional">
        <span >Internacional</span>
      </a>
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1>Drake renunció a sus nominaciones en los Grammy 2022</h1>
    <div  class="sumary"><h2>El rapero estadounidense <a href="https://rpp.pe/noticias/drake">Drake</a> decidió retirar sus dos candidaturas en los <a href="https://rpp.pe/noticias/grammy-2022">Grammy 2022</a> por su tema 'Way 2 Sexy' y su disco 'Certifed Lover Boy'.</h2></div>      <div class="story-meta">
     	


<div class="story-date">
  <a href="https://rpp.pe/archivo/entretenimiento/2021-12-07" >
	<time  datetime="2021-12-07T20:25:17-05:00">07 de diciembre del 2021 8:25 PM	</time>
  </a>
  <time  datetime="2021-12-07T20:25:17-05:00" class="modified-date">Actualizado el 07 de diciembre del 2021 8:25 PM</time>
</div>        <!--<div  class="story-author"> <div id="author-name"  class="span">Redacción</div></div> -->
  <div  class="story-author">
    <div id="author-name"  class="span">
      <a href="https://rpp.pe/autor/redaccionrpp" class="name">
        <span >Redacción RPP</span>
      </a>
    </div>
  </div>

    <div class="story-googlenews">     
      <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&gl=PE&ceid=PE%3Aes-419" target="_blank" class="button-gnews" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'boton-google-news', 'eventAction': 'click', 'eventLabel': 'Google-News-RPP' });">
        <span class="label-button">Síguenos en Google News</span>
        <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
      </a>    
    </div>

    </div>
    </header>
</article>
<div class="row-cols-flex">
	<div class="col-primary main">
	  	  <div class="section">
	    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="gn-share">
          <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews">
        
            <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" alt="Google News">
          </a>
        </li>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Drake renunció a sus nominaciones en los Grammy 2022" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1373645%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=Drake+renuncia+a+sus+nominaciones+en+los+Grammy+2022&amp;url=https://rpp.pe/p/1373645&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=Drake renunció a sus nominaciones en los Grammy 2022 https://rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=Drake renunció a sus nominaciones en los Grammy 2022 https://rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="link-share">
          <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645&quot;})">
            <span class="icon-linkedin"></span>
          </a>
        </li>
        <li class="copy-share">
            <a href="#" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645'})" title="Copiar enlace">
            <i class="icon-link"></i>
            </a>
        </li> 
      </ul>
    </div>
  </div>
</div>
	    <div  id="article-body" class="col-detail">
	         
     
     <!-- foto-->
      <div class="media">
        <figure >
          <div class="cover"><img  src="https://e.rpp-noticias.io/normal/2021/12/07/131813_1185874.jpg" alt="Drake retiró sus candidaturas en los Grammy 2022" title="Drake retiró sus candidaturas en los Grammy 2022"></div>
          <figcaption >Drake retiró sus candidaturas en los Grammy 2022.                    | <strong>Fuente:</strong> AFP                              | <strong>Fotógrafo:</strong> Chris Delmas             
          </figcaption>
        </figure>
      </div>

           

<div class="x-ads" id="Rpp_musica_internacional_Nota_Interna3"data-size="[1,1]" ></div><div class="x-ads ads" id='Rpp_musica_internacional_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]" data-msize="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]]">
   
  <script>
    adUnits.push({
        code: 'Rpp_musica_internacional_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]] : [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
    });
  </script>
  </div> 	          
 
	    

<div class="cite-content">
  <div class="related one right">
   <a href="https://rpp.pe/musica/internacional/grammy-2022-cancion-de-wandavision-serie-de-marvel-recibe-una-nominacion-noticia-1370963">
    <div class="title">Mira también</div>
      <figure>
      	<span class="cover">
          <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/normal/2021/11/23/593459_1178750.jpg"}'>
             
        </span>
      </figure>
      <div class="inner">        
        <h3>Grammy 2022: "Agatha All Long", tema de la serie "WandaVision", recibe una nominación</h3>
      </div>
    </a>
  </div>
</div>





<p>El rapero <a href="https://rpp.pe/noticias/drake" data-mce-href="https://rpp.pe/noticias/drake">Drake</a> renunció a sus nominaciones a los <a href="https://rpp.pe/noticias/grammy-2022" data-mce-href="https://rpp.pe/noticias/grammy-2022">Grammy 2022</a> en la categoría de mejor actuación rap, por el tema "Way 2 Sexy”, y a mejor álbum rap, por “Certified Lover Boy”.</p><p>El lunes, la Academia de la Grabación de Estados Unidos eliminó el nombre de <a href="https://rpp.pe/cine/internacional/peoples-choice-awards-2021-lista-de-nominados-a-los-premios-del-publico-noticia-1365730" data-mce-href="https://rpp.pe/cine/internacional/peoples-choice-awards-2021-lista-de-nominados-a-los-premios-del-publico-noticia-1365730">Drake</a> de la lista de candidatos sin dar más explicaciones y este martes confirmó a los medios de comunicación que había accedido a la retirada tras recibir una petición explícita del equipo del músico.</p><p>Su espacio no será ocupado por ningún otro artista, ya que el proceso de votación para&nbsp;los <a href="https://rpp.pe/musica/internacional/el-gran-combo-de-puerto-rico-lanza-su-primer-album-navideno-en-mas-de-35-anos-noticia-1371262" data-mce-href="https://rpp.pe/musica/internacional/el-gran-combo-de-puerto-rico-lanza-su-primer-album-navideno-en-mas-de-35-anos-noticia-1371262">Grammy 2022</a>, que se realizarán&nbsp;el 31 de enero, ha comenzado.</p><p><strong>Drake</strong>, uno de los cantantes con más ventas en EE.UU., ha sido siempre muy crítico con los Grammy, a los que llegó a cuestionar en directo durante la gala de 2019, cuando ganó el premio a la mejor canción rap.</p><p>"Quiero que sepan que esta es una competición basada en la opinión y no en hechos", afirmó el canadiense.</p><p>"Es un negocio que depende de un grupo de personas que tal vez no entiendan lo que tiene que decir un niño de raza mixta de Canadá, una chica española de Nueva York o cualquier otra persona", añadió antes de que su discurso fuera interrumpido.</p>



 
	    <div class="media embed"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">The 64th <a href="https://twitter.com/hashtag/GRAMMYs?src=hash&amp;ref_src=twsrc%5Etfw">#GRAMMYs</a> nominations are in. ✨ Congratulations to everyone!<br><br>🎶 More than 11,000 <a href="https://twitter.com/hashtag/RecordingAcademy?src=hash&amp;ref_src=twsrc%5Etfw">#RecordingAcademy</a> voting members vote during the GRAMMY Awards process.<br>🎶 A total of 21,730 eligible entries were submitted for consideration.<br><br>Full nominee list. <a href="https://t.co/6zdbneCx8N">https://t.co/6zdbneCx8N</a></p>&mdash; Recording Academy / GRAMMYs (@RecordingAcad) <a href="https://twitter.com/RecordingAcad/status/1463223379461292039?ref_src=twsrc%5Etfw">November 23, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
 
	    



<h2>El boicoteo de The Weeknd</h2><p>El año pasado, el cantante The Weeknd animó a sus compañeros a boicotear los premios y decidió no volver a presentarse después de que la Academia no le otorgara ninguna nominación por "After Hours", un disco que se coló en varias listas de los mejores trabajos del año.</p><p>Lo mismo pasó hace unos meses en la versión latina de los <strong>Grammy</strong>, conocida como Latin Grammy, cuando el colombiano J Balvin, quien sí fue nominado, incitó a realizar un boicot contra la institución que decide los nominados.</p><p>En cambio, otros artistas como Residente apoyaron el criterio de los galardones y consideraron que el enfado del cantante se debía a una rabieta por no lograr más reconocimientos.</p><p>Los <a href="https://rpp.pe/musica/internacional/grammy-2022-lista-completa-de-nominados-para-la-gala-noticia-1370885" data-mce-href="https://rpp.pe/musica/internacional/grammy-2022-lista-completa-de-nominados-para-la-gala-noticia-1370885">Grammy 2022</a> se celebrarán en Los Ángeles (EE.UU.) el 31 de enero.</p><p>Como gran favorito destaca Jon Batiste, en un listado dominado por estrellas del pop como Justin Bieber, Doja Cat y H.E.R., con ocho nominaciones cada uno, y Billie Eilish y Olivia Rodrigo, con siete cada una.</p><p>(<em>Con información de EFE</em>).<br></p>


<div class="cite-content">	
	<div class="related">
		<div class="title">Noticias Relacionadas</div>
		<div class="inner">
			<ul>
						  <li>
		        <h3><a href="https://rpp.pe/musica/internacional/drake-anuncia-el-estreno-de-certified-lover-boy-noticia-1355154">Drake anuncia el próximo lanzamiento de su esperado disco "Certified Lover Boy"</a></h3>
		      </li>
						  <li>
		        <h3><a href="https://rpp.pe/musica/internacional/el-gran-combo-de-puerto-rico-lanza-su-primer-album-navideno-en-mas-de-35-anos-noticia-1371262">El Gran Combo de Puerto Rico lanza su primer álbum navideño en más de 35 años</a></h3>
		      </li>
						  <li>
		        <h3><a href="https://rpp.pe/musica/internacional/grammy-2022-jay-z-se-convierte-en-el-musico-mas-nominado-en-la-historia-de-los-premios-noticia-1371025">Jay-Z se convierte en el músico más nominado en la historia de los Grammy</a></h3>
		      </li>
						  <li>
		        <h3><a href="https://rpp.pe/musica/internacional/grammy-2022-tony-succar-afirma-que-representara-la-bandera-del-peru-noticia-1371017">Tony Succar tras ser nominado en los Grammy 2022: "Voy a representar a mi Perú"</a></h3>
		      </li>
						</ul>
		</div>
	</div>
</div>


 
	    



<h3><span style="font-weight: 400;" data-mce-style="font-weight: 400;">NUESTROS PODCASTS</span></h3><p><a href="https://rpp.pe/audio/podcast/entendi-esa-referencia" data-mce-href="https://rpp.pe/audio/podcast/entendi-esa-referencia"><span style="font-weight: 400;" data-mce-style="font-weight: 400;">Entendí esa referencia</span></a></p><p><a href="https://rpp.pe/audio/podcast/entendi-esa-referencia/eer-3x19-succession-es-lo-mejor-que-veras-en-la-television-hoy-en-dia-y-te-contamos-por-que-11191" data-mce-href="https://rpp.pe/audio/podcast/entendi-esa-referencia/eer-3x19-succession-es-lo-mejor-que-veras-en-la-television-hoy-en-dia-y-te-contamos-por-que-11191"><span style="font-weight: 400;" data-mce-style="font-weight: 400;">EER 3x19 Succession es lo mejor que verás en la televisión hoy en día (y te contamos por qué)</span></a></p><p><span style="font-weight: 400;" data-mce-style="font-weight: 400;">No podíamos dejar pasar más tiempo sin hablar de esta GRAN SERIE. Le metemos 27 minutos SIN SPOILERS (pensando en ti que todavía no la ves para corras a chequearla) y luego vamos con todos los detalles. Son dos temporadas, la tercera se estrenó hace unas semanas, así que si la has disfrutado tanto como nosotros, te engancharás con esta buena conversa.</span></p>



 
	    <div class="media embed"><iframe src="https://eaudioplayer.radio-grpp.io/static/dist/embed/index.html?id=6196f39021602f0834df9850&title=EER%203x19%20Succession%20es%20lo%20mejor%20que%20ver%C3%A1s%20en%20la%20televisi%C3%B3n%20hoy%20en%20d%C3%ADa%20%28y%20te%20contamos%20por%20qu%C3%A9%29&url=https://rpp.pe/audio/podcast/entendi-esa-referencia/eer-3x19-succession-es-lo-mejor-que-veras-en-la-television-hoy-en-dia-y-te-contamos-por-que-11191&cover=https://md1.rpp-noticias.io/256x256/2019/04/01/772524podcastrpp-1400x1400jpg.jpg&program=Entend%C3%AD%20esa%20referencia%20%7C%20podcast" frameborder="0" width="100%" height="120" scrolling="no" loading="lazy"></iframe> 
</div>
  
	        	        <!-- aqui va el contenido medio de la nota -->
	    </div>
	    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/drake" >Drake</a></h4>
</li>              <li>
  <h4><a href="/noticias/grammy-2022" >Grammy 2022</a></h4>
</li>            </ul>
</div>
	    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/musica/internacional/grammy-2022-drake-renuncia-a-sus-nominaciones-noticia-1373645'>0</fb:comments-count> Comentarios</a>
 -->
	  </div>
	  <div class="newsletter-modtipo2 simple box-mod">
  <div class="info-nwltt row">
    <div class="letter-icon">
      <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=121" width="74" height="74" loading="lazy" alt="">
    </div>
    <div class="description-nwltt">
      <div class="title">Suscríbete al newsletter de “PODCAST RPP”</div>
      <div class="flew-row m-block-row">
        <div class="cont-detail">
          <div class="detail-nwltt">
            Te presentamos el audio a la carta de RPP para que lo escuches cuando, donde y como quieras, en nuestra plataforma o en la de suscripción que prefieras. Aquí encontrarás algunas recomendaciones de la semana incluidas en nuestro catálogo.
          </div>
          <div class="time">
            <i class="icon-time2"></i>
            Enviado cada jueves
          </div>
        </div>
        <div class="cont-btn">
          <a href="https://newsletter.rpp.pe/podcast-rpp" onclick="dataLayer.push({'event': 'analyticsEvent','eventCategory': 'Newsletter-Suscripcion', 'eventAction': 'click', 'eventLabel': 'PODCAST RPP' })" class="btn-nwltt" target="_blank">SUSCRIBIRME</a>
        </div>
      </div>
    </div>
  </div>
</div>
	</div>
	<!-- .comments -->
	<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_musica_internacional_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_musica_internacional_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
        });
    </script>    
  </div>    <div class="box-mod box-row">
  <div class="story-box-header">
    <h3 class="title">Historias RPP</h3>   
    <div class="sub">Una nueva forma de ver las noticias.</div> 
  </div>
      <div class="story-card-flow">
      <div class="holder">
        <a href="https://rpp.pe/amp-stories/lionel-messi-igualo-a-cristiano-ronaldo-en-nuevo-record-de-champions-league-192" data-nobind="true">
          <img src="https://f.rpp-noticias.io/2021/12/07/messi-portada_1185817.jpg" loading="lazy" alt="Lionel Messi igualó a Cristiano Ronaldo en nuevo récord de Champions League">
        </a>
      </div>
      <div class="cont">
        <h3>
          <a href="https://rpp.pe/amp-stories/lionel-messi-igualo-a-cristiano-ronaldo-en-nuevo-record-de-champions-league-192" data-nobind="true">Lionel Messi igualó a Cristiano Ronaldo en nuevo récord de Champions League</a>
        </h3>
        <time datetime="2021-12-07T17:48:58-05:00">Publicado el 07/12/21</time>
      </div>
    </div>
      <div class="story-card-flow">
      <div class="holder">
        <a href="https://rpp.pe/amp-stories/los-100-primeros-dias-de-pedro-castillo-en-materia-de-salud-191" data-nobind="true">
          <img src="https://f.rpp-noticias.io/2021/12/07/1_1185743.jpg" loading="lazy" alt="Los 100 primeros días de Pedro Castillo en materia de salud">
        </a>
      </div>
      <div class="cont">
        <h3>
          <a href="https://rpp.pe/amp-stories/los-100-primeros-dias-de-pedro-castillo-en-materia-de-salud-191" data-nobind="true">Los 100 primeros días de Pedro Castillo en materia de salud</a>
        </h3>
        <time datetime="2021-12-07T16:58:37-05:00">Publicado el 07/12/21</time>
      </div>
    </div>
      <div class="story-card-flow">
      <div class="holder">
        <a href="https://rpp.pe/amp-stories/coldplay-vuelve-a-lima-con-su-tour-music-of-the-spheres-190" data-nobind="true">
          <img src="https://f.rpp-noticias.io/2021/12/06/concierto-1_1185104.jpg" loading="lazy" alt="Coldplay vuelve a Lima con su tour "Music Of The Spheres"">
        </a>
      </div>
      <div class="cont">
        <h3>
          <a href="https://rpp.pe/amp-stories/coldplay-vuelve-a-lima-con-su-tour-music-of-the-spheres-190" data-nobind="true">Coldplay vuelve a Lima con su tour "Music Of The Spheres"</a>
        </h3>
        <time datetime="2021-12-06T18:02:03-05:00">Publicado el 06/12/21</time>
      </div>
    </div>
    <div class="more-flow-link">
    <a href="https://rpp.pe/amp-stories">Más Historias <i class="chevron icon-chevron-thin-right"></i> </a>
  </div>
</div>
        
            <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Internacional</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/cultura/mas-cultura/red-bull-final-internacional-2021-fecha-hora-donde-y-como-ver-a-stick-en-el-campeonato-noticia-1373553" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/12/07/213021_1185549.jpg"}' alt="Red Bull Final Internacional 2021: Fecha, hora, dónde y cómo ver a Stick en el campeonato">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/cultura/mas-cultura/red-bull-final-internacional-2021-fecha-hora-donde-y-como-ver-a-stick-en-el-campeonato-noticia-1373553" 
>Red Bull Final Internacional 2021: Fecha, hora, dónde y cómo ver a Stick en el campeonato</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/famosos/celebridades/instagram-integrantes-de-bts-abren-su-cuenta-personal-noticia-1373483" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/12/07/332933_1185305.jpg"}' alt="Los integrantes de BTS abren sus cuentas personales de Instagram">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/famosos/celebridades/instagram-integrantes-de-bts-abren-su-cuenta-personal-noticia-1373483" 
>Los integrantes de BTS abren sus cuentas personales de Instagram</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/musica/conciertos/the-cure-anuncia-gira-europea-en-2022-con-mas-de-40-conciertos-noticia-1373422" 
 class="cover">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/12/06/545254_1185172.jpg"}' alt="The Cure anuncia gira europea en 2022 con más de 40 conciertos">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/musica/conciertos/the-cure-anuncia-gira-europea-en-2022-con-mas-de-40-conciertos-noticia-1373422" 
>The Cure anuncia gira europea en 2022 con más de 40 conciertos</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>          	
      
    <!-- pub-300 -->                   
    
         
 <div class="x-ads ads ad-sticky" id='Rpp_musica_internacional_Nota_Right2' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">

    <script>
      adUnits.push({
              code: 'Rpp_musica_internacional_Nota_Right2',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              },{
                bidder: 'amx',
                params: {
                  tagId: 'MTUybWVkaWEuY29t'
                }
              },{
                bidder: 'oftmedia',
                params: {
                  placementId: navigator.userAgent.match(/iPhone|android|iPod/i) ? '22617692': '22617693'
                }
              }]
        });
    </script> 
 
 </div>
         
  </div>
</aside> 
</div>            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/musica/internacional/el-gran-combo-de-puerto-rico-lanza-su-primer-album-navideno-en-mas-de-35-anos-noticia-1371262"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/11/24/420642_1179395.jpg"}' alt="El Gran Combo de Puerto Rico lanza su primer álbum navideño en más de 35 años">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/musica/internacional/el-gran-combo-de-puerto-rico-lanza-su-primer-album-navideno-en-mas-de-35-anos-noticia-1371262"
                          
                            >El Gran Combo de Puerto Rico lanza su primer álbum navideño en más de 35 años</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/famosos/farandula/grammy-2022-daniela-darcourt-felicita-a-tony-succar-por-su-nominacion-noticia-1371104"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/11/24/361536_1178967.jpg"}' alt="Daniela Darcourt felicita a Tony Succar por los Grammy 2022: "Estamos nominados"">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/famosos/farandula/grammy-2022-daniela-darcourt-felicita-a-tony-succar-por-su-nominacion-noticia-1371104"
                          
                            >Daniela Darcourt felicita a Tony Succar por los Grammy 2022: "Estamos nominados"</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/musica/internacional/grammy-2022-jay-z-se-convierte-en-el-musico-mas-nominado-en-la-historia-de-los-premios-noticia-1371025"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/11/23/300630_1178806.jpg"}' alt="Jay-Z se convierte en el músico más nominado en la historia de los Grammy">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/musica/internacional/grammy-2022-jay-z-se-convierte-en-el-musico-mas-nominado-en-la-historia-de-los-premios-noticia-1371025"
                          
                            >Jay-Z se convierte en el músico más nominado en la historia de los Grammy</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/musica/internacional/grammy-2022-tony-succar-afirma-que-representara-la-bandera-del-peru-noticia-1371017"
                          
                         class="cover">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2021/11/23/400440_1178798.jpg"}' alt="Tony Succar tras ser nominado en los Grammy 2022: "Voy a representar a mi Perú"">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/musica/internacional/grammy-2022-tony-succar-afirma-que-representara-la-bandera-del-peru-noticia-1371017"
                          
                            >Tony Succar tras ser nominado en los Grammy 2022: "Voy a representar a mi Perú"</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>            
                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2020</span></div>
    <ul>
      <li>Visita también:</li>
        <li><a  href="https://www.studio92.com" target="_blank"
               title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="https://www.oxigeno.com.pe" target="_blank"
               title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="https://www.lazona.com.pe" target="_blank"
               title="Radio La Zona" >La Zona</a></li>

        <li><a  href="https://corazon.pe" target="_blank"
               title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="https://www.felicidad.com.pe" target="_blank"
               title="Radio Felicidad" >Felicidad</a></li>
        <li><a href="https://audioplayer.pe/lamega" title="La Mega">La Mega</a></li>
        <li><a href="https://audioplayer.pe/" title="AudioPlayer">AudioPlayer</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="mailto:prensa@gruporpp.com.pe" >Contáctenos</a></li>
        <li><a href="https://rpp.pe/legal">Términos y Condiciones</a></li>
        <li><a href="https://rpp.pe/politica-de-privacidad">Política de Privacidad</a></li>
        <li><a href="https://mediakitrpp.com/contacto.html"  >Anuncie aquí</a></li>
       <li><a href="https://rpp.pe/principios-eticos" >Principios éticos</a></li>
              <!--<li><a href="#"  target="_blank" >Solución de quejas SNRTV</a></li>-->
      </ul><br>
      <ul>
        <li class="grupo-rpp"><a href="https://www.gruporpp.com.pe/" target="_blank" class="grupo-rpp"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/grupo-rpp.png" alt="RPP Noticias" width="72" height="22" loading="lazy"> </a></li>
          <li>Auditado por: Comscore</li>
          <li>Asociado a: IAB Perú</li>
          <li>Licenciado por: APDAYC</li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2021/11/24/420642_1179395.jpg"}' alt="El Gran Combo de Puerto Rico lanza su primer álbum navideño en más de 35 años">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Internacional</div>
            <div class="rederigir_nota_col2_titulo">El Gran Combo de Puerto Rico lanza su primer álbum navideño en más de 35 años</div>
            <div class="rederigir_nota_col2_fecha">24/11/21  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/musica/internacional/el-gran-combo-de-puerto-rico-lanza-su-primer-album-navideno-en-mas-de-35-anos-noticia-1371262"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play" onclick="radioApp.handleTrack('clickPlayZoc')"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-aprende">
                <a onclick="trackAprendo(event, this)" href="https://rpp.pe/audio/podcast/aprendo-en-casa" data-nobind="true">
                  <script>
                    var trackAprendo = function(e, el){
                      e.preventDefault();
                      radioApp.handleTrack('clickAprendoZoc');
                        setTimeout(function(){ window.location.href = el.href;},50);
                    }
                  </script>
                    <img class="logo-aprende" width="66" src="https://mds.rpp-noticias.io/static/img/aprendoencasa/logo.svg" alt="Aprendo en casa">
                    <span class="sb_title">
                        Accede a educación virtual
                        <span class="circle">  
                            <svg width="4" height="6" viewBox="0 0 4 6" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M1 5L3 3L1 1" stroke="#fff" stroke-linecap="round" stroke-linejoin="round"/>
                            </svg>                                                          
                        </span>
                    </span>
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
    <div id="lgnPlayer"></div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=149393987720200386" defer></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.v2.js?v=149393987720200386" id="js-main" defer></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=149393987720200386" defer></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=149393987720200386"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=149393987720200386" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
        </div>
  
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>