<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Ministra Neyra: Preocupa el apresuramiento del Congreso para aprobar el Reglamento de elección de magistrados del TC | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="La titular del Ministerio de Justicia y Derechos Humanos sostuvo que hubiera sido importante que tomara mayor tiempo para aprobar este marco normativo. Adem&amp;aacute;s, cuestion&amp;oacute; que la fecha para la elecci&amp;oacute;n de los magistrados del TC, planteada por el grupo de trabajo encargado de ese procedimiento, coincida con las fiestas de fin de a&amp;ntilde;o." />
<meta name="keywords" content="Ministerio de Justicia y Derechos Humanos,Ana Neyra,Congreso de la República,Tribunal COnstitucional,Tribunal Constitucional" />
<meta name="news_keywords" content="Ministerio de Justicia y Derechos Humanos,Ana Neyra,Congreso de la República,Tribunal COnstitucional,Tribunal Constitucional" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//tag.navdmp.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//static.criteo.net/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//gum.criteo.com/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/politica/gobierno/ministra-neyra-preocupa-el-apresuramiento-del-congreso-para-aprobar-el-reglamento-de-eleccion-de-magistrados-del-tc-noticia-1299053" />
<meta property="og:title"  content="Ministra Neyra: Preocupa el apresuramiento del Congreso para aprobar el Reglamento de elecci&oacute;n de magistrados del TC" />
<meta property="og:description"  content="La titular del Ministerio de Justicia y Derechos Humanos sostuvo que hubiera sido importante que tomara mayor tiempo para aprobar este marco normativo. Adem&amp;aacute;s, cuestion&amp;oacute; que la fecha para la elecci&amp;oacute;n de los magistrados del TC, planteada por el grupo de trabajo encargado de ese procedimiento, coincida con las fiestas de fin de a&amp;ntilde;o." />
<meta property="og:image"  content="https://e.rpp-noticias.io/medium/2020/10/16/061606_1010862.jpg" />



<meta property="article:published_time" content="2020-10-17T00:32:58-05:00"/>
<meta property="article:modified_time" content="2020-10-17T00:32:58-05:00"/>

<meta property="article:author" content="Sebastián Acosta"/>
<meta property="article:section" content="Política"/>
<meta property="article:tag" content="Ministerio de Justicia y Derechos Humanos" />
<meta property="article:tag" content="Ana Neyra" />
<meta property="article:tag" content="Congreso de la República" />
<meta property="article:tag" content="Tribunal Constitucional" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Ministra Neyra: Preocupa el apresuramiento del Congreso para aprobar el Reglamento de elecci&oacute;n de magistrados del TC" />
<meta name="twitter:description" content="La titular del Ministerio de Justicia y Derechos Humanos sostuvo que hubiera sido importante que tomara mayor tiempo para aprobar este marco normativo. Adem&amp;aacute;s, cuestion&amp;oacute; que la fecha para la elecci&amp;oacute;n de los magistrados del TC, planteada por el grupo de trabajo encargado de ese procedimiento, coincida con las fiestas de fin de a&amp;ntilde;o." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/medium/2020/10/16/061606_1010862.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/politica/gobierno/ministra-neyra-preocupa-el-apresuramiento-del-congreso-para-aprobar-el-reglamento-de-eleccion-de-magistrados-del-tc-noticia-1299053"/>
        <link rel="amphtml" href="https://amp.rpp.pe/politica/gobierno/ministra-neyra-preocupa-el-apresuramiento-del-congreso-para-aprobar-el-reglamento-de-eleccion-de-magistrados-del-tc-noticia-1299053"/>       
    
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main.css?v=149393987720200290" id="maincss">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200290">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=149393987720200290">
    <![endif]-->

    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=149393987720200290"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script> 
  googletag.cmd.push(function() {
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty){
        var divSlot = document.getElementById(e.slot.getSlotElementId());
        divSlot.classList.add("show");
        try{
          if(divSlot.dataset.closest) divSlot.closest(divSlot.dataset.closest).classList.add('closest-show');
        }catch(error) {}     
      }
    });
    googletag.pubads().setTargeting('category', 'rpp,ministerio-de-justicia-y-derechos-humanos,ana-neyra,congreso-de-la-republica,tribunal-constitucional,tribunal-constitucional'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  var nom_ads='Rpp_politica_gobierno_Nota_';


</script>

<script type='text/javascript'>
    
  var chartbeatsectionslocal = 'politica';
  var chartbeatautorlocal = 'Sebastián Acosta'; 

  (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = chartbeatsectionslocal;
       _sf_async_config.authors = chartbeatautorlocal;
       function loadChartbeat() {
           var e = document.createElement('script');
           var n = document.getElementsByTagName('script')[0];
           e.type = 'text/javascript';
           e.async = true;
           e.src = '//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
       loadChartbeat();
    })();
</script>

<script async src="https://cdn.insurads.com/bootstrap/24LK2ANR.js"></script>    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>    


<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Gobierno", 
        "item":"https://rpp.pe/politica/gobierno" 
      }] 
    }</script>



<script type="application/ld+json">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</script>
    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
  </head>
<body data-bg="ministerio-de-justicia-y-derechos-humanos|ana-neyra|congreso-de-la-republica|tribunal-constitucional|tribunal-constitucional" data-x="ftop,lazy,ago,media,slide,gallery,ads-body,nwlttr,radio,redirect" class="nota-noticia n-nota-imp n-header-imp ">
 <!--  -->
  <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906613" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906613&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/politica/gobierno/ministra-neyra-preocupa-el-apresuramiento-del-congreso-para-aprobar-el-reglamento-de-eleccion-de-magistrados-del-tc-noticia-1299053", "nads":"Rpp_politica_gobierno_Nota_", "section":"nota", "category":"rpp,ministerio-de-justicia-y-derechos-humanos,ana-neyra,congreso-de-la-republica,tribunal-constitucional,tribunal-constitucional" , "cd1" : "sacosta" , "cd2" : "rpp|ministerio-de-justicia-y-derechos-humanos|ana-neyra|congreso-de-la-republica|tribunal-constitucional|tribunal-constitucional" , "cd3" : "noticia"}'>
    <!--Header-->
    <div class="mobile-links-site">
    <div class="item-link-site">
    <a href="https://rpp.pe/audio/podcast">Podcast RPP</a>
  </div>
    <div class="item-link-site">
    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
  </div>
  
  <div class="item-link-site link-granresumen">
    <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" >El Gran Resumen de la Hora</a>
  </div>
</div>

<div id="headerV4" class="header-rpp">
  <div class="inner-header">    
    <div class="fixed-header">      
      <div class="masthead">
        <div class="grid flex-row">
          <div class="lf-masthead">
            <a href="#link" id="btn-menu" class="menu-button">
              <i class="icon-list"></i>
            </a>
            <div id="organization"  class="logo">
              <div >
                <div class="logo-head">

                  <a href="/">
                    <picture>
                      <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 767px)">
                      <img  src="https://s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" height="37">
                    </picture>
                    <span class="hide">RPP Noticias</span>
                  </a>
                </div>
              </div>
            </div>
          </div>
          <div class="ct-masthead"></div>
            <div class="rg-masthead">
              <div class="msh-item-head itm-links">
                <div class="links-site">
                                    <div class="item-link-site">
                    <a href="https://rpp.pe/audio/podcast">Podcast RPP</a>
                  </div>
                                    <div class="item-link-site">
                    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
                  </div>
                                  </div>
              </div>
            </div>
            <div class="msh-item-head itm-buscador">
                <div class="search-box">
                  <form class="form-search" action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})">
                    <input id="search-input-main" type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
                    <button><span class="icon-magnifier"></span></button>
                  </form>
                </div>
            </div>
            <div class="msh-item-head itm-logos len-2">
                          <div class="itm-logo">
                <a href="https://rpp.pe/especialmujeres">
                  <img src="https://f.rpp-noticias.io/2020/08/28/mujerespng_989424.png" alt="">
                </a>
              </div>
                          <div class="itm-logo">
                <a href="https://rpp.pe/eliminatorias-qatar-2022">
                  <img src="https://f.rpp-noticias.io/2020/10/06/logo-lafiestadelfutbol-1_1005801.jpg" alt="">
                </a>
              </div>
                        </div>
            <div class="msh-item-head itm-granresumen">
             
                <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" data-nobind="true" onclick="ga('send', 'event', 'Header-Link', 'Clic', 'RPP-Radio-en-Vivo');" class="granresumen-link">
                 <svg width="41" height="42" viewBox="0 0 41 42" fill="none" xmlns="http://www.w3.org/2000/svg" class="circle-play">
                  <circle opacity="0.2" cx="20.5706" cy="21.0144" r="20.2356" fill="#1762AF"/>
                  <circle cx="20.5705" cy="21.0142" r="16.1854" fill="#1762AF"/>
                  <path d="M28.8367 20.0782C29.5033 20.4631 29.5033 21.4254 28.8367 21.8103L17.2924 28.4754C16.6257 28.8603 15.7924 28.3792 15.7924 27.6094L15.7924 14.2791C15.7924 13.5093 16.6257 13.0282 17.2924 13.4131L28.8367 20.0782Z" fill="white"/>
                  </svg>

                  <div class="info-online">
                    <div class="live-status">
                      <div class="title-gresumen">
                        EL GRAN RESUMEN DE LA HORA
                      </div>
                      <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
                    </div>
                  </div>
                </a>            
              </div>
              
            </div>
          </div>

      <div class="mega-menu">
        <div id="rppContNotif"></div>
        <div class="menu-group">
          <div class="search-box">
            <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="form-search">
              <input  type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
              <button><span class="icon-magnifier"></span></button>
            </form>
          </div>
          <div class="grid grid-menu">
            <div class="cell-group cell-first">
              <div class="title-group">
                Secciones
              </div>
              <div class="secciones-menu">
                <ul>
                                  <li><a href="https://rpp.pe/archivo">Últimas noticias</a></li>
                                  <li><a href="https://rpp.pe/politica">Política</a></li>
                                  <li><a href="https://rpp.pe/actualidad">Actualidad</a></li>
                                  <li><a href="https://rpp.pe/peru">Perú</a></li>
                                  <li><a href="https://rpp.pe/deportes">Deportes</a></li>
                                  <li><a href="https://rpp.pe/mundo">Mundo</a></li>
                                  <li><a href="https://rpp.pe/economia">Economía</a></li>
                                  <li><a href="https://rpp.pe/entretenimiento">Entretenimiento</a></li>
                                  <li><a href="https://rpp.pe/tecno">Tecnología</a></li>
                                  <li><a href="https://rpp.pe/vital">Vital</a></li>
                                  <li><a href="https://rpp.pe/audio/">Radio</a></li>
                                  <li><a href="https://rpp.pe/columnistas">Columnistas</a></li>
                                  <li><a href="https://rpp.pe/blog">Blogs</a></li>
                                  <li><a href="https://rpp.pe/programacion/tv">TV</a></li>
                                </ul>
              </div>
            </div>
            <div class="cell-group cell-second">
              <div class="title-group">
                Destacados
              </div>
            
              <div class="box-highlights ">
                                <a href="https://rpp.pe/tecno" class="item-highlight" style="background-color: #4C3DFF">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-niusgeek-2-11348_885589.svg" alt="Tecnología y mucho más...">
                  </div>
                                    <p>Tecnología y mucho más...</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/integracionalbicentenario" class="item-highlight" style="background-color: #B3A369">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/05/14/420x150_942041.png" alt="Revisa los informes de investigación sobre Integración al Bicentenario aquí.">
                  </div>
                                    <p>Revisa los informes de investigación sobre Integración al Bicentenario aquí.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/vital" class="item-highlight" style="background-color: #19BEB6">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-vital-2-11347_885591.svg" alt="Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.">
                  </div>
                                    <p>Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/especialmujeres" class="item-highlight" style="background-color: #E44685">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/08/28/materialmdc-logomdc-420x150_989393.png" alt="Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.">
                  </div>
                                    <p>Te invitamos a conocer más de esta campaña que busca construir una visión igualitaria en el país entre hombres y  mujeres.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/oceanossaludables" class="item-highlight" style="background-color: #1A95AB">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/09/24/recurso-91jpg_1000458.png" alt="Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.">
                  </div>
                                    <p>Cuidado de los océanos, acciones que reduzcan la contaminación del mar para preservar la vida marina.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                             
              </div>
              

              <div class="title-group">
                Especiales
              </div>
             
              <div class="box-highlights">
                                <a href="https://rpp.pe/noticias/violencia-de-genero" class="item-highlight" style="background-color: #A0000B;">
                                    <div class="logo-destaque">Sin Miedo</div>
                                    <p>Comprometidos en la lucha contra la violencia hacia la mujer.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                 
              </div>
              

            </div>
            <div class="cell-group cell-last">
              <div class="title-group">
                Servicios
              </div>
              <div class="servicios-menu">
                                <div class="item-servicio">
                  <a href="https://rpp.pe/noticias/rotafono">Rotafono</a>
                </div>
                                <div class="item-servicio">
                  <a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera de cine</a>
                </div>
                 
              </div>

              <div class="title-group">
                Nuestras redes
              </div>
              <div class="socials-box">
                <div class="x-social">
                  <ul>
                    <li >
                      <a href="https://www.facebook.com/rppnoticias/" class="fb"><i class="icon-facebook"></i></a>
                    </li>
                    <li>
                      <a href="https://twitter.com/RPPNoticias" class="tw"><i class="icon-twitter"></i></a>
                    </li>
                    <li>
                      <a href="https://www.youtube.com/channel/UC5j8-2FT0ZMMBkmK72R4aeA" class="yt"><i class="icon-youtube"></i></a>
                    </li>
                    <li>
                      <a href="https://www.instagram.com/rppnoticias/" class="ins"><i class="icon-instagram"></i></a>
                    </li>
                  </ul>
                </div>
              </div>

              <div class="info">
                <a href="http://www.gruporpp.com.pe/" target="_blank">
                  <img src="https://s.rpp-noticias.io/static/img/grupo-rpp.svg?v=3" alt="Grupo RPP">
                </a>
                <span class="copyright">Copyright © 2020</span>
              </div>
                

            </div>
          </div>
        </div>
      </div>
          
      </div>   


    </div>

    <div class="menu-site">
      <div class="grid flex-row">
        <div class="main-menu">
                    <div class="item-menu">
            <a href="https://rpp.pe/archivo">Últimas noticias</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/politica">Política</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/actualidad">Actualidad</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/peru">Perú</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/deportes">Deportes</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/mundo">Mundo</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/economia">Economía</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/entretenimiento">Entretenimiento</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/tecno">Tecnología</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/vital">Vital</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/audio/">Radio</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/columnistas">Columnistas</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/blog">Blogs</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/programacion/tv">TV</a>
          </div>
                  </div>
        <div class="menu-kicker">
                  </div>
      </div>

    </div>

 

  </div>
<div id="rpp-alerta"></div>

<div id="Rpp_politica_gobierno_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]" data-only="desktop">
</div>

<div id="Rpp_politica_gobierno_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]" data-only="desktop">
</div>    <div id="content" role="main">
    <div id='Rpp_politica_gobierno_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">

    <script>
      adUnits.push({
            code: 'Rpp_politica_gobierno_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article >
  <div class="story-top">
	<div class="breadcrumb">
  <ul >
    <li  class="active">
      <a class="link-bread"  href="/politica/gobierno">
        <span >Gobierno</span>
      </a>
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1>Ministra Neyra: Preocupa el apresuramiento del Congreso para aprobar el Reglamento de elección de magistrados del TC</h1>
    <div  class="sumary"><p>La titular del <strong>Ministerio de Justicia y Derechos Humanos</strong> sostuvo que hubiera sido importante que tomara mayor tiempo para aprobar este marco normativo. Adem&aacute;s, cuestion&oacute; que la fecha para la elecci&oacute;n de los magistrados del TC, <a href="https://rpp.pe/politica/congreso/congreso-pleno-elegira-a-miembros-del-tc-el-30-de-diciembre-segun-cronograma-propuesto-video-noticia-1298963">planteada por el grupo de trabajo encargado de ese procedimiento, coincida con las fiestas de fin de a&ntilde;o</a>.</p></div>      <div class="story-meta">
     	


<div class="story-date">
  <a href="https://rpp.pe/archivo/politica/2020-10-17" >
	<time  datetime="2020-10-17T00:32:58-05:00" >
      17 de octubre del 2020 - 12:32 AM	</time>
  </a>
</div>      <div  class="story-author"> <div id="author-name"  class="span">Redacción</div></div>

    <div class="story-googlenews">     
      <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&gl=PE&ceid=PE%3Aes-419" target="_blank" class="button-gnews" onclick="ga('send', 'event', 'boton-google-news', 'click', 'Google-News-RPP');">
        <span class="label-button">Síguenos en Google News</span>
        <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" alt="Google News">
      </a>    
    </div>

    </div>
    </header>
</article>
<div class="row-cols-flex">
	<div class="col-primary main">
	  	  <div class="section">
	    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="gn-share">
          <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews">
        
            <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" alt="Google News">
          </a>
        </li>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/politica/gobierno/ministra-neyra-preocupa-el-apresuramiento-del-congreso-para-aprobar-el-reglamento-de-eleccion-de-magistrados-del-tc-noticia-1299053%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Ministra Neyra: Preocupa el apresuramiento del Congreso para aprobar el Reglamento de elección de magistrados del TC" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/politica/gobierno/ministra-neyra-preocupa-el-apresuramiento-del-congreso-para-aprobar-el-reglamento-de-eleccion-de-magistrados-del-tc-noticia-1299053&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1299053%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=Ministra+Neyra%3A+Preocupa+el+apresuramiento+del+Congreso+para+aprobar+el+Reglamento+de+elecci%C3%B3n+de+magistrados+del+TC&amp;url=https://rpp.pe/p/1299053&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/politica/gobierno/ministra-neyra-preocupa-el-apresuramiento-del-congreso-para-aprobar-el-reglamento-de-eleccion-de-magistrados-del-tc-noticia-1299053&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=Ministra Neyra: Preocupa el apresuramiento del Congreso para aprobar el Reglamento de elección de magistrados del TC https://rpp.pe/politica/gobierno/ministra-neyra-preocupa-el-apresuramiento-del-congreso-para-aprobar-el-reglamento-de-eleccion-de-magistrados-del-tc-noticia-1299053" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/politica/gobierno/ministra-neyra-preocupa-el-apresuramiento-del-congreso-para-aprobar-el-reglamento-de-eleccion-de-magistrados-del-tc-noticia-1299053&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/politica/gobierno/ministra-neyra-preocupa-el-apresuramiento-del-congreso-para-aprobar-el-reglamento-de-eleccion-de-magistrados-del-tc-noticia-1299053&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/politica/gobierno/ministra-neyra-preocupa-el-apresuramiento-del-congreso-para-aprobar-el-reglamento-de-eleccion-de-magistrados-del-tc-noticia-1299053&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=Ministra Neyra: Preocupa el apresuramiento del Congreso para aprobar el Reglamento de elección de magistrados del TC https://rpp.pe/politica/gobierno/ministra-neyra-preocupa-el-apresuramiento-del-congreso-para-aprobar-el-reglamento-de-eleccion-de-magistrados-del-tc-noticia-1299053" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/politica/gobierno/ministra-neyra-preocupa-el-apresuramiento-del-congreso-para-aprobar-el-reglamento-de-eleccion-de-magistrados-del-tc-noticia-1299053&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="link-share">
          <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/politica/gobierno/ministra-neyra-preocupa-el-apresuramiento-del-congreso-para-aprobar-el-reglamento-de-eleccion-de-magistrados-del-tc-noticia-1299053" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/politica/gobierno/ministra-neyra-preocupa-el-apresuramiento-del-congreso-para-aprobar-el-reglamento-de-eleccion-de-magistrados-del-tc-noticia-1299053&quot;})">
            <span class="icon-linkedin"></span>
          </a>
        </li>
        <li class="copy-share">
            <a href="#" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/politica/gobierno/ministra-neyra-preocupa-el-apresuramiento-del-congreso-para-aprobar-el-reglamento-de-eleccion-de-magistrados-del-tc-noticia-1299053'})" title="Copiar enlace">
            <i class="icon-link"></i>
            </a>
        </li> 
        <li class="go-rpp-player">
          <a href="https://radio.rpp.pe/en-vivo/?utm_source=RP&utm_medium=social&utm_campaign=share_button" target="_blank">
            <span class="small-rplayer">Escucha ahora</span>
            <span id="online" class="title-rplayer" data-onlive="title">RPP PLAYER</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>
	    <div  id="article-body" class="col-detail">
	         
     
     <!-- foto-->
      <div class="media">
        <figure >
          <div class="cover"><img  src="https://e.rpp-noticias.io/normal/2020/10/16/061606_1010862.jpg" alt="Ana Neyra" title="Ana Neyra"></div>
          <figcaption >La ministra de Justicia manifestó que la premura de la aprobación del Reglamento preocupó en el Ejecutivo.                    | <strong>Fuente:</strong> Ministerio de Justicia y Derechos Humanos                       
          </figcaption>
        </figure>
      </div>

           	        
<div class="x-ads ads" id='Rpp_politica_gobierno_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]" data-msize="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]]">
  
  <script>
    adUnits.push({
        code: 'Rpp_politica_gobierno_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100]] : [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
    });
  </script>
</div> 	          
 
	    

<div class="cite-content">
  <div class="related one right">
   <a href="https://rpp.pe/relacionada/permalink/1298844">
    <div class="title">Mira también</div>
      <figure>
      	<span class="cover">
          <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/normal/2020/10/15/383738_1010419.jpg"}'>
             
        </span>
      </figure>
      <div class="inner">        
        <h3>Pleno del Congreso aprobó Reglamento para elección de magistrados del Tribunal Constitucional</h3>
      </div>
    </a>
  </div>
</div>





<p>La ministra de Justicia y Derechos Humanos, <strong>Ana Neyra</strong>, consideró la noche de este viernes que hubo un apresuramiento por parte del Congreso de la República para <a href="https://rpp.pe/politica/congreso/pleno-del-congreso-aprobo-reglamento-para-eleccion-de-magistrados-del-tribunal-constitucional-noticia-1298844" data-mce-href="https://rpp.pe/politica/congreso/pleno-del-congreso-aprobo-reglamento-para-eleccion-de-magistrados-del-tribunal-constitucional-noticia-1298844">aprobar el Reglamento de elección de los magistrados del Tribunal Constitucional (TC)</a>.</p><p>En declaraciones a <em>Nada está dicho</em> de <em>RPP Noticias</em>, la titular del Minjusdh indicó que la aprobación preocupó en el Ejecutivo, pues hubiera sido importante que se tomara mayor tiempo para que los congresistas que no integran la <a href="https://rpp.pe/politica/judiciales/tribunal-constitucional-que-es-y-como-funciona-el-maximo-vigilante-de-la-constitucion-peruana-noticia-1294440" data-mce-href="https://rpp.pe/politica/judiciales/tribunal-constitucional-que-es-y-como-funciona-el-maximo-vigilante-de-la-constitucion-peruana-noticia-1294440">Comisión Especial del Congreso</a>, encargada de ese proceso, conocieran más sobre el documento.</p><p>Sostuvo que los procedimientos de selección de altas autoridades como los integrantes del TC son importantes, por lo que expresó su oposición a que este proceso coincida con las fiestas de fin de año, de acuerdo con lo planteado por el grupo de trabajo.</p><p>“<strong>Nos preocupó el procedimiento que se siguió el día de ayer, creo que hubiera sido deseable que hubiera un mayor plazo para que los congresistas que no integran esta comisión especial conocieran un poco más qué es lo que está detrás de este reglamento</strong> (…) Entonces sí nos preocupa este apresuramiento para aprobar y sí me preocupa también que se está utilizando fechas en que la ciudadanía tiene otro foco de atención que es la navidad y es su familia”, dijo.</p><h3>Sobre&nbsp;calificación de idoneidad moral</h3><p>Respecto del contenido del reglamento, la ministra cuestionó que en el ámbito de<a href="https://rpp.pe/politica/congreso/congreso-comision-aprobo-reglamento-para-eleccion-de-magistrados-del-tribunal-constitucional-noticia-1298613" data-mce-href="https://rpp.pe/politica/congreso/congreso-comision-aprobo-reglamento-para-eleccion-de-magistrados-del-tribunal-constitucional-noticia-1298613"> la idoneidad moral se califique mediante puntaje cuando se trata de un criterio subjetivo</a>, además, reiteró que la elección de las fechas para el proceso de elección de los magistrados podría dificultar la participación ciudadana. Pese a esto, sostuvo que confía en que el Legislativo realizará un trabajo adecuado.<br></p><p>“Creo que quienes tomamos decisiones debemos dar siempre posibilidad a que la ciudadanía pueda seguir los procesos, recordarás tú que para el Gobierno era central la transparencia y la participación ciudadana en este proceso y creo que las fechas que se han planteado podrían dificultar eso (…) <strong>Nosotros evidentemente seguimos atentos a este procedimiento, nos es muy importante y estamos siguiendo, pero es cierto que ya el reglamento se tiene aprobado en la noche, madrugada de hoy</strong>”, indicó.</p><h3>Atención a proceso</h3><p>Al ser consultada sobre si la premura del <strong>Parlamento</strong> en aprobar este reglamento tiene que ver con la posibilidad de que quieran elegir un Tribunal Constitucional en respuesta a las constantes leyes observadas por el Gobierno, la ministra sostuvo que respecto de estas leyes, <a href="https://rpp.pe/politica/judiciales/tribunal-constitucional-que-es-y-como-funciona-el-maximo-vigilante-de-la-constitucion-peruana-noticia-1294440" data-mce-href="https://rpp.pe/politica/judiciales/tribunal-constitucional-que-es-y-como-funciona-el-maximo-vigilante-de-la-constitucion-peruana-noticia-1294440">el máximo intérprete de la Constitución</a> solo se encargó de demostrar que contravenían la Carta Magna.</p><p>Además, indicó que de momento no se puede llegar a esa conclusión y que confían en el trabajo que realice el Legislativo, aunque precisó que desde el Ejecutivo permanecerán atentos a cómo avanza este procedimiento.</p>



 
	    



<h3>NUESTROS PODCASTS:</h3><h3><strong>En este episodio de 'Espacio Vital', el doctor Elmer Huerta explica la función que cumple la mascarilla para evitar los contagios del nuevo coronavirus.</strong></h3>



 
	    <div class="media embed"><script>(function(d, id) {var js, cajs = d.getElementsByTagName('script')[0];if (d.getElementById(id)) return;js = d.createElement('script'); js.id = id;js.src = "//radio.rpp.pe/static/js/embed/player-radio.js?v=3";cajs.parentNode.insertBefore(js, cajs);}(document, 'radio-widget'));</script><div id="playerRadio09233656167152371"><script>var audioHandler = audioHandler || []; audioHandler.push(function(){var embedPlayer = new EmbedPlayer({id: 'playerRadio09233656167152371', media: 'https://gruporpp.mc.tritondigital.com/ESPACIOVITAL_P/media/podcast%2F2020%2F09%2F10%2Fhuerta-1009.mp3',title: '&iquest;La mascarilla cumple una funci&oacute;n que va m&aacute;s all&aacute; de evitar los contagios?',program: 'Espacio Vital | podcast',url: 'https://rpp.pe/audio/podcast/espaciovital/la-mascarilla-cumple-una-funcion-que-va-mas-alla-de-evitar-los-contagios-5080',cover: 'https://md1.rpp-noticias.io/256x256/2018/10/05/689083aspect-ratio4jpg.jpg'});});</script></div></div>  
	        	        <!-- aqui va el contenido medio de la nota -->
	    </div>
	    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/ministerio-de-justicia-y-derechos-humanos" >Ministerio de Justicia y Derechos Humanos</a></h4>
</li>              <li>
  <h4><a href="/noticias/ana-neyra" >Ana Neyra</a></h4>
</li>              <li>
  <h4><a href="/noticias/congreso-de-la-republica" >Congreso de la República</a></h4>
</li>              <li>
  <h4><a href="/noticias/tribunal-constitucional" >Tribunal Constitucional</a></h4>
</li>            </ul>
</div>
	    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/politica/gobierno/ministra-neyra-preocupa-el-apresuramiento-del-congreso-para-aprobar-el-reglamento-de-eleccion-de-magistrados-del-tc-noticia-1299053'>0</fb:comments-count> Comentarios</a>
 -->
	  </div>
	  <div class="newsletter-modtipo2 box-mod">
<div class="info-nwltt row">
  <div class="letter-icon">
    <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=121" alt="">
  </div>
  <div class="description-nwltt">
    <div class="title">Suscríbete al newsletter de “El poder en tus manos” </div>
    <div class="detail-nwltt">
      Entrevistas, análisis, opiniones y noticias. Todo lo que necesitas saber sobre las Elecciones Generales 2021.
    </div>
    <div class="time">
      <i class="icon-time2"></i>
      Enviado los jueves
    </div>
  </div>
</div>
<div class="newsletter-padding1">
<form action="" id="newsletterForm" data-type="elpoderentusmanos">
  <div id="form-user">
    <div  class="row columns-1 row-space-20 m-columns-1 m-row-space-0">
      <div class="cell x-row">
        <span class="name-input"><span>Nombre</span></span>
        <input class="text-fr" type="text" name="nombre" data-require="true">
      </div>
      <div class="cell x-row">
        <span class="name-input"><span>Apellido</span></span>
        <input class="text-fr" type="text" name="apellido" data-require="true">
      </div>
      <div class="cell x-row">
        <span class="name-input"><span>Correo electrónico</span></span>
        <input class="text-fr" type="text" data-require="true" data-restrict="email" name="correo">
      </div>
    </div>
    <div  class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
      <div class="cell x-row">
        <span class="name-input"><span>DNI</span></span>
        <input class="text-fr" type="text" name="dni" data-restrict="integer" data-require="true" maxlength="8" >
      </div>
      <div class="cell x-row">
        <span class="name-input"><span>Celular</span></span>
        <input class="text-fr" type="text" name="celular" data-restrict="integer" data-require="true" maxlength="9">
      </div>
      <div class="cell x-row">
        <span class="name-input name-inputsexo"><span>Sexo:</span></span>
        <span class="name-formsexo">
          <span class="name-formsexocel1"><input type="radio" name="sexo" value="M" checked> Hombre</span>
          <span class="name-formsexocel2"><input type="radio" name="sexo" value="F" > Mujer</span>
        </span>
        
      </div>
    </div>
    <div  class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
	<div class="cell x-row">
	<select class="select-fr" data-require="true" name="departamento">
		<option value="">Departamento</option>
		<option value="AMAZONAS">AMAZONAS</option>
		<option value="ANCASH">ANCASH</option>
		<option value="APURIMAC">APURIMAC</option>
		<option value="AREQUIPA">AREQUIPA</option>
		<option value="AYACUCHO">AYACUCHO</option>
		<option value="CAJAMARCA">CAJAMARCA</option>
		<option value="CALLAO">CALLAO</option>
		<option value="CUSCO">CUSCO</option>
		<option value="HUANCAVELICA">HUANCAVELICA</option>
		<option value="HUANUCO">HUANUCO</option>
		<option value="ICA">ICA</option>
		<option value="JUNIN">JUNIN</option>
		<option value="LA LIBERTAD">LA LIBERTAD</option>
		<option value="LAMBAYEQUE">LAMBAYEQUE</option>
		<option value="LIMA">LIMA</option>
		<option value="LORETO">LORETO</option>
		<option value="MADRE DE DIOS">MADRE DE DIOS</option>
		<option value="MOQUEGUA">MOQUEGUA</option>
		<option value="PASCO">PASCO</option>
		<option value="PIURA">PIURA</option>
		<option value="PUNO">PUNO</option>
		<option value="SAN MARTIN">SAN MARTIN</option>
		<option value="TACNA">TACNA</option>
		<option value="TUMBES">TUMBES</option>
		<option value="UCAYALI">UCAYALI</option>
	</select>
	</div>
</div>    
  </div>




  <div class="row row-terms x-row">
    <div class="error-message-nwsl">Acepte los términos y condiciones</div>
    <input type="checkbox" name="accept" checked data-require="true">
    <span>Acepto los <a href="/legal" target="_blank">Términos y condiciones</a>  y <a target="_blank" href="https://rpp.pe/politica-de-privacidad"> Política de Privacidad</a></span>
  </div>
  <div class="row center-items">
    <button class="btn-nwltt">SUSCRIBIRME</button>
  </div>

  <div class="success-message">
    <img class="verified-icon" src="https://s.rpp-noticias.io/static/img/verified.svg" alt=""><br>
    ¡Muchas gracias!<br> tu suscripción  a “<a href="#">El poder en tus manos</a>” está habilitada
  </div>


</form>
</div>
</div>
	</div>
	<!-- .comments -->
	<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_politica_gobierno_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_politica_gobierno_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
        });
    </script>    
  </div>            <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Gobierno</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/politica/gobierno/martin-vizcarra-la-unops-aclara-que-no-adjudica-un-contrato-ni-es-responsable-de-su-implementacion-noticia-1299049" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/10/16/340434_1010859.jpg"}' alt="La Unops aclara que “no adjudica un contrato, ni es responsable de su implementación”">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/politica/gobierno/martin-vizcarra-la-unops-aclara-que-no-adjudica-un-contrato-ni-es-responsable-de-su-implementacion-noticia-1299049" 
>La Unops aclara que “no adjudica un contrato, ni es responsable de su implementación”</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/politica/gobierno/martin-vizcarra-graciela-villasis-unops-desmiente-la-version-que-dio-el-presidente-obrainsa-noticia-1298991" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/10/16/115711_1010771.jpg"}' alt="Villasís: "Unops desmiente la versión que dio el presidente Vizcarra"">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/politica/gobierno/martin-vizcarra-graciela-villasis-unops-desmiente-la-version-que-dio-el-presidente-obrainsa-noticia-1298991" 
>Villasís: "Unops desmiente la versión que dio el presidente Vizcarra"</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/politica/gobierno/elecciones-2021-jne-martin-vizcarra-los-peruanos-decidieron-la-no-reeleccion-y-ahora-decidiran-la-composicion-del-nuevo-congreso-noticia-1298943" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/10/16/480348_1010660.jpg"}' alt="Vizcarra: "Los peruanos decidieron la no reelección y ahora decidirán la composición del nuevo Congreso"">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/politica/gobierno/elecciones-2021-jne-martin-vizcarra-los-peruanos-decidieron-la-no-reeleccion-y-ahora-decidiran-la-composicion-del-nuevo-congreso-noticia-1298943" 
>Vizcarra: "Los peruanos decidieron la no reelección y ahora decidirán la composición del nuevo Congreso"</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>      
    <!-- pub-300 -->                   
     
 <div class="x-ads ads ad-sticky" id='Rpp_politica_gobierno_Nota_Right2' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_politica_gobierno_Nota_Right2',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
        });
    </script>    
 </div>     
  </div>
</aside> 
</div>            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/politica/congreso/pleno-del-congreso-aprobo-reglamento-para-eleccion-de-magistrados-del-tribunal-constitucional-noticia-1298844?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                         class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/10/15/383738_1010419.jpg"}' alt="Pleno del Congreso aprobó Reglamento para elección de magistrados del Tribunal Constitucional">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/politica/congreso/pleno-del-congreso-aprobo-reglamento-para-eleccion-de-magistrados-del-tribunal-constitucional-noticia-1298844?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                            >Pleno del Congreso aprobó Reglamento para elección de magistrados del Tribunal Constitucional</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/politica/elecciones/jne-prohibicion-de-reeleccion-a-congresistas-deja-las-reglas-del-juego-claras-para-elecciones-2021-noticia-1298835?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                         class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/10/15/411841_1010406.jpg"}' alt="JNE: Prohibición de reelección a congresistas deja las reglas del juego claras para Elecciones 2021">                            <span class=""></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/politica/elecciones/jne-prohibicion-de-reeleccion-a-congresistas-deja-las-reglas-del-juego-claras-para-elecciones-2021-noticia-1298835?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                            >JNE: Prohibición de reelección a congresistas deja las reglas del juego claras para Elecciones 2021</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/politica/elecciones/jne-resolvio-la-prohibicion-de-reeleccion-inmediata-de-congresistas-para-elecciones-2021-noticia-1298818?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                         class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/10/15/430643_1010370.jpg"}' alt="JNE resolvió la prohibición de reelección inmediata de congresistas para Elecciones 2021">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/politica/elecciones/jne-resolvio-la-prohibicion-de-reeleccion-inmediata-de-congresistas-para-elecciones-2021-noticia-1298818?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                            >JNE resolvió la prohibición de reelección inmediata de congresistas para Elecciones 2021</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/politica/congreso/congreso-comision-aprobo-reglamento-para-eleccion-de-magistrados-del-tribunal-constitucional-noticia-1298613?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                         class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/10/14/354535_1009954.jpg"}' alt="Comisión del Congreso aprobó reglamento para elección de magistrados del Tribunal Constitucional">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/politica/congreso/congreso-comision-aprobo-reglamento-para-eleccion-de-magistrados-del-tribunal-constitucional-noticia-1298613?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                            >Comisión del Congreso aprobó reglamento para elección de magistrados del Tribunal Constitucional</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2020</span></div>
    <ul>
      <li>Visita también:</li>
        <li><a  href="https://www.studio92.com" target="_blank"
               title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="https://www.oxigeno.com.pe" target="_blank"
               title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="https://www.lazona.com.pe" target="_blank"
               title="Radio La Zona" >La Zona</a></li>

        <li><a  href="https://corazon.pe" target="_blank"
               title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="https://www.felicidad.com.pe" target="_blank"
               title="Radio Felicidad" >Felicidad</a></li>
        <li><a href="https://radiolamega.pe" target="_blank">La Mega</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="http://www.mediakitrpp.com/" target="_blank" >Mediakit Grupo RPP</a></li>
        <li><a href="https://docs.google.com/forms/d/e/1FAIpQLScjlRdweBNEi60JaCAycbiPnxryJyooffMxphJAwSPjQKQkXg/viewform" target="_blank" rel="nofollow">Registro de afiliados</a></li>
        <li><a href="http://contactenos.gruporpp.com.pe/" target="_blank" >Contáctenos</a></li>
            <li><a href="/legal" >Términos y Condiciones</a></li>
            <li><a href="/politica-de-privacidad" >Política de Privacidad</a></li>

            <li><a href="mailto:publicidadweb@gruporpp.com.pe"  >Anuncie aquí</a></li>
            <li><a href="http://snrtv.org.pe/codigo-de-etica/"  target="_blank" >Código de ética</a></li>
            <li><a href="http://snrtv.org.pe/solucion-de-quejas/"  target="_blank" >Solución de quejas SNRTV</a></li>
            <li><a href="https://forms.gle/7wkRTT7TtiiQPG4UA" target="_blank" >Reportar problemas</a></li>
      </ul>
      <ul>
        <li class="grupo-rpp"><a href="#link" target="_blank" class="grupo-rpp" >Grupo RPP  </a></li>
        <li>Auditado por: <a  target="_blank" href="http://www.comscore.com/esl/" >Comscore</a></li>
            <li>Asociado a: <a  target="_blank" href="http://www.iabperu.com/" >IAB Perú</a></li>
            <li>Licenciado por: <a  target="_blank" href="http://www.apdayc.org.pe/" >APDAYC</a></li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/10/15/383738_1010419.jpg"}' alt="Pleno del Congreso aprobó Reglamento para elección de magistrados del Tribunal Constitucional">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Congreso</div>
            <div class="rederigir_nota_col2_titulo">Pleno del Congreso aprobó Reglamento para elección de magistrados del Tribunal Constitucional</div>
            <div class="rederigir_nota_col2_fecha">15/10/20  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/politica/congreso/pleno-del-congreso-aprobo-reglamento-para-eleccion-de-magistrados-del-tribunal-constitucional-noticia-1298844?utm_source=siguientenota&utm_medium=scroll&utm_campaign=siguientenota_scroll"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">
      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-aprende">
                <a href="https://rpp.pe/audio/podcast/aprendo-en-casa">
                    <img class="logo-aprende" width="66" src="https://mds.rpp-noticias.io/static/img/aprendoencasa/logo.svg" alt="Aprendo en casa">
                    <span class="sb_title">
                        Accede a educación virtual
                        <span class="circle">  
                            <svg width="4" height="6" viewBox="0 0 4 6" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M1 5L3 3L1 1" stroke="#fff" stroke-linecap="round" stroke-linejoin="round"/>
                            </svg>                                                          
                        </span>
                    </span>
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=149393987720200290"></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.js?v=149393987720200290" id="js-main"></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=149393987720200290"></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=149393987720200290"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=149393987720200290" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4ja365p.js" async></script>
    <!-- begin: comScore -->
<script type="text/javascript" src="https://sb.scorecardresearch.com/c2/6906613/ct.js" async></script>
<!-- end: comScore -->
<!-- Begin GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4534201-1', 'auto');
  ga('create', 'UA-4534201-13', 'auto' , 'clientTracker');
  ga('create', 'UA-4534201-22', 'auto' , 'clientGroup');
  ga('require', 'displayfeatures');
  ga('set','dimension1', 'sacosta');
  ga('set','dimension2', 'rpp|ministerio-de-justicia-y-derechos-humanos|ana-neyra|congreso-de-la-republica|tribunal-constitucional|tribunal-constitucional');
    ga('set','dimension3', 'noticia');
    ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');
  ga('clientGroup.send', 'pageview');
</script>

<!-- End GA -->    <script type="text/javascript">
    var nhost = 'https://analitica.webrpp.com/';
    var urlTrack = 'https://analitica.webrpp.com/counter/visit/?site=rpp&cokkie_user=&nid=1299053' ;
</script>
</div>
 
<div class="x-ads" id="Rpp_politica_gobierno_Nota_Interstitial" data-size="[1,1]" data-only="desktop"></div>

 
<div class="x-ads" id="Rpp_politica_gobierno_Nota_Interna3"data-size="[1,1]" ></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>