<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>"Malcolm in the Middle": Bryan Cranston, Frankie Muniz y otros miembros del elenco se reunieron virtualmente a 20 años del estreno de la serie | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="Frankie Muniz&amp;nbsp;y&amp;nbsp;Bryan Cranston,&amp;nbsp;entre otros actores de la recordada serie &quot;Malcolm in the Middle&quot;, se reencontraron por Zoom." />
<meta name="keywords" content="Malcolm in the Middle,Frankie Muniz,Bryan Cranston" />
<meta name="news_keywords" content="Malcolm in the Middle,Frankie Muniz,Bryan Cranston" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//tag.navdmp.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//static.criteo.net/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//gum.criteo.com/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609" />
<meta property="og:title"  content="&quot;Malcolm in the Middle&quot;: Bryan Cranston, Frankie Muniz y otros miembros del elenco se reunieron virtualmente a 20 a&ntilde;os del estreno de la serie" />
<meta property="og:description"  content="Frankie Muniz&amp;nbsp;y&amp;nbsp;Bryan Cranston,&amp;nbsp;entre otros actores de la recordada serie &quot;Malcolm in the Middle&quot;, se reencontraron por Zoom." />
<meta property="og:image"  content="https://e.rpp-noticias.io/medium/2020/08/10/323232_981568.jpg" />



<meta property="article:published_time" content="2020-08-10T17:30:17-05:00"/>
<meta property="article:modified_time" content="2020-08-10T17:30:33-05:00"/>

<meta property="article:author" content="Brenda García Retamal"/>
<meta property="article:section" content="Famosos"/>
<meta property="article:tag" content="Malcolm in the Middle" />
<meta property="article:tag" content="Frankie Muniz" />
<meta property="article:tag" content="Bryan Cranston" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="&quot;Malcolm in the Middle&quot;: Bryan Cranston, Frankie Muniz y otros miembros del elenco se reunieron virtualmente a 20 a&ntilde;os del estreno de la serie" />
<meta name="twitter:description" content="Frankie Muniz&amp;nbsp;y&amp;nbsp;Bryan Cranston,&amp;nbsp;entre otros actores de la recordada serie &quot;Malcolm in the Middle&quot;, se reencontraron por Zoom." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/medium/2020/08/10/323232_981568.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609"/>
        <link rel="amphtml" href="https://amp.rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609"/>       
    
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main.css?v=149393987720200275" id="maincss">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200275">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=149393987720200275">
    <![endif]-->

    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=149393987720200275"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script> 
  googletag.cmd.push(function() {
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty){
        var divSlot = document.getElementById(e.slot.getSlotElementId());
        divSlot.classList.add("show");
        try{
          if(divSlot.dataset.closest) divSlot.closest(divSlot.dataset.closest).classList.add('closest-show');
        }catch(error) {}     
      }
    });
    googletag.pubads().setTargeting('category', 'rpp,malcolm-in-the-middle,frankie-muniz,bryan-cranston'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  var nom_ads='Rpp_famosos_celebridades_Nota_';


</script>

<script type='text/javascript'>
    
  var chartbeatsectionslocal = 'entretenimiento';
  var chartbeatautorlocal = 'Brenda García Retamal'; 

  (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = chartbeatsectionslocal;
       _sf_async_config.authors = chartbeatautorlocal;
       function loadChartbeat() {
           var e = document.createElement('script');
           var n = document.getElementsByTagName('script')[0];
           e.type = 'text/javascript';
           e.async = true;
           e.src = '//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
       loadChartbeat();
    })();
</script>

<script async src="https://cdn.insurads.com/bootstrap/24LK2ANR.js"></script>    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>    


<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Celebridades", 
        "item":"https://rpp.pe/famosos/celebridades" 
      }] 
    }</script>



<script type="application/ld+json">
 {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
      "datePublished": "2020-08-10T17:30:17-05:00",
      "dateModified": "2020-08-10T17:30:33-05:00",
    "headline": "&quot;Malcolm in the Middle&quot;: Elenco se re&uacute;ne de manera virtual a 20 a&ntilde;os de su estreno",
    "alternativeHeadline": "&quot;Malcolm in the Middle&quot;: Bryan Cranston, Frankie Muniz y otros miembros del elenco se reunieron virtualmente a 20 a&ntilde;os del estreno de la serie | RPP Noticias",
    "url": "https://rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609",
    "articleSection": "Celebridades",
    "description": "Frankie Muniz&amp;nbsp;y&amp;nbsp;Bryan Cranston,&amp;nbsp;entre otros actores de la recordada serie &quot;Malcolm in the Middle&quot;, se reencontraron por Zoom.",
    "articleBody": "El elenco de la comedia &ldquo;Malcolm in the Middle&rdquo;&amp;nbsp;se reuni&oacute;, de manera virtual, a prop&oacute;sito del&amp;nbsp;20 aniversario de su estreno.&amp;nbsp;Los actores Frankie Muniz,&amp;nbsp;como el protagonista&amp;nbsp;Malcolm; Bryan Cranston como el padre Hal; Jane Kaczmarek quien hizo el papel de la madre Lois; y Justin Berfield, el travieso Reese, se reencontraron por Zoom.Esta junta fue para un&amp;nbsp;evento organizado por Healing California,&amp;nbsp;que no se&amp;nbsp;grab&oacute;. Quienes asistieron,&amp;nbsp;mediante un pago, pudieron ver a los actores&amp;nbsp;en vivo y en directo. Ellos volvieron a&amp;nbsp;protagonizar el primer episodio de la serie.No obstante, tanto la organizaci&oacute;n como el elenco compartieron algunas capturas de pantalla que quedaron como prueba del&amp;nbsp;inolvidable encuentro. &ldquo;Malcolm in the Middle&rdquo; fue estrenada el 9 de enero del 2000 y, seis a&ntilde;os despu&eacute;s, lleg&oacute; a su fin tras siete temporadas.Tras finalizar la comedia, del elenco&amp;nbsp;ha destacado Bryan Cranston&amp;nbsp;quien luego protagoniz&oacute; la aclamada &ldquo;Breaking Bad&rdquo;. Este no ha sido el &uacute;nico reencuentro que ha organizado Healing California.&amp;nbsp;Tambi&eacute;n ha estado detr&aacute;s de la reuni&oacute;n de los&amp;nbsp;elencos de la recordada serie &quot;La Nana&quot;&amp;nbsp;y&amp;nbsp;la saga de &quot;El se&ntilde;or de los anillos&quot;.REUNI&Oacute;N DE &ldquo;LA NANA&rdquo;Durante una transmisi&oacute;n especial, los actores, guionistas y compositores de la famosa comedia noventera&amp;nbsp;&ldquo;La Nanny&rdquo;&amp;nbsp;revivieron el primer cap&iacute;tulo de este &eacute;xito televisivo.&ldquo;Pasaron 26 a&ntilde;os pero parece que fue ayer. Y lo mejor es que estoy m&aacute;s joven que nunca&rdquo;, expres&oacute; Ren&eacute;e Taylor, quien dio vida a&amp;nbsp;Sylvia Fine, antes de empezar con la lectura&amp;nbsp; El&amp;nbsp;video,&amp;nbsp;con la partipaci&oacute;n de&amp;nbsp;la protagonista&amp;nbsp;Fran Drescher,&amp;nbsp;est&aacute; colgado en el canal de Youtube de&amp;nbsp;Sony Pictures.",
    "keywords": ["Malcolm in the Middle","Frankie Muniz","Bryan Cranston"],
    "mainEntityOfPage":{ "@type":"WebPage",  "@id":"https://rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609" },
    "author": {"@type":"Person", "name":"Redacción"},
    "publisher": {
      "@type": "Organization",
      "name": "RPP",
      "url": "https://rpp.pe",
      "logo": {
        "@type":"ImageObject",
        "Url": "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
        "width":304,
        "height":84 
      }
     }   

           ,"image": [ 
        {
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2020/08/10/323232_981568.jpg",
          "description": "&quot;Malcolm in the Middle&quot;: Elenco se re&uacute;ne de manera virtual a 20 a&ntilde;os de su estreno",
          "width": "1200",
          "height": "675"
        }      ]
               


     

 }
</script>
    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
  </head>
<body data-bg="malcolm-in-the-middle|frankie-muniz|bryan-cranston" data-x="ftop,lazy,ago,media,slide,gallery,ads-body,nwlttr,radio,redirect" class="nota-noticia n-nota-imp n-header-imp ">
 <!--  -->
  <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906613" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906613&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609", "nads":"Rpp_famosos_celebridades_Nota_", "section":"nota", "category":"rpp,malcolm-in-the-middle,frankie-muniz,bryan-cranston" , "cd1" : "bgarcia" , "cd2" : "rpp|malcolm-in-the-middle|frankie-muniz|bryan-cranston" , "cd3" : "noticia"}'>
    <!--Header-->
    <div class="mobile-links-site">
    <div class="item-link-site">
    <a href="https://rpp.pe/audio/podcast">Podcast RPP</a>
  </div>
    <div class="item-link-site">
    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
  </div>
  
  <div class="item-link-site link-granresumen">
    <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" >El Gran Resumen de la Hora</a>
  </div>
</div>

<div id="headerV4" class="header-rpp">
  <div class="inner-header">    
    <div class="fixed-header">      
      <div class="masthead">
        <div class="grid flex-row">
          <div class="lf-masthead">
            <a href="#link" id="btn-menu" class="menu-button">
              <i class="icon-list"></i>
            </a>
            <div id="organization"  class="logo">
              <div >
                <div class="logo-head">

                  <a href="/">
                    <picture>
                      <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 767px)">
                      <img  src="https://s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" height="37">
                    </picture>
                    <span class="hide">RPP Noticias</span>
                  </a>
                </div>
              </div>
            </div>
          </div>
          <div class="ct-masthead"></div>
            <div class="rg-masthead">
              <div class="msh-item-head itm-links">
                <div class="links-site">
                                    <div class="item-link-site">
                    <a href="https://rpp.pe/audio/podcast">Podcast RPP</a>
                  </div>
                                    <div class="item-link-site">
                    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
                  </div>
                                  </div>
              </div>
            </div>
            <div class="msh-item-head itm-buscador">
                <div class="search-box">
                  <form class="form-search" action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})">
                    <input id="search-input-main" type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
                    <button><span class="icon-magnifier"></span></button>
                  </form>
                </div>
            </div>
            <div class="msh-item-head itm-logos len-1">
                          <div class="itm-logo">
                <a href="https://rpp.pe/tecno">
                  <img src="https://f.rpp-noticias.io/2020/08/03/log-niusgeek-751460-768741_978504.svg" alt="">
                </a>
              </div>
                        </div>
            <div class="msh-item-head itm-granresumen">
             
                <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" data-nobind="true" onclick="ga('send', 'event', 'Header-Link', 'Clic', 'RPP-Radio-en-Vivo');" class="granresumen-link">
                 <svg width="41" height="42" viewBox="0 0 41 42" fill="none" xmlns="http://www.w3.org/2000/svg" class="circle-play">
                  <circle opacity="0.2" cx="20.5706" cy="21.0144" r="20.2356" fill="#1762AF"/>
                  <circle cx="20.5705" cy="21.0142" r="16.1854" fill="#1762AF"/>
                  <path d="M28.8367 20.0782C29.5033 20.4631 29.5033 21.4254 28.8367 21.8103L17.2924 28.4754C16.6257 28.8603 15.7924 28.3792 15.7924 27.6094L15.7924 14.2791C15.7924 13.5093 16.6257 13.0282 17.2924 13.4131L28.8367 20.0782Z" fill="white"/>
                  </svg>

                  <div class="info-online">
                    <div class="live-status">
                      <div class="title-gresumen">
                        EL GRAN RESUMEN DE LA HORA
                      </div>
                      <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
                    </div>
                  </div>
                </a>            
              </div>
              
            </div>
          </div>

      <div class="mega-menu">
        <div id="rppContNotif"></div>
        <div class="menu-group">
          <div class="search-box">
            <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="form-search">
              <input  type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
              <button><span class="icon-magnifier"></span></button>
            </form>
          </div>
          <div class="grid grid-menu">
            <div class="cell-group cell-first">
              <div class="title-group">
                Secciones
              </div>
              <div class="secciones-menu">
                <ul>
                                  <li><a href="https://rpp.pe/archivo">Últimas noticias</a></li>
                                  <li><a href="https://rpp.pe/politica">Política</a></li>
                                  <li><a href="https://rpp.pe/actualidad">Actualidad</a></li>
                                  <li><a href="https://rpp.pe/peru">Perú</a></li>
                                  <li><a href="https://rpp.pe/deportes">Deportes</a></li>
                                  <li><a href="https://rpp.pe/mundo">Mundo</a></li>
                                  <li><a href="https://rpp.pe/economia">Economía</a></li>
                                  <li><a href="https://rpp.pe/entretenimiento">Entretenimiento</a></li>
                                  <li><a href="https://rpp.pe/tecno">Tecnología</a></li>
                                  <li><a href="https://rpp.pe/vital">Vital</a></li>
                                  <li><a href="https://rpp.pe/audio/">Radio</a></li>
                                  <li><a href="https://rpp.pe/columnistas">Columnistas</a></li>
                                  <li><a href="https://rpp.pe/blog">Blogs</a></li>
                                  <li><a href="https://rpp.pe/programacion/tv">TV</a></li>
                                </ul>
              </div>
            </div>
            <div class="cell-group cell-second">
              <div class="title-group">
                Destacados
              </div>
            
              <div class="box-highlights ">
                                <a href="https://rpp.pe/tecno" class="item-highlight" style="background-color: #4C3DFF">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-niusgeek-2-11348_885589.svg" alt="Tecnología y mucho más...">
                  </div>
                                    <p>Tecnología y mucho más...</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/integracionalbicentenario" class="item-highlight" style="background-color: #B3A369">
                                    <div class="logo-destaque">
                    <img src="https://f.rpp-noticias.io/2020/05/14/420x150_942041.png" alt="Revisa los informes de investigación sobre Integración al Bicentenario aquí.">
                  </div>
                                    <p>Revisa los informes de investigación sobre Integración al Bicentenario aquí.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/vital" class="item-highlight" style="background-color: #19BEB6">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-vital-2-11347_885591.svg" alt="Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.">
                  </div>
                                    <p>Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                             
              </div>
              

              <div class="title-group">
                Especiales
              </div>
             
              <div class="box-highlights">
                                <a href="https://rpp.pe/noticias/violencia-de-genero" class="item-highlight" style="background-color: #A0000B;">
                                    <div class="logo-destaque">Sin Miedo</div>
                                    <p>Comprometidos en la lucha contra la violencia hacia la mujer.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                 
              </div>
              

            </div>
            <div class="cell-group cell-last">
              <div class="title-group">
                Servicios
              </div>
              <div class="servicios-menu">
                                <div class="item-servicio">
                  <a href="https://rpp.pe/noticias/rotafono">Rotafono</a>
                </div>
                                <div class="item-servicio">
                  <a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera de cine</a>
                </div>
                 
              </div>

              <div class="title-group">
                Nuestras redes
              </div>
              <div class="socials-box">
                <div class="x-social">
                  <ul>
                    <li >
                      <a href="https://www.facebook.com/rppnoticias/" class="fb"><i class="icon-facebook"></i></a>
                    </li>
                    <li>
                      <a href="https://twitter.com/RPPNoticias" class="tw"><i class="icon-twitter"></i></a>
                    </li>
                    <li>
                      <a href="https://www.youtube.com/channel/UC5j8-2FT0ZMMBkmK72R4aeA" class="yt"><i class="icon-youtube"></i></a>
                    </li>
                    <li>
                      <a href="https://www.instagram.com/rppnoticias/" class="ins"><i class="icon-instagram"></i></a>
                    </li>
                  </ul>
                </div>
              </div>

              <div class="info">
                <a href="http://www.gruporpp.com.pe/" target="_blank">
                  <img src="https://s.rpp-noticias.io/static/img/grupo-rpp.svg?v=3" alt="Grupo RPP">
                </a>
                <span class="copyright">Copyright © 2019</span>
              </div>
                

            </div>
          </div>
        </div>
      </div>
          
      </div>   


    </div>

    <div class="menu-site">
      <div class="grid flex-row">
        <div class="main-menu">
                    <div class="item-menu">
            <a href="https://rpp.pe/archivo">Últimas noticias</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/politica">Política</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/actualidad">Actualidad</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/peru">Perú</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/deportes">Deportes</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/mundo">Mundo</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/economia">Economía</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/entretenimiento">Entretenimiento</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/tecno">Tecnología</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/vital">Vital</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/audio/">Radio</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/columnistas">Columnistas</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/blog">Blogs</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/programacion/tv">TV</a>
          </div>
                  </div>
        <div class="menu-kicker">
                  </div>
      </div>

    </div>

 

  </div>
<div id="rpp-alerta"></div>

<div id="Rpp_famosos_celebridades_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]">
</div>

<div id="Rpp_famosos_celebridades_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]">
</div>    <div id="content" role="main">
    <div id='Rpp_famosos_celebridades_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">

    <script>
      adUnits.push({
            code: 'Rpp_famosos_celebridades_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article >
  <div class="story-top">
	<div class="breadcrumb">
  <ul >
    <li  class="active">
      <a class="link-bread"  href="/famosos/celebridades">
        <span >Celebridades</span>
      </a>
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1>"Malcolm in the Middle": Elenco se reúne de manera virtual a 20 años de su estreno</h1>
    <div  class="sumary"><p><strong><a href="https://rpp.pe/famosos/celebridades/twitter-frankie-muniz-casa-del-actor-se-inundo-y-quedo-destruida-por-culpa-de-su-gato-noticia-1164202?ref=rpp">Frankie Muniz</a>&nbsp;</strong>y&nbsp;<strong><a href="https://rpp.pe/tv/streaming/breaking-bad-bryan-cranston-quiere-volver-a-ser-walter-white-en-better-call-saul-lo-haria-sin-dudarlo-noticia-1285109">Bryan Cranston</a>,</strong>&nbsp;entre otros actores de <a href="https://rpp.pe/famosos/celebridades/frankie-muniz-no-recuerda-su-paso-por-malcolm-in-the-middle-noticia-1081982"><strong>la recordada serie "Malcolm in the Middle"</strong></a>, se reencontraron por Zoom.</p></div>      <div class="story-meta">
     	


<div class="story-date">
  <a href="https://rpp.pe/archivo/entretenimiento/2020-08-10" >
	<time  datetime="2020-08-10T17:30:17-05:00" >
      10 de agosto del 2020 - 5:30 PM	</time>
  </a>
</div>      <div  class="story-author"> <div id="author-name"  class="span">Redacción</div></div>

    <div class="story-googlenews">     
      <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&gl=PE&ceid=PE%3Aes-419" target="_blank" class="button-gnews" onclick="ga('send', 'event', 'boton-google-news', 'click', 'Google-News-RPP');">
        <span class="label-button">Síguenos en Google News</span>
        <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" alt="Google News">
      </a>    
    </div>

    </div>
    </header>
</article>
<div class="row-cols-flex">
	<div class="col-primary main">
	  	  <div class="section">
	    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="gn-share">
          <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" target="_blank" class="button-gnews">
        
            <img class="icon-button" src="https://s.rpp-noticias.io/static/img/googleNews.svg" alt="Google News">
          </a>
        </li>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t="Malcolm in the Middle": Elenco se reúne de manera virtual a 20 años de su estreno" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1285609%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=%22Malcolm+in+the+Middle%22%3A+Elenco+se+re%C3%BAne+de+manera+virtual+a+20+a%C3%B1os+de+su+estreno&amp;url=https://rpp.pe/p/1285609&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text="Malcolm in the Middle": Elenco se reúne de manera virtual a 20 años de su estreno https://rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link="Malcolm in the Middle": Elenco se reúne de manera virtual a 20 años de su estreno https://rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="link-share">
          <a href="//www.linkedin.com/shareArticle?url=https://rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609" title="Compartir en linkedin" onclick="fn(this, event, {&quot;height&quot;:600,&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;linkedin&quot;, &quot;url&quot;: &quot;https://rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609&quot;})">
            <span class="icon-linkedin"></span>
          </a>
        </li>
        <li class="copy-share">
            <a href="#" onclick="fn(this, event, {'method':'copy', 'url':'https://rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609'})" title="Copiar enlace">
            <i class="icon-link"></i>
            </a>
        </li> 
        <li class="go-rpp-player">
          <a href="https://radio.rpp.pe/en-vivo/?utm_source=RP&utm_medium=social&utm_campaign=share_button" target="_blank">
            <span class="small-rplayer">Escucha ahora</span>
            <span id="online" class="title-rplayer" data-onlive="title">RPP PLAYER</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>
	    <div  id="article-body" class="col-detail">
	         
     
     <!-- foto-->
      <div class="media">
        <figure >
          <div class="cover"><img  src="https://e.rpp-noticias.io/normal/2020/08/10/323232_981568.jpg" alt="Malcolm el de en medio" title="Malcolm el de en medio"></div>
          <figcaption >El elenco de "Malcolm in the Middle" se reunió a 20 años del estreno de la serie.                    | <strong>Fuente:</strong> Instagram | Bryan Cranston                       
          </figcaption>
        </figure>
      </div>

           	        
<div class="x-ads ads" id='Rpp_famosos_celebridades_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]">
  
  <script>
    adUnits.push({
        code: 'Rpp_famosos_celebridades_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]] : []
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
    });
  </script>
</div> 	          
 
	    



<p>El elenco de la comedia <a href="https://rpp.pe/famosos/celebridades/frankie-muniz-no-recuerda-su-paso-por-malcolm-in-the-middle-noticia-1081982" data-mce-href="https://rpp.pe/famosos/celebridades/frankie-muniz-no-recuerda-su-paso-por-malcolm-in-the-middle-noticia-1081982"><strong>“Malcolm in the Middle”</strong></a>&nbsp;<strong>se reunió</strong>, de manera virtual, <strong>a propósito del&nbsp;20 aniversario de su estreno.&nbsp;</strong>Los actores <a href="https://rpp.pe/famosos/celebridades/twitter-frankie-muniz-casa-del-actor-se-inundo-y-quedo-destruida-por-culpa-de-su-gato-noticia-1164202?ref=rpp" data-mce-href="https://rpp.pe/famosos/celebridades/twitter-frankie-muniz-casa-del-actor-se-inundo-y-quedo-destruida-por-culpa-de-su-gato-noticia-1164202?ref=rpp"><strong>Frankie Muniz</strong></a>,&nbsp;como el protagonista&nbsp;<strong>Malcolm</strong>; <a href="https://rpp.pe/tv/streaming/breaking-bad-bryan-cranston-quiere-volver-a-ser-walter-white-en-better-call-saul-lo-haria-sin-dudarlo-noticia-1285109" data-mce-href="https://rpp.pe/tv/streaming/breaking-bad-bryan-cranston-quiere-volver-a-ser-walter-white-en-better-call-saul-lo-haria-sin-dudarlo-noticia-1285109"><strong>Bryan Cranston</strong></a> como el padre Hal; Jane Kaczmarek quien hizo el papel de la madre Lois; y Justin Berfield, el travieso Reese, <strong>se reencontraron</strong> por Zoom.</p><p>Esta junta fue para un&nbsp;evento organizado por Healing California,&nbsp;que no se&nbsp;grabó. Quienes asistieron,&nbsp;mediante un pago, pudieron ver a los actores&nbsp;en vivo y en directo. Ellos volvieron a&nbsp;protagonizar el primer episodio de la serie.</p><p>No obstante, tanto la organización como el elenco compartieron algunas capturas de pantalla que quedaron como prueba del&nbsp;inolvidable encuentro.<a href="https://rpp.pe/musica/conciertos/protagonista-de-malcolm-in-the-middle-se-recupera-de-derrame-cerebral-noticia-546925" data-mce-href="https://rpp.pe/musica/conciertos/protagonista-de-malcolm-in-the-middle-se-recupera-de-derrame-cerebral-noticia-546925"><strong> </strong></a></p><p><a href="https://rpp.pe/musica/conciertos/protagonista-de-malcolm-in-the-middle-se-recupera-de-derrame-cerebral-noticia-546925" data-mce-href="https://rpp.pe/musica/conciertos/protagonista-de-malcolm-in-the-middle-se-recupera-de-derrame-cerebral-noticia-546925"><strong>“Malcolm in the Middle”</strong></a> fue estrenada el 9 de enero del 2000 y, seis años después, llegó a su fin tras siete temporadas.</p>


<div class="cite-content">	
	<div class="related">
		<div class="title">Noticias Relacionadas</div>
		<div class="inner">
			<ul>
						  <li>
		        <h3><a href="/relacionada/permalink/1164202">Frankie Muniz: Casa del actor se inundó y quedó destruida... por culpa de su gato</a></h3>
		      </li>
						  <li>
		        <h3><a href="/relacionada/permalink/1285576">"Wonder": Conoce la verdadera historia detrás de la película que arrasa en Netflix</a></h3>
		      </li>
						</ul>
		</div>
	</div>
</div>


 
	    <div class="media embed"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CDrGFmhBt8_/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CDrGFmhBt8_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CDrGFmhBt8_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Twenty years later, the #MalcolmintheMiddle cast reread the hilarious pilot episode on last night&#39;s @rwquarantunes to raise funds for #HealingCalifornia ... and they nailed it! BIG thanks to all who attended and participated.</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/healingcalifornia/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Healing California</a> (@healingcalifornia) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-08-09T15:20:11+00:00">9 Ago, 2020 a las 8:20 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div> 
	    



<p>Tras finalizar la comedia, del elenco&nbsp;ha destacado <a href="https://rpp.pe/tv/streaming/breaking-bad-bryan-cranston-quiere-volver-a-ser-walter-white-en-better-call-saul-lo-haria-sin-dudarlo-noticia-1285109" data-mce-href="https://rpp.pe/tv/streaming/breaking-bad-bryan-cranston-quiere-volver-a-ser-walter-white-en-better-call-saul-lo-haria-sin-dudarlo-noticia-1285109"><strong>Bryan Cranston</strong></a>&nbsp;quien luego protagonizó la aclamada <a href="https://rpp.pe/tv/streaming/breaking-bad-bryan-cranston-quiere-volver-a-ser-walter-white-en-better-call-saul-lo-haria-sin-dudarlo-noticia-1285109" data-mce-href="https://rpp.pe/tv/streaming/breaking-bad-bryan-cranston-quiere-volver-a-ser-walter-white-en-better-call-saul-lo-haria-sin-dudarlo-noticia-1285109"><strong>“Breaking Bad”</strong></a>. </p><p>Este no ha sido el único reencuentro que ha organizado Healing California.&nbsp;También ha estado detrás de la reunión de los&nbsp;elencos de la recordada serie <a href="https://rpp.pe/virales/series/coronavirus-covid-19-elenco-de-la-nana-se-reune-de-manera-virtual-y-lee-el-guion-para-entretener-a-sus-seguidores-noticia-1257007" data-mce-href="https://rpp.pe/virales/series/coronavirus-covid-19-elenco-de-la-nana-se-reune-de-manera-virtual-y-lee-el-guion-para-entretener-a-sus-seguidores-noticia-1257007"><strong>"La Nana"</strong></a>&nbsp;y&nbsp;la saga de "El señor de los anillos".</p><h3>REUNIÓN DE “LA NANA”</h3><p>Durante una transmisión especial, los actores, guionistas y compositores de la famosa comedia noventera&nbsp;<strong><a href="https://rpp.pe/virales/series/coronavirus-covid-19-elenco-de-la-nana-se-reune-de-manera-virtual-y-lee-el-guion-para-entretener-a-sus-seguidores-noticia-1257007" data-mce-href="https://rpp.pe/virales/series/coronavirus-covid-19-elenco-de-la-nana-se-reune-de-manera-virtual-y-lee-el-guion-para-entretener-a-sus-seguidores-noticia-1257007">“La Nanny”</a>&nbsp;</strong>revivieron el primer capítulo de este éxito televisivo.</p><p>“Pasaron 26 años pero parece que fue ayer. Y lo mejor es que estoy más joven que nunca”, expresó Renée Taylor, quien dio vida a&nbsp;Sylvia Fine, antes de empezar con la lectura&nbsp; El&nbsp;video,&nbsp;con la partipación de&nbsp;la protagonista&nbsp;<strong><a href="https://rpp.pe/tv/mundo/la-nana-fran-drescher-ya-eligio-a-la-nueva-protagonista-para-el-regreso-de-la-serie-noticia-1157587?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel" data-mce-href="https://rpp.pe/tv/mundo/la-nana-fran-drescher-ya-eligio-a-la-nueva-protagonista-para-el-regreso-de-la-serie-noticia-1157587?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel">Fran Drescher,</a></strong>&nbsp;está colgado en el canal de Youtube de<strong><a href="https://rpp.pe/cine/internacional/sony-pictures-anuncio-que-ya-trabaja-en-el-reboot-de-anaconda-noticia-1241702?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel" data-mce-href="https://rpp.pe/cine/internacional/sony-pictures-anuncio-que-ya-trabaja-en-el-reboot-de-anaconda-noticia-1241702?ns_source=self&amp;ns_mchannel=articulo.body&amp;ns_campaign=content.rel">&nbsp;Sony Pictures</a>.</strong></p>


<div class="cite-content">	
	<div class="related">
		<div class="title">Noticias Relacionadas</div>
		<div class="inner">
			<ul>
						  <li>
		        <h3><a href="/relacionada/permalink/1285109">Bryan Cranston quiere volver a ser Walter White en "Better Call Saul": "Lo haría sin dudarlo"</a></h3>
		      </li>
						  <li>
		        <h3><a href="/relacionada/permalink/1283655">Bryan Cranston: Actor de "Breaking Bad" revela que superó el coronavirus y donó plasma contra la pandemia</a></h3>
		      </li>
						</ul>
		</div>
	</div>
</div>


  
	        	        <!-- aqui va el contenido medio de la nota -->
	    </div>
	    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/malcolm-in-the-middle" >Malcolm in the Middle</a></h4>
</li>              <li>
  <h4><a href="/noticias/frankie-muniz" >Frankie Muniz</a></h4>
</li>              <li>
  <h4><a href="/noticias/bryan-cranston" >Bryan Cranston</a></h4>
</li>            </ul>
</div>
	    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/famosos/celebridades/malcolm-in-the-middle-bryan-cranston-frankie-muniz-y-otros-miembros-del-elenco-se-reunieron-virtualmente-a-20-anos-del-estreno-de-la-serie-noticia-1285609'>0</fb:comments-count> Comentarios</a>
 -->
	  </div>
	  <div class="newsletter-modtipo2 box-mod">
<div class="info-nwltt row">
  <div class="letter-icon">
    <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=12" alt="">
  </div>
  <div class="description-nwltt">
    <div class="title">Suscríbete al newsletter de “FINDE”</div>
    <div class="detail-nwltt">
      Te preparamos lo mejor de la semana con una selección de recomendaciones de Netflix, Podcasts e historias relevantes.
    </div>
    <div class="time">
      <i class="icon-time2"></i>
      Enviado cada viernes
    </div>
  </div>
</div>
<div class="newsletter-padding1">
<form action="" id="newsletterForm" data-type="finde">
<div id="form-user">
  <div  class="row columns-1 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>Nombre</span></span>
      <input class="text-fr" type="text" name="nombre" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Apellido</span></span>
      <input class="text-fr" type="text" name="apellido" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Correo electrónico</span></span>
      <input class="text-fr" type="text" data-require="true" data-restrict="email" name="correo">
    </div>
  </div>
  <div  class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>DNI</span></span>
      <input class="text-fr" type="text" name="dni" data-restrict="integer" data-require="true" maxlength="8">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Celular</span></span>
      <input class="text-fr" type="text" name="celular" data-restrict="integer" data-require="true" maxlength="9">
    </div>
    <div class="cell x-row">
      <span class="name-input name-inputsexo"><span>Sexo:</span></span>
      <span class="name-formsexo">
        <span class="name-formsexocel1"><input type="radio" name="sexo" value="M" checked> Hombre</span>
        <span class="name-formsexocel2"><input type="radio" name="sexo" value="F" > Mujer</span>
      </span>
      
    </div>
  </div>
  <div  class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
	<div class="cell x-row">
	<select class="select-fr" data-require="true" name="departamento">
		<option value="">Departamento</option>
		<option value="AMAZONAS">AMAZONAS</option>
		<option value="ANCASH">ANCASH</option>
		<option value="APURIMAC">APURIMAC</option>
		<option value="AREQUIPA">AREQUIPA</option>
		<option value="AYACUCHO">AYACUCHO</option>
		<option value="CAJAMARCA">CAJAMARCA</option>
		<option value="CALLAO">CALLAO</option>
		<option value="CUSCO">CUSCO</option>
		<option value="HUANCAVELICA">HUANCAVELICA</option>
		<option value="HUANUCO">HUANUCO</option>
		<option value="ICA">ICA</option>
		<option value="JUNIN">JUNIN</option>
		<option value="LA LIBERTAD">LA LIBERTAD</option>
		<option value="LAMBAYEQUE">LAMBAYEQUE</option>
		<option value="LIMA">LIMA</option>
		<option value="LORETO">LORETO</option>
		<option value="MADRE DE DIOS">MADRE DE DIOS</option>
		<option value="MOQUEGUA">MOQUEGUA</option>
		<option value="PASCO">PASCO</option>
		<option value="PIURA">PIURA</option>
		<option value="PUNO">PUNO</option>
		<option value="SAN MARTIN">SAN MARTIN</option>
		<option value="TACNA">TACNA</option>
		<option value="TUMBES">TUMBES</option>
		<option value="UCAYALI">UCAYALI</option>
	</select>
	</div>
</div></div>
  <div class="row row-terms x-row">
    <div class="error-message-nwsl">Acepte los términos y condiciones</div>
    <input type="checkbox" name="accept" checked data-require="true">
    <span>Acepto los <a href="/legal" target="_blank">Términos y condiciones</a>  y <a target="_blank" href="https://rpp.pe/politica-de-privacidad"> Política de Privacidad</a></span>
  </div>
  <div class="row center-items">
    <button class="btn-nwltt">SUSCRIBIRME</button>
  </div>

  <div class="success-message">
    <img class="verified-icon" src="https://s.rpp-noticias.io/static/img/verified.svg" alt=""><br>
    ¡Muchas gracias!<br> tu suscripción  a “<a href="#">FINDE</a>” está habilitada
  </div>


</form>
</div>
</div>
	</div>
	<!-- .comments -->
	<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_famosos_celebridades_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_famosos_celebridades_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
        });
    </script>    
  </div>            <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Celebridades</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/famosos/celebridades/selena-gomez-y-david-henrie-comparten-divertido-reencuentro-los-hechiceros-de-waverly-place-vuelven-noticia-1285529" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/08/10/271327_981392.jpg"}' alt="¿"Los Hechiceros de Waverly Place" vuelven? Selena Gomez y David Henrie comparten divertido reencuentro">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/famosos/celebridades/selena-gomez-y-david-henrie-comparten-divertido-reencuentro-los-hechiceros-de-waverly-place-vuelven-noticia-1285529" 
>¿"Los Hechiceros de Waverly Place" vuelven? Selena Gomez y David Henrie comparten divertido reencuentro</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/famosos/celebridades/evaluna-montaner-y-camilo-revela-cuantos-hijos-quiere-tener-con-esposo-actriz-quiere-formar-una-gran-familia-noticia-1285507" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/08/10/103310_981344.jpg"}' alt="Evaluna Montaner revela cuántos hijos quiere tener con Camilo">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/famosos/celebridades/evaluna-montaner-y-camilo-revela-cuantos-hijos-quiere-tener-con-esposo-actriz-quiere-formar-una-gran-familia-noticia-1285507" 
>Evaluna Montaner revela cuántos hijos quiere tener con su esposo Camilo</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/famosos/celebridades/coronavirus-antonio-banderas-da-positivo-a-covid-19-me-veo-obligado-a-celebrar-mis-60-anos-en-cuarentena-noticia-1285486" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/08/10/511151_981311.jpg"}' alt="Antonio Banderas da positivo a COVID-19: "Me veo obligado a celebrar mis 60 años en cuarentena"">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/famosos/celebridades/coronavirus-antonio-banderas-da-positivo-a-covid-19-me-veo-obligado-a-celebrar-mis-60-anos-en-cuarentena-noticia-1285486" 
>Antonio Banderas da positivo a COVID-19: "Me veo obligado a celebrar mis 60 años en cuarentena"</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>             <div class="box-mod no-ellipsis cinepapaya">
    <div class="box-header ">
      <h3 class="title"><a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera RPP</a></h3>
         
    </div>
    <div class="box-widget-movies">
      <div data-x="{&quot;page&quot;:2}"  class="x-slide slide-movies">
        <div class="x-wrapper">
          <div class="x-container">
                    </div>
        </div>
        <div class="x-arrows"><a href="#prev" class="x-prev arrow"></a><a href="#next" class="x-next arrow"></a></div>
        <ul class="x-pager-number"></ul>
      </div>
    </div>
    <div class="box-search-movie">
      <div class="inner">
        <div class="title">
          <p>Encuentra las películas que están en cartelera:</p>
        </div>
        <div class="body-box">
          <form action="/cine/cartelera-busqueda">
            <div class="selects">
              <div class="row">
                <select class="btn-gray" name="pelicula">
                  <option value="todos">TODAS LAS PELÍCULAS</option>
                                  </select>
              </div>
              <div class="row">
                <select class="btn-gray" name="locales">
                  <option value="todos">TODAS LOS CINES</option>
                                    <option value="10015" >CINEMARK JOCKEY PLAZA</option>
                                    <option value="10024" >CINEMARK MALL AVENTURA PORONGOCHE</option>
                                    <option value="10019" >CINEMARK MALL PLAZA TRUJILLO</option>
                                    <option value="10017" >CINEMARK MEGAPLAZA</option>
                                    <option value="10020" >CINEMARK MALL PLAZA BELLAVISTA</option>
                                    <option value="191193" >CINEMARK OPEN PLAZA CAJAMARCA</option>
                                    <option value="10021" >CINEMARK OPEN PLAZA ANGAMOS</option>
                                    <option value="10023" >CINEMARK OPEN PLAZA PIURA</option>
                                    <option value="190206" >CINEMARK OPEN PLAZA HUÁNUCO</option>
                                    <option value="10022" >CINEMARK PARQUE LAMBRAMANI</option>
                                    <option value="10016" >CINEMARK SAN MIGUEL</option>
                                    <option value="10018" >CINEMARK PLAZA LIMA SUR</option>
                                    <option value="10059" >CINESTAR AVIACIÓN</option>
                                    <option value="10077" >CINÉPOLIS PLAZA NORTE</option>
                                    <option value="10064" >CINESTAR PREMIUM CHIMBOTE</option>
                                    <option value="10060" >CINESTAR BENAVIDES</option>
                                    <option value="10054" >CINESTAR METRO BREÑA</option>
                                    <option value="10051" >CINESTAR EXCELSIOR</option>
                                    <option value="10057" >CINESTAR LAS AMÉRICAS</option>
                                    <option value="10056" >CINESTAR METRO COMAS</option>
                                    <option value="10053" >CINESTAR METRO SAN JUAN</option>
                                    <option value="10055" >CINESTAR METRO UNI</option>
                                    <option value="191560" >CINESTAR MOQUEGUA</option>
                                    <option value="10058" >CINESTAR PORTEÑO</option>
                                    <option value="10063" >CINESTAR SULLANA</option>
                                    <option value="10065" >CINESTAR PUCALLPA</option>
                                    <option value="10052" >CINESTAR SUR</option>
                                    <option value="191201" >CINESTAR TACNA</option>
                                    <option value="10147" >CINESTAR TUMBES</option>
                                    <option value="10146" >CINESTAR TARAPOTO</option>
                                    <option value="10143" >MOVIE TIME BARRANCA</option>
                                    <option value="10140" >MOVIE TIME CAÑETE</option>
                                    <option value="10133" >MOVIE TIME CHINCHA</option>
                                    <option value="10131" >MOVIE TIME CHORRILLOS</option>
                                    <option value="10155" >MOVIE TIME PISCO</option>
                                    <option value="10004" >UVK - CAMINOS DEL INCA</option>
                                    <option value="10132" >MOVIE TIME VES</option>
                                    <option value="10010" >UVK - HUACHO</option>
                                    <option value="10012" >UVK - EL AGUSTINO</option>
                                    <option value="10002" >UVK - ICA</option>
                                    <option value="10003" >UVK - LARCOMAR</option>
                                    <option value="10007" >UVK - PLATINO BASADRE</option>
                                    <option value="10142" >CINÉPOLIS PUCALLPA</option>
                                    <option value="10006" >UVK - SAN MARTÍN</option>
                                    <option value="10150" >CINÉPOLIS AREQUIPA</option>
                                    <option value="10013" >UVK - PIURA PLAZA DE LA LUNA</option>
                                    <option value="10078" >CINÉPOLIS SANTA ANITA</option>
                                    <option value="10027" >CINEPLANET AREQUIPA MALL PLAZA</option>
                                    <option value="10026" >CINEPLANET ALCAZAR</option>
                                    <option value="10141" >CINEPLANET CAJAMARCA REAL PLAZA</option>
                                    <option value="10152" >CINEPLANET BRASIL</option>
                                    <option value="10044" >CINEPLANET AREQUIPA REAL PLAZA</option>
                                    <option value="10029" >CINEPLANET CENTRO CÍVICO</option>
                                    <option value="10028" >CINEPLANET CENTRO</option>
                                    <option value="10031" >CINEPLANET COMAS</option>
                                    <option value="10030" >CINEPLANET CHICLAYO</option>
                                    <option value="10153" >CINEPLANET GUARDIA CIVIL</option>
                                    <option value="10144" >CINEPLANET CUSCO</option>
                                    <option value="10032" >CINEPLANET HUANCAYO</option>
                                    <option value="10042" >CINEPLANET JULIACA REAL PLAZA</option>
                                    <option value="10048" >CINEPLANET HUÁNUCO REAL PLAZA</option>
                                    <option value="10033" >CINEPLANET LA MOLINA</option>
                                    <option value="191623" >CINEPLANET MALL DEL SUR</option>
                                    <option value="10034" >CINEPLANET NORTE</option>
                                    <option value="10049" >CINEPLANET PIURA REAL PLAZA</option>
                                    <option value="10035" >CINEPLANET PIURA</option>
                                    <option value="10036" >CINEPLANET PRIMAVERA</option>
                                    <option value="10045" >CINEPLANET PRO</option>
                                    <option value="10046" >CINEPLANET PUNO</option>
                                    <option value="10151" >CINEPLANET PUCALLPA</option>
                                    <option value="10037" >CINEPLANET RISSO</option>
                                    <option value="10145" >CINEPLANET SALAVERRY</option>
                                    <option value="10038" >CINEPLANET SAN MIGUEL</option>
                                    <option value="10047" >CINEPLANET SAN BORJA</option>
                                    <option value="10039" >CINEPLANET SANTA CLARA</option>
                                    <option value="10043" >CINEPLANET TACNA</option>
                                    <option value="10040" >CINEPLANET TRUJILLO CENTRO</option>
                                    <option value="10149" >CINEPLANET VENTANILLA</option>
                                    <option value="10041" >CINEPLANET TRUJILLO REAL PLAZA</option>
                                    <option value="10075" >CINERAMA CHIMBOTE</option>
                                    <option value="10069" >CINERAMA EL PACIFICO</option>
                                    <option value="191291" >CINERAMA CUSCO</option>
                                    <option value="10070" >CINERAMA EL QUINDE - CAJAMARCA</option>
                                    <option value="10074" >CINERAMA ICA - EL QUINDE</option>
                                    <option value="10071" >CINERAMA MINKA</option>
                                    <option value="10072" >CINERAMA ICA - PLAZA DEL SOL</option>
                                    <option value="10154" >CINERAMA MOYOBAMBA</option>
                                    <option value="10073" >CINERAMA TARAPOTO</option>
                                    <option value="10067" >CINES PLAZA JESUS MARÍA</option>
                                    <option value="10061" >MULTICINES IQUITOS</option>
                                    <option value="191624" >MOVIE TIME JAÉN</option>
                                    <option value="191771" >CC. PUCP</option>
                                    <option value="191772" >SALA ROBLES GODOY</option>
                                    <option value="191815" >CINEMARK OPEN PLAZA HUANCAYO</option>
                                    <option value="191822" >CINESTAR TALARA</option>
                                    <option value="191823" >CINEPLANET LURIN</option>
                                    <option value="191832" >MOVIE TIME MEGAPLAZA HUARAL</option>
                                    <option value="10008" >UVK - ASIA</option>
                                    <option value="191836" >CINEPLANET VILLA MARÍA DEL TRIUNFO</option>
                                    <option value="191840" >CINESTAR PREMIUM CHORRILLOS</option>
                                    <option value="191843" >UVK - PLATINO PANORAMA</option>
                                    <option value="191858" >UVK - ILO</option>
                                    <option value="191914" >UVK TUMBES</option>
                                    <option value="191932" >CINEPLANET VILLA EL SALVADOR</option>
                                    <option value="191964" >MOVIE TIME UNICACHI VES</option>
                                    <option value="192097" >CENTRO CULTURAL PUCP</option>
                                    <option value="192110" >CINEPLANET SANTA CLARA QHATU PLAZA</option>
                                    <option value="192138" >CINÉPOLIS SANTA CATALINA</option>
                                    <option value="192140" >CINEPLANET CAMINOS DEL INCA</option>
                                    <option value="192163" >PUBLICIDAD PAGADA (NO ES UNA PELÍCULA)</option>
                                    <option value="192180" >CINESTAR PREMIUM AYACUCHO</option>
                                    <option value="192184" >CINEPLANET PURUCHUCO</option>
                                    <option value="192186" >CINEMARK GAMARRA</option>
                                    <option value="192192" >CINESTAR PREMIUM ILO</option>
                                  </select>
              </div>
            </div>
            <button class="send">BUSCAR <i class="icon-magnifier"></i></button>
          </form>
        </div>
      </div>
    </div>
    <a href="https://www.fandango.lat/pe/" rel="nofollow" class="logo-min" target="_blank" onClick="ga('send', 'event', 'Cinepapaya', 'Portada', 'logo')" ><img src="https://s.rpp-noticias.io/static/img/cartelera/fandango_light.svg?v=149393987720200275" alt="Fandando" width="100" height="25"></a>
  </div>
  	
      
    <!-- pub-300 -->                   
     
 <div class="x-ads ads ad-sticky" id='Rpp_famosos_celebridades_Nota_Right2' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_famosos_celebridades_Nota_Right2',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
        });
    </script>    
 </div>     
  </div>
</aside> 
</div>            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/famosos/celebridades/breaking-bad-bryan-cranston-revela-que-supero-el-coronavirus-y-dona-plasma-contra-la-pandemia-noticia-1283655?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                         class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/07/31/553555_977538.jpg"}' alt="Bryan Cranston: Actor de "Breaking Bad" revela que superó el coronavirus y donó plasma contra la pandemia">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/famosos/celebridades/breaking-bad-bryan-cranston-revela-que-supero-el-coronavirus-y-dona-plasma-contra-la-pandemia-noticia-1283655?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                            >Bryan Cranston: Actor de "Breaking Bad" revela que superó el coronavirus y dona plasma contra la pandemia</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/tv/streaming/breaking-bad-bryan-cranston-quiere-volver-a-ser-walter-white-en-better-call-saul-lo-haria-sin-dudarlo-noticia-1285109?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                         class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/08/07/461146_980411.jpg"}' alt="Bryan Cranston quiere volver a ser Walter White en "Better Call Saul": "Lo haría sin dudarlo"">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/tv/streaming/breaking-bad-bryan-cranston-quiere-volver-a-ser-walter-white-en-better-call-saul-lo-haria-sin-dudarlo-noticia-1285109?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                            >Bryan Cranston quiere volver a ser Walter White en "Better Call Saul": "Lo haría sin dudarlo"</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2016</span></div>
    <ul>
      <li>Visita también:</li>
        <li><a  href="http://www.la10.pe" target="_blank"
               title="Radio La10" >La10</a></li>
        <li><a  href="http://www.studio92.com" target="_blank"
               title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="http://www.oxigeno.com.pe" target="_blank"
               title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="http://www.lazona.com.pe" target="_blank"
               title="Radio La Zona" >La Zona</a></li>

        <li><a  href="http://www.radiocorazon.com.pe" target="_blank"
               title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="http://www.felicidad.com.pe" target="_blank"
               title="Radio Felicidad" >Felicidad</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="http://www.mediakitrpp.com/" target="_blank" >Mediakit Grupo RPP</a></li>
        <li><a href="https://docs.google.com/forms/d/e/1FAIpQLScjlRdweBNEi60JaCAycbiPnxryJyooffMxphJAwSPjQKQkXg/viewform" target="_blank" rel="nofollow">Registro de afiliados</a></li>
        <li><a href="http://contactenos.gruporpp.com.pe/" target="_blank" >Contáctenos</a></li>
            <li><a href="/legal" >Términos y Condiciones</a></li>
            <li><a href="/politica-de-privacidad" >Política de Privacidad</a></li>

            <li><a href="mailto:publicidadweb@gruporpp.com.pe"  >Anuncie aquí</a></li>
            <li><a href="http://snrtv.org.pe/codigo-de-etica/"  target="_blank" >Código de ética</a></li>
            <li><a href="http://snrtv.org.pe/solucion-de-quejas/"  target="_blank" >Solución de quejas SNRTV</a></li>
            <li><a href="https://forms.gle/7wkRTT7TtiiQPG4UA" target="_blank" >Reportar problemas</a></li>
      </ul>
      <ul>
        <li class="grupo-rpp"><a href="#link" target="_blank" class="grupo-rpp" >Grupo RPP  </a></li>
        <li>Auditado por: <a  target="_blank" href="http://www.comscore.com/esl/" >Comscore</a></li>
            <li>Asociado a: <a  target="_blank" href="http://www.iabperu.com/" >IAB Perú</a></li>
            <li>Licenciado por: <a  target="_blank" href="http://www.apdayc.org.pe/" >APDAYC</a></li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/07/31/553555_977538.jpg"}' alt="Bryan Cranston: Actor de "Breaking Bad" revela que superó el coronavirus y donó plasma contra la pandemia">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Celebridades</div>
            <div class="rederigir_nota_col2_titulo">Bryan Cranston: Actor de "Breaking Bad" revela que superó el coronavirus y dona plasma contra la pandemia</div>
            <div class="rederigir_nota_col2_fecha">31/07/20  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/famosos/celebridades/breaking-bad-bryan-cranston-revela-que-supero-el-coronavirus-y-dona-plasma-contra-la-pandemia-noticia-1283655?utm_source=siguientenota&utm_medium=scroll&utm_campaign=siguientenota_scroll"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">
      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-aprende">
                <a href="https://rpp.pe/audio/aprendo-en-casa">
                    <img class="logo-aprende" width="66" src="https://mds.rpp-noticias.io/static/img/aprendoencasa/logo.svg" alt="Aprendo en casa">
                    <span class="sb_title">
                        Accede a educación virtual
                        <span class="circle">  
                            <svg width="4" height="6" viewBox="0 0 4 6" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M1 5L3 3L1 1" stroke="#fff" stroke-linecap="round" stroke-linejoin="round"/>
                            </svg>                                                          
                        </span>
                    </span>
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=149393987720200275"></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.js?v=149393987720200275" id="js-main"></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=149393987720200275"></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=149393987720200275"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=149393987720200275" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4ja365p.js" async></script>
    <!-- begin: comScore -->
<script type="text/javascript" src="https://sb.scorecardresearch.com/c2/6906613/ct.js" async></script>
<!-- end: comScore -->
<!-- Begin GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4534201-1', 'auto');
  ga('create', 'UA-4534201-13', 'auto' , 'clientTracker');
  ga('create', 'UA-4534201-22', 'auto' , 'clientGroup');
  ga('require', 'displayfeatures');
  ga('set','dimension1', 'bgarcia');
  ga('set','dimension2', 'rpp|malcolm-in-the-middle|frankie-muniz|bryan-cranston');
    ga('set','dimension3', 'noticia');
    ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');
  ga('clientGroup.send', 'pageview');
</script>

<!-- End GA -->    <script type="text/javascript">
    var nhost = 'https://analitica.webrpp.com/';
    var urlTrack = 'https://analitica.webrpp.com/counter/visit/?site=rpp&cokkie_user=&nid=1285609' ;
</script>
</div>
 
<div class="x-ads" id="Rpp_famosos_celebridades_Nota_Interstitial" data-size="[1,1]"></div>

 
<div class="x-ads" id="Rpp_famosos_celebridades_Nota_Interna3"data-size="[1,1]" ></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>