<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>River Plate vs. Flamengo | 'Fla' buscará ser doble campeón en menos de 24 horas | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="Flamengo puede lograr un hist&amp;oacute;rico doblete en menos de 24 horas, primero, si este s&amp;aacute;bado 23 se consagra campe&amp;oacute;n de la Copa Libertadores." />
<meta name="keywords" content="River Plate,Flamengo,Copa Libertadores,River Plate vs. Flamengo" />
<meta name="news_keywords" content="River Plate,Flamengo,Copa Libertadores,River Plate vs. Flamengo" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//p-gruporpp-media.s3.amazonaws.com/" />
<link rel="dns-prefetch" href="//s3.amazonaws.com/" />
<link rel="dns-prefetch" href="//static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//fbexternal-a.akamaihd.net/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//akl.img.e-planning.net/" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net/" />
<link rel="dns-prefetch" href="//tag.navdmp.com/" />
<link rel="dns-prefetch" href="//embed.waze.com/" />
<link rel="dns-prefetch" href="//log.pinterest.com/" />
<link rel="dns-prefetch" href="//assets.pinterest.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//analitica.webrpp.com/" />    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-fla-buscara-ser-doble-campeon-en-menos-de-24-horas-noticia-1231148" />
<meta property="og:title"  content="River Plate vs. Flamengo | 'Fla' buscar&aacute; ser doble campe&oacute;n en menos de 24 horas" />
<meta property="og:description"  content="Flamengo puede lograr un hist&amp;oacute;rico doblete en menos de 24 horas, primero, si este s&amp;aacute;bado 23 se consagra campe&amp;oacute;n de la Copa Libertadores." />
<meta property="og:image"  content="https://e.rpp-noticias.io/medium/2019/11/21/164516_866928.jpg" />
<meta property="og:updated_time" content="2019-11-21T18:49:44-05:00" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="River Plate vs. Flamengo | 'Fla' buscar&aacute; ser doble campe&oacute;n en menos de 24 horas" />
<meta name="twitter:description" content="Flamengo puede lograr un hist&amp;oacute;rico doblete en menos de 24 horas, primero, si este s&amp;aacute;bado 23 se consagra campe&amp;oacute;n de la Copa Libertadores." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/medium/2019/11/21/164516_866928.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->
    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-fla-buscara-ser-doble-campeon-en-menos-de-24-horas-noticia-1231148"/>
             <link rel="amphtml" href="https://amp.rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-fla-buscara-ser-doble-campeon-en-menos-de-24-horas-noticia-1231148"/>       
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main.css?v=149393987784011216" id="maincss">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987784011216">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=149393987784011216">
    <![endif]-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm22924.js" ></script>
    <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144076161730565692']);
cX.callQueue.push(['invoke',
 function() { CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'802c3d5079d007297de4dedc1e8773ed63654b44'});
    CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'}));
var eplanning=''; eplanning = CX_SEGMENTS.join('|'); $.cookie("cxSegmentos", eplanning, { expires: 180, path: "/" }); }]);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['sync','adform','ddp','appnexus' ]);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=149393987784011216"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script> 
  googletag.cmd.push(function() {
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty){
        document.getElementById(e.slot.getSlotElementId()).classList.add('show');
        try{
          if(divSlot.dataset.closest) divSlot.closest(divSlot.dataset.closest).classList.add('closest-show');
        }catch(error) {}     
      }
    });
    googletag.pubads().setTargeting('category', 'rpp,river-plate,flamengo,copa-libertadores,river-plate-vs-flamengo'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  var nom_ads='Rpp_futbol_copa_libertadores_Nota_';


</script>

<script type='text/javascript'>
    
  var chartbeatsectionslocal = 'deportes';
  var chartbeatautorlocal = 'Jose Puente'; 

  (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = chartbeatsectionslocal;
       _sf_async_config.authors = chartbeatautorlocal;
       function loadChartbeat() {
           var e = document.createElement('script');
           var n = document.getElementsByTagName('script')[0];
           e.type = 'text/javascript';
           e.async = true;
           e.src = '//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
       loadChartbeat();
    })();
</script>

<script async src="https://cdn.insurads.com/bootstrap/24LK2ANR.js"></script>      <script type="application/ld+json">
   {
       "@context": "http://schema.org",
       "@type": "Article",
       "url": "https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-fla-buscara-ser-doble-campeon-en-menos-de-24-horas-noticia-1231148",
       "publisher": {
           "@type": "Organization",
           "name": "RPP",
           "url": "http://rpp.pe",
           "logo": {
          "@type":"ImageObject",
          "Url": "http://s.rpp-noticias.io/images/rpp-noticias.png",
          "width": {
            "@type" : "Intangible",
            "name" : "452"
          },
          "height": {
            "@type" : "Intangible",
            "name" : "150"
          }
},
           "sameAs" : [
     "https://www.facebook.com/rppnoticias",
     "https://twitter.com/rppnoticias",
     "https://plus.google.com/113482325785133390225",
     "https://www.youtube.com/user/RPPNOTICIAS",
     "https://es.wikipedia.org/wiki/Radio_Programas_del_Per%C3%BA"
   ]
       },
      "articleSection": "Fútbol",
       "headline": "River Plate vs. Flamengo | 'Fla' buscar&aacute; ser doble campe&oacute;n en menos de 24 horas | noticia | Rive",
       "alternativeHeadline": "&iexcl;Quiere hacer historia! Flamengo buscar&aacute; ser doble campe&oacute;n en menos de 24 horas",
       "author": "Redacción RPP Noticias",
       "mainEntityOfPage": "https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-fla-buscara-ser-doble-campeon-en-menos-de-24-horas-noticia-1231148",
       "description": "Flamengo puede lograr un hist&oacute;rico doblete en menos de 24 horas, si este s&aacute;bado se consagra campe&oacute;n de la Copa Libertadores y al d&iacute;a siguiente los resultados de su m&aacute;s inmediato seguidor en el Brasileirao (Palmeiras) le permiten proclamarse campe&oacute;n sin jugar.",
       "articleBody": "Flamengo puede lograr un hist&oacute;rico doblete en menos de 24 horas, si este s&aacute;bado se consagra campe&oacute;n de la Copa Libertadores y al d&iacute;a siguiente los resultados de su m&aacute;s inmediato seguidor en el Brasileirao (Palmeiras) le permiten proclamarse campe&oacute;n sin jugar.Flamengo con 81 puntos lleva la ventaja de 13 puntos sobre Palmeiras (68 puntos). Al alviverde le quedan cinco partidos para finalizar el Brasileirao, mientras que al mengao cuatro.La &uacute;nica opci&oacute;n para que el Flamengo&amp;nbsp;no sea campe&oacute;n del Brasileirao es que, como m&aacute;ximo, sume un punto en las cuatro jornadas que le quedan, y que el Palmeiras gane los cinco partidos que le restan.&amp;nbsp;En caso de que el Palmeiras ganara los quince puntos restantes del torneo, sumar&iacute;a 83 unidades. Y si el Flamengo&amp;nbsp;lograra dos empates en los cuatro partidos que le restan sumar&iacute;a tambi&eacute;n 83 puntos, pero el primer criterio de desempate en el Brasileirao es el de victorias logradas, algo que favorece al equipo de Rio de Janeiro, que tiene ya 25, por 19 del Palmeiras.La final de la Copa Libertadores se iniciar&aacute; a las&amp;nbsp;3:00 p.m. (hora peruana) del s&aacute;bado, mientras que el partido entre Palmeiras y Gremio empezar&aacute; a las&amp;nbsp;2:00 p.m. (hora peruana)&amp;nbsp;del domingo 24, con lo que el Flamengo podr&iacute;a ganar ambos t&iacute;tulos en menos de 24 horas.&amp;nbsp; AFP",
       "keywords": "River Plate,Flamengo,Copa Libertadores,River Plate vs. Flamengo",
              "associatedMedia": [           
                        {
            "@type":"ImageObject",
            "contentUrl": "https://e.rpp-noticias.io/medium/2019/11/21/164516_866928.jpg"          }
                      
       ],
              "image": {
          "@type":"ImageObject",
          "Url": "https://e.rpp-noticias.io/medium/2019/11/21/164516_866928.jpg",
          "width": {
            "@type" : "Intangible",
            "name" : "635"
          },
          "height": {
            "@type" : "Intangible",
            "name" : "357"
          }
       },
                            
       "datePublished": "2019-11-21T18:49:44-05:00",
       "dateModified": "1969-12-31T19:00:00-05:00"
               , "sameAs" : [ "http://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-asi-fue-el-camino-de-river-y-fla-para-llegar-a-la-final-de-la-copa-libertadores-noticia-1231136" ]
       
       

   }
</script>
    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
  </head>
<body data-bg="river-plate|flamengo|copa-libertadores|river-plate-vs-flamengo" data-x="ftop, lazy, ago, media, slide, gallery, ads-body, nwlttr, radio, redirect" class="nota-noticia n-nota-imp n-header-imp ">
 <!--  -->
  <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906613" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906613&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-fla-buscara-ser-doble-campeon-en-menos-de-24-horas-noticia-1231148", "section":"nota", "category":"rpp,river-plate,flamengo,copa-libertadores,river-plate-vs-flamengo" , "cd1" : "jpuente" , "cd2" : "rpp|river-plate|flamengo|copa-libertadores|river-plate-vs-flamengo" , "cd3" : "noticia"}'>
    <!--Header-->
    <div id="header" class="header-v3" role="banner">
  <div id="x-fixed-menutop">
    <div class="inner">
      <div class="hdr-body">
        <div class="grid">
          <div class="content-h content-mast">
  <div class="col col-menu">
    <div class="nav-left">
       <a href="#link" id="btn-menu">
        <span class="wrp-icon"><span class="icon-list"></span></span>
      </a>
    </div>
  </div>
  <div class="col">
    <div id="organization" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="logo custom-mundial">
      <meta itemprop="name" content="RPP">
      <meta itemprop="url" content="https://rpp.pe">
      <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
        <meta itemprop="width" content="153">
        <meta itemprop="height" content="63">
        <div class="logo-head">
          <a href="/">
            <!-- version anterior
            <picture>
              <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 1330px)">
              <img itemprop="url" content="//s.rpp-noticias.io/static/img/logo-rpp.png" src="https://s.rpp-noticias.io/static/img/headerv2/logoanimado.gif?v=1452" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" >
            </picture>
            -->
            <picture>
              <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 1330px)">
              <img itemprop="url" content="//s.rpp-noticias.io/static/img/logo-rpp.png" src="//s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" >
            </picture>

            <span class="hide">RPP Noticias</span>
          </a>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="content-h content-side">

 <div class="col col-fondogeneral col-f-desarrolloinfantil">
      <a href="https://rpp.pe/noticias/desarrollo-infantil-temprano" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'desarrollo-infantil-temprano');" class="dakar2019-link">
       &nbsp;
      </a>
    </div>



<div class="col col-fondogeneral col-f-newsletter">
    <a href="https://newsletter.rpp.pe" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'newsletter');" class="dakar2019-link">
     &nbsp;
    </a>
  </div>
<div class="col col-fondogeneral col-f-podcast">
    <a href="https://radio.rpp.pe/podcast" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'RPP-Podcast');" class="dakar2019-link">
     &nbsp;
    </a>
  </div>



  <!--
  <div class="col col-fondogeneral col-f-alvolante">
    <a href="https://rpp.pe/especial-al-volante" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'alvolante');" class="dakar2019-link">
     &nbsp;
    </a>
  </div>
  -->
  <div class="col col-fondogeneral col-f-niusgeek">
    <a href="https://rpp.pe/tecno" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'niusgeek');" class="dakar2019-link">
     &nbsp;
    </a>
  </div>



  <div class="col col-live">
    <div class="live-banner">
      <a href="https://radio.rpp.pe/el-gran-resumen-de-la-hora" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'RPP-Radio-en-Vivo');" class="top-info-live">
       <svg width="44" height="43" viewBox="0 0 44 43" fill="none" class="circle-play">
        <circle opacity="0.14" cx="21.5242" cy="21.5012" r="21.4788" fill="#F9F9F9"/>
        <circle opacity="0.32" cx="21.5242" cy="21.5012" r="17.1797" fill="#F9F9F9"/>
        <path d="M30.3905 20.5609C31.0571 20.9458 31.0571 21.908 30.3905 22.2929L17.9526 29.4739C17.2859 29.8588 16.4526 29.3777 16.4526 28.6079L16.4526 14.2459C16.4526 13.4761 17.2859 12.995 17.9526 13.3799L30.3905 20.5609Z" fill="white"/>
        </svg>
        <div class="info-online">
          <div class="live-status">
            <div class="title-gresumen">
              EL GRAN RESUMEN DE LA HORA
            </div>
            <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
          </div>
        </div>
      </a>
    </div>
  </div>
</div>
        </div>
        <div class="grid content-nav">
  <nav class="nav-main">
    <div class="account" id="inner-nav-main">
    </div>
    <div class="row">
      <div class="nav-inner">
      <!--
        <div class="col col-hpatro">
          <div class="m-list-title">
            <i class="icon-chevron-right"></i>
            CONTENIDOS PATROCINADOS
          </div>
        <div id="sponsors-desktop">
          <div class="cell-sponsors-html">
           <a href="#" onclick="window.open('https://rpp.pe/noticias/guia-de-ahorro', '_blank');" class="sponsor-block"><div class="name">GUÍA DE AHORRO</div><span class="logo afp"></span></a>
           <a href="#" onclick="window.open('https://rpp.pe/noticias/el-futuro-en-tus-manos', '_blank');" class="sponsor-block"><div class="name">EL FUTURO EN TUS MANOS</div><span class="logo senati"></span></a>
           <a href="#" onclick="window.open('https://rpp.pe/noticias/protegemos-tu-salud', '_blank');" class="sponsor-block"><div class="name">PROTEGEMOS TU SALUD</div><span class="logo sanna"></span></a>
           <a href="#" onclick="window.open('https://rpp.pe/noticias/viva-tranquilo', '_blank');" class="sponsor-block"><div class="name">VIVA TRANQUILO</div><span class="logo samsung"></span></a>

          </div>

        </div>
        </div>
      -->
        <div class="col col-hmenu" style="margin: 0px;padding: 0px;">
          <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="search-form">
            <input id="search-input-menu" type="search" name="texto" placeholder="Ingrese su búsqueda" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
            <button><span class="icon-magnifier"></span></button>
          </form>

          <div class="especiales_smarpmenu">
            <h3>DESTACADOS</h3>
            <ul>
              <li><a style="background-color: #c92b99;" href="https://rpp.pe/noticias/mujeres-de-cambio" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'foro-mujeres-de-cambio');"><i class="icon-chevron-right"></i>FORO MUJERES DE CAMBIO</a></li>

              <li><a style="background-color: #31506c;" href="https://newsletter.rpp.pe" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'newsletter');"><i class="icon-chevron-right"></i>SUSCRÍBETE AL NEWSLETTER RPP</a></li>

              <li><a style="background-color: #1e6aac;" href="https://radio.rpp.pe/podcast" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'RPP-Podcast');"><i class="icon-chevron-right"></i>RPP PODCAST</a></li>

              <li><a style="background-color: #0d3b63;" href="https://radio.rpp.pe/el-gran-resumen-de-la-hora" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'El-Gran-Resumen-de-la-Hora');"><i class="icon-chevron-right"></i>EL GRAN RESUMEN DE LA HORA</a></li>




              <!--
              <li><a style="background-color: #ad3095;" href="https://rpp.pe/especial-mujeres-de-cambio" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'mujeres-de-cambio');"><i class="icon-chevron-right"></i>MUJERES DE CAMBIO</a></li>
              <li><a style="background-color: #85132d;" href="https://rpp.pe/noticias/foro-bicentenario" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'integracionbicentenario');"><i class="icon-chevron-right"></i>INTEGRACIÓN AL BICENTENARIO</a></li>
              <li><a style="background-color: #c23030;" href="https://rpp.pe/especial-lenguasoriginarias" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'lenguasoriginarias');"><i class="icon-chevron-right"></i>LENGUAS ORIGINARIAS</a></li>
              <li><a style="background-color: #2e802b;" href="https://rpp.pe/especial-copa-america" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'copa-america');"><i class="icon-chevron-right"></i>LA FIESTA DEL FÚTBOL</a></li>
              <li><a style="background-color: #ad3095;" href="https://rpp.pe/especial-mujeres-de-cambio" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'mujeres-de-cambio');"><i class="icon-chevron-right"></i>MUJERES DE CAMBIO</a></li>
              -->
            </ul>
          </div>
          <div class="cells-more">
            <div class="cell cell-secciones">
              <div class="m-list-title">
                <a ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
                  <i class="icon-chevron-right"></i>SECCIONES
                </a>
                <ul>
                  <li>
                    <a href="https://rpp.pe/archivo" class="item-child">Últimas noticias</a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/politica">
                      <i class="icon-chevron-right"></i>Política
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/mundo">
                      <i class="icon-chevron-right"></i>Mundo
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/economia">
                      <i class="icon-chevron-right"></i>Economía
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/deportes">
                      <i class="icon-chevron-right"></i>Deportes
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/lima">
                      <i class="icon-chevron-right"></i>Lima
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/entretenimiento">
                      <i class="icon-chevron-right"></i>Entretenimiento
                    </a>
                  </li>
                  <li>
                    <a href="https://vital.rpp.pe/">
                      <i class="icon-chevron-right"></i>Vital
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/actualidad">
                      <i class="icon-chevron-right"></i>Actualidad
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/tecno">
                      <i class="icon-chevron-right"></i>Tecnología
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/peru">
                      <i class="icon-chevron-right"></i>Perú
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/autores">
                      <i class="icon-chevron-right"></i>Autores
                    </a>
                  </li>
                </ul>
              </div>
            </div>
            <div class="cell">
              <div class="m-list-title">
                <a ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
                  <i class="icon-chevron-right"></i>ESPECIALES
                </a>
                <ul>
                  <li>
                    <a href="https://rpp.pe/tema-violencia-de-genero">
                      <i class="icon-chevron-right"></i>Sin Miedo
                    </a>
                  </li>
                  <!--li>
                    <a href="https://rpp.pe/tema-rusia-2018">
                      <i class="icon-chevron-right"></i>Rusia 2018
                    </a>
                  </li-->
                  <li>
                    <a href="https://rpp.pe/noticias/videojuegos">
                      <i class="icon-chevron-right"></i>Videojuegos
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/noticias/la-otra-ruta">
                      <i class="icon-chevron-right"></i>La otra ruta
                    </a>
                  </li>
                </ul>
              </div>
            </div>
            <div class="cell">
              <div class="m-list-title">
                <a ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
                  <i class="icon-chevron-right"></i>SERVICIOS
                </a>
                <ul>
                  <li>
                    <a href="https://rpp.pe/noticias/rotafono">
                      <i class="icon-chevron-right"></i>Rotafono
                    </a>
                  </li>
                  <!--li>
                    <a href="https://rpp.pe/noticias/trafico">
                      <i class="icon-chevron-right"></i>Tráfico
                    </a>
                  </li-->
                  <li>
                    <a href="https://rpp.pe/cine/cartelera-cinepapaya">
                      <i class="icon-chevron-right"></i>Cartelera RPP
                    </a>
                  </li>
                  <!--li>
                    <a href="https://rpp.pe/noticias/clima">
                      <i class="icon-chevron-right"></i>Clima
                    </a>
                  </li-->
                </ul>
              </div>
            </div>
            <div class="cell cell-autores">
              <div class="m-list-title">
                <a ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
                  <i class="icon-chevron-right"></i>BLOGS
                </a>
                <ul>
                  <div>
                    <li>
                      <a href="https://rpp.pe/blog/mongabay">
                        <i class="icon-chevron-right"></i>Mongabay
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/atrevete-y-usalo">
                        <i class="icon-chevron-right"></i>Atrévete y úsalo
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/pc-gaming">
                        <i class="icon-chevron-right"></i>Pc gaming
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/estereofonia">
                        <i class="icon-chevron-right"></i>Estereofonía
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/el-critico">
                        <i class="icon-chevron-right"></i>El crítico
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/proxima-parada">
                        <i class="icon-chevron-right"></i>Próxima parada
                      </a>
                    </li>
                  </div>
                  <div>
                    <li>
                      <a href="https://rpp.pe/blog/mas-consolas">
                        <i class="icon-chevron-right"></i>Más consolas
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/el-cuarto-de-seiya">
                        <i class="icon-chevron-right"></i>El cuarto de seiya
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/peruviando">
                        <i class="icon-chevron-right"></i>Peruviando
                      </a>
                    </li>
                  </div>
                </ul>
              </div>
            </div>
            <div class="cell">
              <!--<div class="m-list-title">
                <a href="https://rpp.pe/blog">
                  <i class="icon-chevron-right"></i>BLOGS
                </a>
              </div>-->
              <div class="m-list-title">
                <a href="https://rpp.pe/programacion/tv">
                  <i class="icon-chevron-right"></i>TV
                </a>
              </div>
              <div class="m-list-title">
                <a href="https://rpp.pe/viral">
                  <i class="icon-chevron-right"></i>VIRAL
                </a>
              </div>
              <div class="m-list-title">
                <a href="https://radio.rpp.pe/">
                  <i class="icon-chevron-right"></i>RADIO
                </a>
              </div>
              <!--div class="m-list-title">
                <a href="https://rpp.pe/data">
                  <i class="icon-chevron-right"></i>RPPDATA
                </a>
              </div-->
            </div>
          </div>
        </div>
      </div>
    </div>
  </nav>
</div>
      </div>
      <div class="hdr-foot">
  <div class="grid">
    <nav class="menu">
      <ul>
        <li><a href="https://rpp.pe/archivo" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Ultimas-Noticias');" class="item-child">ÚLTIMAS NOTICIAS
        </a>

        </li>
        <li><a href="https://rpp.pe/politica" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Politica');" class="item-child">POLÍTICA

            <!--<div class="item-childpop"  >
              <div class="childpop_cont">
                <div class="childpop_text1">Yanapt’awinaka</div>
                <div class="childpop_text2">Aimara</div>
              </div>
            </div>-->
        </a></li>
        <li><a href="https://rpp.pe/mundo" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Mundo');" class="item-child">MUNDO
        </a></li>
        <li><a href="https://rpp.pe/economia" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Economia');" class="item-child">ECONOMÍA
        </a></li>
        <li><a href="https://rpp.pe/deportes" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Deportes');" class="item-child">DEPORTES
        </a></li>
        <!--li><a href="https://rpp.pe/nacional" class="item-child">NACIONAL</a></li-->
        <li><a href="https://rpp.pe/lima" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Lima');" class="item-child">LIMA
        </a></li>
        <li class="markets-blue">
        </li>
        <li><a href="https://rpp.pe/entretenimiento" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Entretenimiento');" class="item-child">ENTRETENIMIENTO
        </a></li>
        <li><a href="https://vital.rpp.pe" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Vital');" class="item-child">VITAL
        </a></li>
        <li><a href="https://rpp.pe/actualidad" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Actualidad');" class="item-child">ACTUALIDAD
        </a></li>
        <li><a href="https://rpp.pe/tecno" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Tecnologia');" class="item-child">TECNOLOGÍA
        </a></li>
        <li><a href="https://rpp.pe/peru" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Peru');"class="item-child">PERÚ
        </a></li>
        <li><a href="https://rpp.pe/viral" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Viral');" class="item-child">VIRAL
        </a></li>
                <li><a href="https://rpp.pe/blog" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Autores');" class="item-child">BLOGS
        </a></li>
        <li><a href="https://rpp.pe/programacion/tv" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'TV');" class="item-child">TV
        </a></li>
        <li><a href="https://radio.rpp.pe/" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'RadioRPP');" class="item-child">RADIO
        </a></li>
         <!--li><a href="https://rpp.pe/data" class="item-child">RPPDATA</a></li-->
      </ul>
    </nav>
    <div class="nav-options">
      <ul>
        <!--li><a href="/" class="item-child"> <i class="icon-users"></i></a></li-->
        <li><a id="btn-search" href="#search" class="item-child"> <i class="icon-magnifier"></i></a></li>
      </ul>
    </div>
  </div>
  <div class="search-flyout">
    <div role="search" class="grid">
      <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="search-form">
        <input id="search-input-main" type="search" name="texto" placeholder="Ingrese su búsqueda y presione enter_" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
        <button><span class="icon-magnifier"></span></button>
      </form>
    </div>
  </div>
</div>
      <div id="rpp-alerta"></div>
    </div>
  </div>
</div>

<div id="Rpp_futbol_copa_libertadores_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]">
</div>

<div id="Rpp_futbol_copa_libertadores_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]">
</div>    <div id="content" role="main">
    <div id='Rpp_futbol_copa_libertadores_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">

    <script>
      adUnits.push({
            code: 'Rpp_futbol_copa_libertadores_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article itemscope itemtype="http://schema.org/NewsArticle" itemref="article-body organization">
  <meta itemprop="datePublished dateModified" content="2019-11-21T18:49:44-05:00">
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-fla-buscara-ser-doble-campeon-en-menos-de-24-horas-noticia-1231148">
  <div class="story-top">
	<div class="breadcrumb">
  <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="active">
      <a class="link-bread" itemprop="item" href="/futbol/copa-libertadores">
        <span itemprop="name">Copa Libertadores</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1 itemprop="headline">¡Quiere hacer historia! Flamengo buscará ser doble campeón en menos de 24 horas</h1>
    <div itemprop="description" class="sumary"><p><strong><a href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-asi-fue-el-camino-de-river-y-fla-para-llegar-a-la-final-de-la-copa-libertadores-noticia-1231136">Flamengo</a></strong> puede lograr un hist&oacute;rico doblete en menos de 24 horas, primero, si este s&aacute;bado 23 se consagra campe&oacute;n de la Copa Libertadores.</p></div>      <div class="story-meta">
     	<div class="story-date">
  <a href="https://rpp.pe/archivo/deportes/2019-11-21" >
	<time itemprop="datePublished" datetime="2019-11-21T18:49:44-05:00" >21 de noviembre del 2019 - 6:49 PM	</time>
  </a>
</div>
      <div itemprop="author" itemscope itemtype="https://schema.org/Person" class="story-author"> <div id="author-name" itemprop="name" class="span">Redacción</div></div>
    </div>
    </header>
</article>
<div class="col-primary main">
    <div class="section">
    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-fla-buscara-ser-doble-campeon-en-menos-de-24-horas-noticia-1231148%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=¡Quiere hacer historia! Flamengo buscará ser doble campeón en menos de 24 horas" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-fla-buscara-ser-doble-campeon-en-menos-de-24-horas-noticia-1231148&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1231148%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=%C2%A1Quiere+hacer+historia%21+Flamengo+buscar%C3%A1+ser+doble+campe%C3%B3n+en+menos+de+24+horas&amp;url=https://rpp.pe/p/1231148&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-fla-buscara-ser-doble-campeon-en-menos-de-24-horas-noticia-1231148&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=¡Quiere hacer historia! Flamengo buscará ser doble campeón en menos de 24 horas https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-fla-buscara-ser-doble-campeon-en-menos-de-24-horas-noticia-1231148" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-fla-buscara-ser-doble-campeon-en-menos-de-24-horas-noticia-1231148&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-fla-buscara-ser-doble-campeon-en-menos-de-24-horas-noticia-1231148&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-fla-buscara-ser-doble-campeon-en-menos-de-24-horas-noticia-1231148&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=¡Quiere hacer historia! Flamengo buscará ser doble campeón en menos de 24 horas https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-fla-buscara-ser-doble-campeon-en-menos-de-24-horas-noticia-1231148" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-fla-buscara-ser-doble-campeon-en-menos-de-24-horas-noticia-1231148&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="comment on-desktop">
          <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})'>
            <span class="icon-chat"></span>
          </a>
          <!--span class="comment-counter">+99</span-->
        </li>
        <li class="go-rpp-player">
          <a href="https://radio.rpp.pe/en-vivo/?utm_source=RP&utm_medium=social&utm_campaign=share_button" target="_blank">
            <span class="small-rplayer">Escucha ahora</span>
            <span id="online" class="title-rplayer" data-onlive="title">RPP PLAYER</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>
    <div itemprop="articleBody" id="article-body" class="col-detail">
         
     
     <!-- foto-->
      <div class="media">
        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="width" content="635">
          <meta itemprop="height" content="357">
          <div class="cover"><img itemprop="url" content="https://e.rpp-noticias.io/normal/2019/11/21/164516_866928.jpg" src="https://e.rpp-noticias.io/normal/2019/11/21/164516_866928.jpg" alt="¡Quiere hacer historia! Flamengo buscará ser doble campeón en menos de 24 horas" title="¡Quiere hacer historia! Flamengo buscará ser doble campeón en menos de 24 horas"></div>
          <figcaption itemprop="description">¡Quiere hacer historia! Flamengo buscará ser doble campeón en menos de 24 horas                    | <strong>Fuente:</strong> efe                       
          </figcaption>
        </figure>
      </div>

                   
<div class="x-ads ads" id='Rpp_futbol_copa_libertadores_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]">
  
  <script>
    adUnits.push({
        code: 'Rpp_futbol_copa_libertadores_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]] : []
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              }]
    });
  </script>
</div>           
 
	    

<div class="cite-content">
  <div class="related one right">
   <a href="https://rpp.pe/relacionada/permalink/1231136">
    <div class="title">Mira también</div>
      <figure>
      	<span class="cover">
          <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/normal/2019/11/21/184118_866897.jpg"}'>
             
        </span>
      </figure>
      <div class="inner">        
        <h3>Así fue el camino de River Plate y Flamengo para llegar a la final de la Copa Libertadores</h3>
      </div>
    </a>
  </div>
</div>





<p><strong><a href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-leonardo-astrada-marcelo-gallardo-es-el-mejor-director-tecnico-en-la-historia-de-river-noticia-1231127" data-mce-href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-leonardo-astrada-marcelo-gallardo-es-el-mejor-director-tecnico-en-la-historia-de-river-noticia-1231127">Flamengo</a> </strong>puede lograr un histórico doblete en menos de 24 horas, si este sábado se consagra campeón de la Copa Libertadores y al día siguiente los resultados de su más inmediato seguidor en el Brasileirao (Palmeiras) le permiten proclamarse campeón sin jugar.</p><p><strong><a href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-filipe-luis-sobre-el-monumental-es-un-estadio-espectacular-noticia-1231115" data-mce-href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-filipe-luis-sobre-el-monumental-es-un-estadio-espectacular-noticia-1231115">Flamengo</a></strong> con 81 puntos lleva la ventaja de 13 puntos sobre Palmeiras (68 puntos). Al alviverde le quedan cinco partidos para finalizar el Brasileirao, mientras que al mengao cuatro.</p><p>La única opción para que el <strong><a href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-final-todo-lo-que-debes-saber-sobre-la-final-de-la-copa-libertadores-video-noticia-1231088" data-mce-href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-final-todo-lo-que-debes-saber-sobre-la-final-de-la-copa-libertadores-video-noticia-1231088">Flamengo</a></strong>&nbsp;no sea campeón del Brasileirao es que, como máximo, sume un punto en las cuatro jornadas que le quedan, y que el Palmeiras gane los cinco partidos que le restan.&nbsp;</p><p>En caso de que el Palmeiras ganara los quince puntos restantes del torneo, sumaría 83 unidades. Y si el <strong><a href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-excampeon-del-fla-en-la-copa-libertadores-paolo-guerrero-podria-estar-jugando-ahora-en-el-mengao-noticia-1231086" data-mce-href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-excampeon-del-fla-en-la-copa-libertadores-paolo-guerrero-podria-estar-jugando-ahora-en-el-mengao-noticia-1231086">Flamengo</a>&nbsp;</strong>lograra dos empates en los cuatro partidos que le restan sumaría también 83 puntos, pero el primer criterio de desempate en el Brasileirao es el de victorias logradas, algo que favorece al equipo de Rio de Janeiro, que tiene ya 25, por 19 del Palmeiras.</p><p>La final de la Copa Libertadores se iniciará a las&nbsp;3:00 p.m. (hora peruana) del sábado, mientras que el partido entre Palmeiras y Gremio empezará a las&nbsp;2:00 p.m. (hora peruana)&nbsp;del domingo 24, con lo que el<strong> Flamengo</strong> podría ganar ambos títulos en menos de 24 horas.&nbsp; AFP</p>



  <!-- aqui va el contenido medio de la nota -->
    </div>
    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/river-plate" itemprop="keywords">River Plate</a></h4>
</li>              <li>
  <h4><a href="/noticias/flamengo" itemprop="keywords">Flamengo</a></h4>
</li>              <li>
  <h4><a href="/noticias/copa-libertadores" itemprop="keywords">Copa Libertadores</a></h4>
</li>              <li>
  <h4><a href="/noticias/river-plate-vs-flamengo" itemprop="keywords">River Plate vs. Flamengo</a></h4>
</li>            </ul>
</div>
    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-fla-buscara-ser-doble-campeon-en-menos-de-24-horas-noticia-1231148'>0</fb:comments-count> Comentarios</a>
 -->
  </div>
  <div class="newsletter-modtipo2 box-mod">
<div class="info-nwltt row">
  <div class="letter-icon">
    <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=12" alt="">
  </div>
  <div class="description-nwltt">
    <div class="title">Suscríbete al newsletter de “FINDE”</div>
    <div class="detail-nwltt">
      Te preparamos lo mejor de la semana con una selección de recomendaciones de Netflix, Podcasts e historias relevantes.
    </div>
    <div class="time">
      <i class="icon-time2"></i>
      Enviado cada viernes
    </div>
  </div>
</div>
<div class="newsletter-padding1">
<form action="" id="newsletterForm" data-type="finde">
<div id="form-user">
  <div  class="row columns-1 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>Nombre</span></span>
      <input class="text-fr" type="text" name="nombre" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Apellido</span></span>
      <input class="text-fr" type="text" name="apellido" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Correo electrónico</span></span>
      <input class="text-fr" type="text" data-require="true" data-restrict="email" name="correo">
    </div>
  </div>
  <div  class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>DNI</span></span>
      <input class="text-fr" type="text" name="dni" data-restrict="integer" data-require="true" maxlength="8">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Celular</span></span>
      <input class="text-fr" type="text" name="celular" data-restrict="integer" data-require="true" maxlength="9">
    </div>
    <div class="cell x-row">
      <span class="name-input name-inputsexo"><span>Sexo:</span></span>
      <span class="name-formsexo">
        <span class="name-formsexocel1"><input type="radio" name="sexo" value="M" checked> Hombre</span>
        <span class="name-formsexocel2"><input type="radio" name="sexo" value="F" > Mujer</span>
      </span>
      
    </div>
  </div>
</div>
  <div class="row row-terms x-row">
    <div class="error-message-nwsl">Acepte los términos y condiciones</div>
    <input type="checkbox" name="accept" checked data-require="true">
    <span>Acepto los <a href="/legal" target="_blank">Términos y condiciones</a>  y <a target="_blank" href="https://rpp.pe/politica-de-privacidad"> Política de Privacidad</a></span>
  </div>
  <div class="row center-items">
    <button class="btn-nwltt">SUSCRIBIRME</button>
  </div>

  <div class="success-message">
    <img class="verified-icon" src="https://s.rpp-noticias.io/static/img/verified.svg" alt=""><br>
    ¡Muchas gracias!<br> tu suscripción  a “<a href="#">FINDE</a>” esta habilitada
  </div>


</form>
</div>
</div>
</div>
<!-- .comments -->
<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_futbol_copa_libertadores_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_futbol_copa_libertadores_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              }]
        });
    </script>    
  </div>            <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Copa Libertadores</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-asi-fue-el-camino-de-river-y-fla-para-llegar-a-la-final-de-la-copa-libertadores-noticia-1231136" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/11/21/184118_866897.jpg"}' alt="Así fue el camino de River Plate y Flamengo para llegar a la final de la Copa Libertadores">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-asi-fue-el-camino-de-river-y-fla-para-llegar-a-la-final-de-la-copa-libertadores-noticia-1231136" 
>Así fue el camino de River Plate y Flamengo para llegar a la final de la Copa Libertadores</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-leonardo-astrada-marcelo-gallardo-es-el-mejor-director-tecnico-en-la-historia-de-river-noticia-1231127" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/11/21/182418_866892.jpg"}' alt="Leonardo Astrada: “Marcelo Gallardo es el mejor director técnico en la historia de River Plate”">            <span class=""></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-leonardo-astrada-marcelo-gallardo-es-el-mejor-director-tecnico-en-la-historia-de-river-noticia-1231127" 
>Leonardo Astrada: “Gallardo es el mejor director técnico en la historia de River Plate”</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-si-jorge-jesus-gana-la-libertadores-sera-tecnico-del-barcelona-noticia-1231101" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/11/21/portada_145114.jpg"}' alt=""Si Jorge Jesús gana la Libertadores entrenará al Barcelona"">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-si-jorge-jesus-gana-la-libertadores-sera-tecnico-del-barcelona-noticia-1231101" 
>"Si Jorge Jesús gana la Libertadores entrenará al Barcelona"</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>      
    <!-- pub-300 -->                   
     
 <div class="x-ads ads" id='Rpp_futbol_copa_libertadores_Nota_Right2' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_futbol_copa_libertadores_Nota_Right2',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              }]
        });
    </script>    
 </div>     
  </div>
</aside>             </div>
                        <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-asi-fue-el-camino-de-river-y-fla-para-llegar-a-la-final-de-la-copa-libertadores-noticia-1231136" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/11/21/184118_866897.jpg"}' alt="Así fue el camino de River Plate y Flamengo para llegar a la final de la Copa Libertadores">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-asi-fue-el-camino-de-river-y-fla-para-llegar-a-la-final-de-la-copa-libertadores-noticia-1231136" 
>Así fue el camino de River Plate y Flamengo para llegar a la final de la Copa Libertadores</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-leonardo-astrada-marcelo-gallardo-es-el-mejor-director-tecnico-en-la-historia-de-river-noticia-1231127" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/11/21/182418_866892.jpg"}' alt="Leonardo Astrada: “Marcelo Gallardo es el mejor director técnico en la historia de River Plate”">                            <span class=""></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-leonardo-astrada-marcelo-gallardo-es-el-mejor-director-tecnico-en-la-historia-de-river-noticia-1231127" 
>Leonardo Astrada: “Gallardo es el mejor director técnico en la historia de River Plate”</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-si-jorge-jesus-gana-la-libertadores-sera-tecnico-del-barcelona-noticia-1231101" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/11/21/portada_145114.jpg"}' alt=""Si Jorge Jesús gana la Libertadores entrenará al Barcelona"">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-si-jorge-jesus-gana-la-libertadores-sera-tecnico-del-barcelona-noticia-1231101" 
>"Si Jorge Jesús gana la Libertadores entrenará al Barcelona"</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-que-escribio-marcelo-gallardo-en-la-libreta-que-cargo-durante-el-entrenamiento-del-millonario-noticia-1231116" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/11/21/383538_866865.jpg"}' alt="¿Qué escribió Marcelo Gallardo en la libreta que cargó durante el entrenamiento de River Plate?">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-que-escribio-marcelo-gallardo-en-la-libreta-que-cargo-durante-el-entrenamiento-del-millonario-noticia-1231116" 
>¿Qué escribió Marcelo Gallardo en la libreta que cargó durante el entrenamiento de River Plate?</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        
<div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2"></div>

  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

   _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'RPP Articles',
    target_type: 'mix'
  });
</script>    
</div>            
            <div class="comments box-mod" id="section-comment">
              <div class="box-header">
                <div class="title">¿Qué opinas?</div>
              </div>
              <div data-href="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-fla-buscara-ser-doble-campeon-en-menos-de-24-horas-noticia-1231148" data-numposts="5" data-width="710" class="fb-comments"></div>
              <div id="fb-root"></div>
              <script type="text/javascript">
                   (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)){if(typeof FB === 'object') FB.XFBML.parse(); return;} 
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1065644730116597";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));
              </script>
            </div>


                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2016</span></div>
    <ul>
      <li>Visita también:</li>
      <li><a  href="http://www.capital.com.pe" target="_blank"
               title="Radio Capital" >Capital</a></li>
        <li><a  href="http://www.la10.pe" target="_blank"
               title="Radio La10" >La10</a></li>
        <li><a  href="http://www.studio92.com" target="_blank"
               title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="http://www.oxigeno.com.pe" target="_blank"
               title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="http://www.lazona.com.pe" target="_blank"
               title="Radio La Zona" >La Zona</a></li>

        <li><a  href="http://www.radiocorazon.com.pe" target="_blank"
               title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="http://www.felicidad.com.pe" target="_blank"
               title="Radio Felicidad" >Felicidad</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="http://www.mediakitrpp.com/" target="_blank" >Mediakit Grupo RPP</a></li>
        <li><a href="http://contactenos.gruporpp.com.pe/" target="_blank" >Contáctenos</a></li>
            <li><a href="/legal" >Términos y Condiciones</a></li>
            <li><a href="/politica-de-privacidad" >Política de Privacidad</a></li>

            <li><a href="mailto:publicidadweb@gruporpp.com.pe"  >Anuncie aquí</a></li>
            <li><a href="http://snrtv.org.pe/codigo-de-etica/"  target="_blank" >Código de ética</a></li>
            <li><a href="http://snrtv.org.pe/solucion-de-quejas/"  target="_blank" >Solución de quejas SNRTV</a></li>
            <li><a href="https://forms.gle/7wkRTT7TtiiQPG4UA" target="_blank" >Reportar problemas</a></li>
      </ul>
      <ul>
        <li class="grupo-rpp"><a href="#link" target="_blank" class="grupo-rpp" >Grupo RPP  </a></li>
        <li>Auditado por: <a  target="_blank" href="http://www.comscore.com/esl/" >Comscore</a></li>
            <li>Asociado a: <a  target="_blank" href="http://www.iabperu.com/" >IAB Perú</a></li>
            <li>Licenciado por: <a  target="_blank" href="http://www.apdayc.org.pe/" >APDAYC</a></li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/11/21/184118_866897.jpg"}' alt="Así fue el camino de River Plate y Flamengo para llegar a la final de la Copa Libertadores">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Copa Libertadores</div>
            <div class="rederigir_nota_col2_titulo">Así fue el camino de River Plate y Flamengo para llegar a la final de la Copa Libertadores</div>
            <div class="rederigir_nota_col2_fecha">21/11/19  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/futbol/copa-libertadores/river-plate-vs-flamengo-asi-fue-el-camino-de-river-y-fla-para-llegar-a-la-final-de-la-copa-libertadores-noticia-1231136"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">
      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://s.rpp-noticias.io/static/img/rpp_player_w.svg?v=3" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=149393987784011216"></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.js?v=149393987784011216" id="js-main"></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=149393987784011216"></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=149393987784011216"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=149393987784011216" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4ja365p.js" async></script>
    <!-- begin: comScore -->
<script type="text/javascript" src="https://sb.scorecardresearch.com/c2/6906613/ct.js" async></script>
<!-- end: comScore -->
<!-- Begin GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4534201-1', 'auto');
  ga('create', 'UA-4534201-13', 'auto' , 'clientTracker');
  ga('create', 'UA-4534201-22', 'auto' , 'clientGroup');
  ga('require', 'displayfeatures');
  ga('set','dimension1', 'jpuente');
  ga('set','dimension2', 'rpp|river-plate|flamengo|copa-libertadores|river-plate-vs-flamengo');
    ga('set','dimension3', 'noticia');
    ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');
  ga('clientGroup.send', 'pageview');
</script>

<!-- End GA -->    <script type="text/javascript">
    var nhost = 'https://analitica.webrpp.com/';
    var urlTrack = 'https://analitica.webrpp.com/counter/visit/?site=rpp&cokkie_user=&nid=1231148' ;
</script>
</div>
 
<div class="x-ads" id="Rpp_futbol_copa_libertadores_Nota_Interstitial" data-size="[1,1]"></div>

 
<div class="x-ads" id="Rpp_futbol_copa_libertadores_Nota_Interna3"data-size="[1,1]" ></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>