<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Coronavirus en Perú | Cinco adolescentes recibieron la conmutación de sus penas en centros juveniles | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="La conmutaci&amp;oacute;n de las penas permitir&amp;aacute; que el c&amp;oacute;mputo culmine este 5 de junio. La medida busca evitar la sobrepoblaci&amp;oacute;n en los centros juveniles ante la crisis sanitaria por la COVID-19." />
<meta name="keywords" content="Conmutación de pena,Centro s juveniles,Centros juvenieles,Centros juveniles,Coronavirus,COVID-19" />
<meta name="news_keywords" content="Conmutación de pena,Centro s juveniles,Centros juvenieles,Centros juveniles,Coronavirus,COVID-19" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//tag.navdmp.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//static.criteo.net/" />
<link rel="dns-prefetch" href="//s.rpp-noticias.io/" />
<link rel="dns-prefetch" href="//gum.criteo.com/" />
<link rel="dns-prefetch" href="//www.google.com/" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//gstatic.com/" />
<link rel="preconnect" href="//www.google-analytics.com/">    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/peru/actualidad/coronavirus-en-peru-cinco-adolescentes-recibieron-la-conmutacion-de-sus-penas-en-centros-juveniles-noticia-1270533" />
<meta property="og:title"  content="Coronavirus en Per&uacute; | Cinco adolescentes recibieron la conmutaci&oacute;n de sus penas en centros juveniles" />
<meta property="og:description"  content="La conmutaci&amp;oacute;n de las penas permitir&amp;aacute; que el c&amp;oacute;mputo culmine este 5 de junio. La medida busca evitar la sobrepoblaci&amp;oacute;n en los centros juveniles ante la crisis sanitaria por la COVID-19." />
<meta property="og:image"  content="https://e.rpp-noticias.io/medium/2020/06/03/023502_951635.jpg" />
<meta property="og:updated_time" content="2020-06-03T16:58:19-05:00" />
<meta property="article:published_time" content="2020-06-03T15:40:28-05:00"/>
<meta property="article:modified_time" content="2020-06-03T16:58:19-05:00"/>
<meta property="article:author" content="Sebastián Acosta"/>
<meta property="article:section" content="Perú"/>
<meta property="article:tag" content="Conmutación de pena" />
<meta property="article:tag" content="Centros juveniles" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="COVID-19" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Coronavirus en Per&uacute; | Cinco adolescentes recibieron la conmutaci&oacute;n de sus penas en centros juveniles" />
<meta name="twitter:description" content="La conmutaci&amp;oacute;n de las penas permitir&amp;aacute; que el c&amp;oacute;mputo culmine este 5 de junio. La medida busca evitar la sobrepoblaci&amp;oacute;n en los centros juveniles ante la crisis sanitaria por la COVID-19." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/medium/2020/06/03/023502_951635.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2793014840944588');
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->

    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/peru/actualidad/coronavirus-en-peru-cinco-adolescentes-recibieron-la-conmutacion-de-sus-penas-en-centros-juveniles-noticia-1270533"/>
        <link rel="amphtml" href="https://amp.rpp.pe/peru/actualidad/coronavirus-en-peru-cinco-adolescentes-recibieron-la-conmutacion-de-sus-penas-en-centros-juveniles-noticia-1270533"/>       
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main.css?v=149393987720200268" id="maincss">
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/radio.css?v=149393987720200268">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=149393987720200268">
    <![endif]-->
    
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=149393987720200268"></script>
<script>
  var PREBID_TIMEOUT = 3000;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.slots = [];
  
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });


  var pbjs = pbjs || {}, adUnits = [];
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
        pbjs.setConfig({ priceGranularity: "dense" });
  });

  function initAdserver() {
      if (pbjs.initAdserverSet) return;
      pbjs.initAdserverSet = true;
      googletag.cmd.push(function() {
        pbjs.que.push(function(){
          pbjs.setTargetingForGPTAsync();
          googletag.pubads().refresh();                
        });
      });
    }

</script>

<script> 
  googletag.cmd.push(function() {
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      if (!e.isEmpty){
        var divSlot = document.getElementById(e.slot.getSlotElementId());
        divSlot.classList.add("show");
        try{
          if(divSlot.dataset.closest) divSlot.closest(divSlot.dataset.closest).classList.add('closest-show');
        }catch(error) {}     
      }
    });
    googletag.pubads().setTargeting('category', 'rpp,conmutacion-de-pena,centro-s-juveniles,centros-juvenieles,centros-juveniles,coronavirus,covid-19'.split(','));
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  var nom_ads='Rpp_peru_actualidad_Nota_';


</script>

<script type='text/javascript'>
    
  var chartbeatsectionslocal = 'peru';
  var chartbeatautorlocal = 'Sebastián Acosta'; 

  (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = chartbeatsectionslocal;
       _sf_async_config.authors = chartbeatautorlocal;
       function loadChartbeat() {
           var e = document.createElement('script');
           var n = document.getElementsByTagName('script')[0];
           e.type = 'text/javascript';
           e.async = true;
           e.src = '//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
       loadChartbeat();
    })();
</script>

<script async src="https://cdn.insurads.com/bootstrap/24LK2ANR.js"></script>      <script type="application/ld+json">
   {
       "@context": "http://schema.org",
       "@type": "Article",
       "url": "https://rpp.pe/peru/actualidad/coronavirus-en-peru-cinco-adolescentes-recibieron-la-conmutacion-de-sus-penas-en-centros-juveniles-noticia-1270533",
       "publisher": {
           "@type": "Organization",
           "name": "RPP",
           "url": "http://rpp.pe",
           "logo": {
          "@type":"ImageObject",
          "Url": "http://s.rpp-noticias.io/images/rpp-noticias.png"
},
           "sameAs" : [
     "https://www.facebook.com/rppnoticias",
     "https://twitter.com/rppnoticias",
     "https://plus.google.com/113482325785133390225",
     "https://www.youtube.com/user/RPPNOTICIAS",
     "https://es.wikipedia.org/wiki/Radio_Programas_del_Per%C3%BA"
   ]
       },
      "articleSection": "Perú",
       "headline": "Coronavirus en Per&uacute; | Cinco adolescentes recibieron la conmutaci&oacute;n de sus penas en centros juven",
       "alternativeHeadline": "Cinco adolescentes recibieron la conmutaci&oacute;n de sus penas en centros juveniles",
       "author": "Redacción RPP Noticias",
       "mainEntityOfPage": "https://rpp.pe/peru/actualidad/coronavirus-en-peru-cinco-adolescentes-recibieron-la-conmutacion-de-sus-penas-en-centros-juveniles-noticia-1270533",
       "description": "Cinco adolescentes privados de su libertad en dos centros juveniles recibieron la conmutaci&oacute;n de sus penas a fin de reducir el riesgo de contagio por la COVID-19.",
       "articleBody": "Cinco adolescentes privados de su libertad en dos centros juveniles recibieron la conmutaci&oacute;n de sus penas a fin de reducir el riesgo de contagio por la COVID-19.De acuerdo con resoluciones supremas publicadas en el bolet&iacute;n de Normas legales del Diario Oficial El Peruano, la conmutaci&oacute;n permitir&aacute; que el c&oacute;mputo culmine este 5 de junio.El grupo de j&oacute;venes internos est&aacute; pr&oacute;ximo a cumplir su medidas socioeducativa en seis meses, por lo que la medida a su favor &ldquo;no representa un peligro para la sociedad&rdquo;.La conmutaci&oacute;n de la medida socioeducativa fue concedida a la adolescente A. D. E. M., quien est&aacute; privada de su libertad en el centro juvenil de medio cerrado Santa Margarita.En tanto, la gracia de conmutaci&oacute;n de la medida socioeducativa fue aplicada para cuatro internos varones del centro juvenil de medio cerrado de Lima.Esta medida se adopt&oacute; a fin de evitar la sobrepoblaci&oacute;n en los centros juveniles de medio cerrado nacional, que deviene en una situaci&oacute;n de hacinamiento que alcanza el 131%.AndinaNewsletter Todo sobre el coronavirusLa COVID-19 ha puesto en alerta a todos.&amp;nbsp;Suscr&iacute;bete&amp;nbsp;a nuestro newsletter Todo sobre el coronavirus, donde encontrar&aacute;s los datos diarios m&aacute;s relevantes del pa&iacute;s y del mundo sobre el avance del virus y la lucha contra su propagaci&oacute;n.",
       "keywords": "Conmutación de pena,Centros juveniles,Coronavirus,COVID-19",
              "associatedMedia": [           
                        {
            "@type":"ImageObject",
            "contentUrl": "https://e.rpp-noticias.io/medium/2020/06/03/023502_951635.jpg"          }
                      
       ],
              "image": {
          "@type":"ImageObject",
          "Url": "https://e.rpp-noticias.io/medium/2020/06/03/023502_951635.jpg"       },
                            
       "datePublished": "2020-06-03T15:40:28-05:00",
       "dateModified": "2020-06-03T16:58:19-05:00"
               , "sameAs" : [ "http://rpp.pe/peru/actualidad/coronavirus-en-peru-mas-de-40-internos-con-enfermedades-cronicas-recibieron-gracias-presidenciales-a-nivel-nacional-noticia-1269152" ]
       
       

   }
</script>
    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
  <script>
    var swSpa = {
      originStl: document.head.querySelectorAll("link[rel='stylesheet'], style"),
      beforemount: [], 
      aftermount: []
    };
  </script>
  </head>
<body data-bg="conmutacion-de-pena|centro-s-juveniles|centros-juvenieles|centros-juveniles|coronavirus|covid-19" data-x="ftop,lazy,ago,media,slide,gallery,ads-body,nwlttr,radio,redirect" class="nota-noticia n-nota-imp n-header-imp ">
 <!--  -->
  <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906613" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906613&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div id="wrap">
  <div id="rpp-app" data-swf='{"current":"https://rpp.pe/peru/actualidad/coronavirus-en-peru-cinco-adolescentes-recibieron-la-conmutacion-de-sus-penas-en-centros-juveniles-noticia-1270533", "nads":"Rpp_peru_actualidad_Nota_", "section":"nota", "category":"rpp,conmutacion-de-pena,centro-s-juveniles,centros-juvenieles,centros-juveniles,coronavirus,covid-19" , "cd1" : "sacosta" , "cd2" : "rpp|conmutacion-de-pena|centro-s-juveniles|centros-juvenieles|centros-juveniles|coronavirus|covid-19" , "cd3" : "noticia"}'>
    <!--Header-->
    <div class="mobile-links-site">
    <div class="item-link-site">
    <a href="https://rpp.pe/audio/podcast">Podcast RPP</a>
  </div>
    <div class="item-link-site">
    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
  </div>
  
  <div class="item-link-site link-granresumen">
    <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora" >El Gran Resumen de la Hora</a>
  </div>
</div>

<div id="headerV4" class="header-rpp">
  <div class="inner-header">    
    <div class="fixed-header">      
      <div class="masthead">
        <div class="grid flex-row">
          <div class="lf-masthead">
            <a href="#link" id="btn-menu" class="menu-button">
              <i class="icon-list"></i>
            </a>
            <div id="organization" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="logo">
              <meta itemprop="name" content="RPP">
              <meta itemprop="url" content="https://rpp.pe">
              <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                <meta itemprop="width" content="153">
                <meta itemprop="height" content="63">
                <div class="logo-head">

                  <a href="/">
                    <picture>
                      <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 767px)">
                      <img itemprop="url" content="//s.rpp-noticias.io/static/img/logo-rpp.png" src="//s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" height="37">
                    </picture>
                    <span class="hide">RPP Noticias</span>
                  </a>
                </div>
              </div>
            </div>
          </div>
          <div class="ct-masthead"></div>
            <div class="rg-masthead">
              <div class="msh-item-head itm-links">
                <div class="links-site">
                                    <div class="item-link-site">
                    <a href="https://rpp.pe/audio/podcast">Podcast RPP</a>
                  </div>
                                    <div class="item-link-site">
                    <a href="https://newsletter.rpp.pe/catalogo">Newsletter</a>
                  </div>
                                  </div>
              </div>
            </div>
            <div class="msh-item-head itm-buscador">
                <div class="search-box">
                  <form class="form-search" action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})">
                    <input id="search-input-main" type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
                    <button><span class="icon-magnifier"></span></button>
                  </form>
                </div>
            </div>
            <div class="msh-item-head itm-logos">
                          <div class="itm-logo">
                <a href="https://rpp.pe/integracionalbicentenario">
                  <img src="https://p-gruporpp-media.s3.amazonaws.com/2020/05/12/logo-bicentenario_940936.svg" alt="">
                </a>
              </div>
                          <div class="itm-logo">
                <a href="https://rpp.pe/peruanoscamiseta">
                  <img src="https://p-gruporpp-media.s3.amazonaws.com/2020/05/12/logo-peruanos-camiseta_940937.svg" alt="">
                </a>
              </div>
                        </div>
            <div class="msh-item-head itm-granresumen">
             
                <a href="https://rpp.pe/audio/el-gran-resumen-de-la-hora"  onclick="ga('send', 'event', 'Header-Link', 'Clic', 'RPP-Radio-en-Vivo');" class="granresumen-link">
                 <svg width="41" height="42" viewBox="0 0 41 42" fill="none" xmlns="http://www.w3.org/2000/svg" class="circle-play">
                  <circle opacity="0.2" cx="20.5706" cy="21.0144" r="20.2356" fill="#1762AF"/>
                  <circle cx="20.5705" cy="21.0142" r="16.1854" fill="#1762AF"/>
                  <path d="M28.8367 20.0782C29.5033 20.4631 29.5033 21.4254 28.8367 21.8103L17.2924 28.4754C16.6257 28.8603 15.7924 28.3792 15.7924 27.6094L15.7924 14.2791C15.7924 13.5093 16.6257 13.0282 17.2924 13.4131L28.8367 20.0782Z" fill="white"/>
                  </svg>

                  <div class="info-online">
                    <div class="live-status">
                      <div class="title-gresumen">
                        EL GRAN RESUMEN DE LA HORA
                      </div>
                      <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
                    </div>
                  </div>
                </a>            
              </div>
              
            </div>
          </div>

      <div class="mega-menu">
        <div id="rppContNotif"></div>
        <div class="menu-group">
          <div class="search-box">
            <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="form-search">
              <input  type="search" name="texto" placeholder="Buscar en RPP" class="search-input" pattern="[a-zA-ZñÑáéíóúÁÉÍÓÚ\s]+">
              <button><span class="icon-magnifier"></span></button>
            </form>
          </div>
          <div class="grid grid-menu">
            <div class="cell-group cell-first">
              <div class="title-group">
                Secciones
              </div>
              <div class="secciones-menu">
                <ul>
                                  <li><a href="https://rpp.pe/archivo">Últimas noticias</a></li>
                                  <li><a href="https://rpp.pe/politica">Política</a></li>
                                  <li><a href="https://rpp.pe/actualidad">Actualidad</a></li>
                                  <li><a href="https://rpp.pe/peru">Perú</a></li>
                                  <li><a href="https://rpp.pe/deportes">Deportes</a></li>
                                  <li><a href="https://rpp.pe/mundo">Mundo</a></li>
                                  <li><a href="https://rpp.pe/economia">Economía</a></li>
                                  <li><a href="https://rpp.pe/entretenimiento">Entretenimiento</a></li>
                                  <li><a href="https://rpp.pe/tecno">Tecnología</a></li>
                                  <li><a href="https://rpp.pe/vital">Vital</a></li>
                                  <li><a href="https://rpp.pe/audio/">Radio</a></li>
                                  <li><a href="https://rpp.pe/columnistas">Columnistas</a></li>
                                  <li><a href="https://rpp.pe/blog">Blogs</a></li>
                                  <li><a href="https://rpp.pe/programacion/tv">TV</a></li>
                                </ul>
              </div>
            </div>
            <div class="cell-group cell-second">
              <div class="title-group">
                Destacados
              </div>
            
              <div class="box-highlights ">
                                <a href="https://rpp.pe/noticias/peruanoscamiseta2020" class="item-highlight" style="background-color: #F93822">
                                    <div class="logo-destaque">
                    <img src="https://p-gruporpp-media.s3.amazonaws.com/2020/05/14/logo-logoperuanosb_942040.png" alt="En estos momentos difíciles necesitamos estar unidos. ¡Ponte la camiseta!">
                  </div>
                                    <p>En estos momentos difíciles necesitamos estar unidos. ¡Ponte la camiseta!</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/tecno" class="item-highlight" style="background-color: #4C3DFF">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-niusgeek-2-11348_885589.svg" alt="Tecnología y mucho más...">
                  </div>
                                    <p>Tecnología y mucho más...</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/noticias/tercera-edicion-bicentenario" class="item-highlight" style="background-color: #B3A369">
                                    <div class="logo-destaque">
                    <img src="https://p-gruporpp-media.s3.amazonaws.com/2020/05/14/420x150_942041.png" alt="El Bicentenario del país es una oportunidad histórica para asumir los desafíos que nos presenta la coyuntura.">
                  </div>
                                    <p>El Bicentenario del país es una oportunidad histórica para asumir los desafíos que nos presenta la coyuntura.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/vital" class="item-highlight" style="background-color: #19BEB6">
                                    <div class="logo-destaque">
                    <img src="https://img.cms.webrpp.com/2020/01/10/logo-vital-2-11347_885591.svg" alt="Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.">
                  </div>
                                    <p>Los mejores consejos acerca de la vida saludable, nutrición, salud, consulta.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                             
              </div>
              

              <div class="title-group">
                Especiales
              </div>
             
              <div class="box-highlights">
                                <a href="https://rpp.pe/noticias/violencia-de-genero" class="item-highlight" style="background-color: #A0000B;">
                                    <div class="logo-destaque">Sin Miedo</div>
                                    <p>Comprometidos en la lucha contra la violencia hacia la mujer.</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                                <a href="https://rpp.pe/noticias/el-poder-en-tus-manos" class="item-highlight" style="background-color: #99DAF0;">
                                    <div class="logo-destaque">
                    <img src="https://p-gruporpp-media.s3.amazonaws.com/2020/01/13/logo-tab-mobile_886529.svg" alt="Elecciones 2020">
                  </div>
                                    <p>Elecciones 2020</p>
                  <i class="chevron icon-chevron-thin-right"></i>
                </a>
                 
              </div>
              

            </div>
            <div class="cell-group cell-last">
              <div class="title-group">
                Servicios
              </div>
              <div class="servicios-menu">
                                <div class="item-servicio">
                  <a href="https://rpp.pe/noticias/rotafono">Rotafono</a>
                </div>
                                <div class="item-servicio">
                  <a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera de cine</a>
                </div>
                 
              </div>

              <div class="title-group">
                Nuestras redes
              </div>
              <div class="socials-box">
                <div class="x-social">
                  <ul>
                    <li >
                      <a href="https://www.facebook.com/rppnoticias/" class="fb"><i class="icon-facebook"></i></a>
                    </li>
                    <li>
                      <a href="https://twitter.com/RPPNoticias" class="tw"><i class="icon-twitter"></i></a>
                    </li>
                    <li>
                      <a href="https://www.youtube.com/channel/UC5j8-2FT0ZMMBkmK72R4aeA" class="yt"><i class="icon-youtube"></i></a>
                    </li>
                    <li>
                      <a href="https://www.instagram.com/rppnoticias/" class="ins"><i class="icon-instagram"></i></a>
                    </li>
                  </ul>
                </div>
              </div>

              <div class="info">
                <a href="http://www.gruporpp.com.pe/" target="_blank">
                  <img src="https://s.rpp-noticias.io/static/img/grupo-rpp.svg?v=3" alt="Grupo RPP">
                </a>
                <span class="copyright">Copyright © 2019</span>
              </div>
                

            </div>
          </div>
        </div>
      </div>
          
      </div>   


    </div>

    <div class="menu-site">
      <div class="grid flex-row">
        <div class="main-menu">
                    <div class="item-menu">
            <a href="https://rpp.pe/archivo">Últimas noticias</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/politica">Política</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/actualidad">Actualidad</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/peru">Perú</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/deportes">Deportes</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/mundo">Mundo</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/economia">Economía</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/entretenimiento">Entretenimiento</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/tecno">Tecnología</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/vital">Vital</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/audio/">Radio</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/columnistas">Columnistas</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/blog">Blogs</a>
          </div>
                    <div class="item-menu">
            <a href="https://rpp.pe/programacion/tv">TV</a>
          </div>
                  </div>
        <div class="menu-kicker">
                              <div class="item-menu kicker item-kicker-1">
            <a href="https://rpp.pe/lavate-las-manos">LÁVATE LAS MANOS</a>
          </div>
                  </div>
      </div>

    </div>

 

  </div>
<div id="rpp-alerta"></div>

<div id="Rpp_peru_actualidad_Nota_lateral_left" class="x-ads dfp_lateral_left" data-size="[[160, 600]]">
</div>

<div id="Rpp_peru_actualidad_Nota_lateral_right" class="x-ads dfp_lateral_right" data-size="[[160, 600]]">
</div>    <div id="content" role="main">
    <div id='Rpp_peru_actualidad_Nota_Top' class="x-ads ads ads-980x90 ads-main-top" data-size="[[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]" data-msize="[[320, 100], [300, 100], [320, 50], [320, 100]]">

    <script>
      adUnits.push({
            code: 'Rpp_peru_actualidad_Nota_Top',         
            mediaTypes: {
                banner: {
                    sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]
                }
            },
            bids: [{
                bidder: 'appnexus',              
                params: {
                   placementId: '14157657'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
            });

   </script>
</div>                <div class="grid pad">
            <div class="story">
                <article itemscope itemtype="http://schema.org/NewsArticle" itemref="article-body organization">
  <meta itemprop="datePublished" content="2020-06-03T15:40:28-05:00">
  <meta itemprop="dateModified" content="2020-06-03T16:58:19-05:00">
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rpp.pe/peru/actualidad/coronavirus-en-peru-cinco-adolescentes-recibieron-la-conmutacion-de-sus-penas-en-centros-juveniles-noticia-1270533">
  <div class="story-top">
	<div class="breadcrumb">
  <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="active">
      <a class="link-bread" itemprop="item" href="/peru/actualidad">
        <span itemprop="name">Actualidad</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <meta itemprop="headline" content="Coronavirus en Per&uacute; | Cinco adolescentes recibieron la conmutaci&oacute;n de sus penas en centros juven">
<h1>Cinco adolescentes recibieron la conmutación de sus penas en centros juveniles</h1>
    <div itemprop="description" class="sumary"><p>La conmutaci&oacute;n de las penas <strong>permitir&aacute; que el c&oacute;mputo culmine este 5 de junio</strong>. La medida busca evitar la sobrepoblaci&oacute;n en los centros juveniles ante <a href="https://rpp.pe/peru/actualidad/coronavirus-en-peru-mas-de-40-internos-con-enfermedades-cronicas-recibieron-gracias-presidenciales-a-nivel-nacional-noticia-1269152">la crisis sanitaria por la COVID-19</a>.</p></div>      <div class="story-meta">
     	<div class="story-date">
  <a href="https://rpp.pe/archivo/peru/2020-06-03" >
	<time itemprop="datePublished" datetime="2020-06-03T15:40:28-05:00" >03 de junio del 2020 - 3:40 PM	</time>
  </a>
</div>
      <div itemprop="author" itemscope itemtype="https://schema.org/Person" class="story-author"> <div id="author-name" itemprop="name" class="span">Redacción</div></div>
    </div>
    </header>
</article>
<div class="row-cols-flex">
	<div class="col-primary main">
	  	  <div class="section">
	    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/peru/actualidad/coronavirus-en-peru-cinco-adolescentes-recibieron-la-conmutacion-de-sus-penas-en-centros-juveniles-noticia-1270533%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Cinco adolescentes recibieron la conmutación de sus penas en centros juveniles" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/coronavirus-en-peru-cinco-adolescentes-recibieron-la-conmutacion-de-sus-penas-en-centros-juveniles-noticia-1270533&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1270533%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=Cinco+adolescentes+recibieron+la+conmutaci%C3%B3n+de+sus+penas+en+centros+juveniles&amp;url=https://rpp.pe/p/1270533&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/coronavirus-en-peru-cinco-adolescentes-recibieron-la-conmutacion-de-sus-penas-en-centros-juveniles-noticia-1270533&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=Cinco adolescentes recibieron la conmutación de sus penas en centros juveniles https://rpp.pe/peru/actualidad/coronavirus-en-peru-cinco-adolescentes-recibieron-la-conmutacion-de-sus-penas-en-centros-juveniles-noticia-1270533" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/coronavirus-en-peru-cinco-adolescentes-recibieron-la-conmutacion-de-sus-penas-en-centros-juveniles-noticia-1270533&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/peru/actualidad/coronavirus-en-peru-cinco-adolescentes-recibieron-la-conmutacion-de-sus-penas-en-centros-juveniles-noticia-1270533&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/coronavirus-en-peru-cinco-adolescentes-recibieron-la-conmutacion-de-sus-penas-en-centros-juveniles-noticia-1270533&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=Cinco adolescentes recibieron la conmutación de sus penas en centros juveniles https://rpp.pe/peru/actualidad/coronavirus-en-peru-cinco-adolescentes-recibieron-la-conmutacion-de-sus-penas-en-centros-juveniles-noticia-1270533" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/actualidad/coronavirus-en-peru-cinco-adolescentes-recibieron-la-conmutacion-de-sus-penas-en-centros-juveniles-noticia-1270533&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="comment on-desktop">
          <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})'>
            <span class="icon-chat"></span>
          </a>
          <!--span class="comment-counter">+99</span-->
        </li>
        <li class="go-rpp-player">
          <a href="https://radio.rpp.pe/en-vivo/?utm_source=RP&utm_medium=social&utm_campaign=share_button" target="_blank">
            <span class="small-rplayer">Escucha ahora</span>
            <span id="online" class="title-rplayer" data-onlive="title">RPP PLAYER</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>
	    <div itemprop="articleBody" id="article-body" class="col-detail">
	         
     
     <!-- foto-->
      <div class="media">
        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="width" content="635">
          <meta itemprop="height" content="357">
          <div class="cover"><img itemprop="url" content="https://e.rpp-noticias.io/normal/2020/06/03/023502_951635.jpg" src="https://e.rpp-noticias.io/normal/2020/06/03/023502_951635.jpg" alt="Centro juvenil" title="Centro juvenil"></div>
          <figcaption itemprop="description">La situación de hacinamiento en los centros juveniles actualmente alcanza el 131%.                    | <strong>Fuente:</strong> Andina                       
          </figcaption>
        </figure>
      </div>

           	        
<div class="x-ads ads" id='Rpp_peru_actualidad_Nota_Interna1' data-size="[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]]">
  
  <script>
    adUnits.push({
        code: 'Rpp_peru_actualidad_Nota_Interna1',        
        mediaTypes: {
            banner: {
              sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]] : []
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
    });
  </script>
</div> 	          
 
	    

<div class="cite-content">
  <div class="related one right">
   <a href="https://rpp.pe/relacionada/permalink/1269152">
    <div class="title">Mira también</div>
      <figure>
      	<span class="cover">
          <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/normal/2020/05/28/175517_948918.jpg"}'>
             
        </span>
      </figure>
      <div class="inner">        
        <h3>Más de 40 internos con enfermedades crónicas recibieron gracias presidenciales a nivel nacional</h3>
      </div>
    </a>
  </div>
</div>





<p>Cinco adolescentes privados de su libertad en dos centros juveniles<a href="https://rpp.pe/peru/actualidad/coronavirus-en-peru-mas-de-40-internos-con-enfermedades-cronicas-recibieron-gracias-presidenciales-a-nivel-nacional-noticia-1269152" data-mce-href="https://rpp.pe/peru/actualidad/coronavirus-en-peru-mas-de-40-internos-con-enfermedades-cronicas-recibieron-gracias-presidenciales-a-nivel-nacional-noticia-1269152"> recibieron la conmutación de sus penas</a> a fin de reducir el riesgo de contagio por la <strong>COVID-19</strong>.</p><p>De acuerdo con resoluciones supremas publicadas en el boletín de Normas legales del Diario Oficial El Peruano, <strong>la conmutación permitirá que el cómputo culmine este 5 de junio</strong>.</p><p>El grupo de jóvenes internos está próximo a cumplir su medidas socioeducativa en seis meses, por lo que<a href="https://rpp.pe/peru/actualidad/coronavirus-en-peru-grupo-de-28-internas-de-16-penales-salio-en-libertad-tras-recibir-gracias-presidenciales-noticia-1263689" data-mce-href="https://rpp.pe/peru/actualidad/coronavirus-en-peru-grupo-de-28-internas-de-16-penales-salio-en-libertad-tras-recibir-gracias-presidenciales-noticia-1263689"> la medida a su favor “no representa un peligro para la sociedad”</a>.</p><p>La conmutación de la medida socioeducativa fue concedida a la adolescente A. D. E. M., quien está privada de su libertad en el <strong>centro juvenil de medio cerrado Santa Margarita</strong>.</p><p>En tanto, la gracia de conmutación de la medida socioeducativa fue aplicada para cuatro internos varones del <strong>centro juvenil de medio cerrado de Lima</strong>.</p><p>Esta medida se adoptó a fin de evitar la sobrepoblación en los centros juveniles de medio cerrado nacional, que deviene en una situación de hacinamiento que alcanza el 131%.</p><p><em>Andina</em></p><p><em><strong>Newsletter Todo sobre el coronavirus</strong></em></p><p><em><strong>La COVID-19 ha puesto en alerta a todos.&nbsp;<a href="https://newsletter.rpp.pe/catalogo" data-mce-href="https://newsletter.rpp.pe/catalogo">Suscríbete</a>&nbsp;a nuestro newsletter Todo sobre el coronavirus, donde encontrarás los datos diarios más relevantes del país y del mundo sobre el avance del virus y la lucha contra su propagación.</strong></em></p>



  
	        	        <!-- aqui va el contenido medio de la nota -->
	    </div>
	    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/noticias/conmutacion-de-pena" itemprop="keywords">Conmutación de pena</a></h4>
</li>              <li>
  <h4><a href="/noticias/centros-juveniles" itemprop="keywords">Centros juveniles</a></h4>
</li>              <li>
  <h4><a href="/noticias/coronavirus" itemprop="keywords">Coronavirus</a></h4>
</li>              <li>
  <h4><a href="/noticias/covid-19" itemprop="keywords">COVID-19</a></h4>
</li>            </ul>
</div>
	    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/peru/actualidad/coronavirus-en-peru-cinco-adolescentes-recibieron-la-conmutacion-de-sus-penas-en-centros-juveniles-noticia-1270533'>0</fb:comments-count> Comentarios</a>
 -->
	  </div>
	  <div class="newsletter-modtipo2 box-mod">
<div class="info-nwltt row">
  <div class="letter-icon">
    <img src="https://s.rpp-noticias.io/static/img/email_icon.svg?v=12" alt="">
  </div>
  <div class="description-nwltt">
    <div class="title">Suscríbete al newsletter de “TODO SOBRE EL CORONAVIRUS”</div>
    <div class="detail-nwltt">
      Todas las noticias, opiniones y entrevistas para estar informado sobre el coronavirus y las medidas que se toman para enfrentarlo.
    </div>
    <div class="time">
      <i class="icon-time2"></i>
      Enviado de lunes a Domingo
    </div>
  </div>
</div>
<div class="newsletter-padding1">
<form action="" id="newsletterForm" data-type="coronavirus">
<div id="form-user">
  <div  class="row columns-1 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>Nombre</span></span>
      <input class="text-fr" type="text" name="nombre" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Apellido</span></span>
      <input class="text-fr" type="text" name="apellido" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Correo electrónico</span></span>
      <input class="text-fr" type="text" data-require="true" data-restrict="email" name="correo">
    </div>
  </div>
  <div class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>DNI</span></span>
      <input class="text-fr" type="text" name="dni" data-restrict="integer" data-require="true"  maxlength="8">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Celular</span></span>
      <input class="text-fr" type="text" name="celular" data-restrict="integer" data-require="true"  maxlength="9">
    </div>
    <div class="cell x-row">
      <span class="name-input name-inputsexo"><span>Sexo:</span></span>
      <span class="name-formsexo">
        <span class="name-formsexocel1"><input type="radio" name="sexo" value="M" checked> Hombre</span>
        <span class="name-formsexocel2"><input type="radio" name="sexo" value="F" > Mujer</span>
      </span>
      
    </div>
  </div>
  <div  class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
	<div class="cell x-row">
	<select class="select-fr" data-require="true" name="departamento">
		<option value="">Departamento</option>
		<option value="AMAZONAS">AMAZONAS</option>
		<option value="ANCASH">ANCASH</option>
		<option value="APURIMAC">APURIMAC</option>
		<option value="AREQUIPA">AREQUIPA</option>
		<option value="AYACUCHO">AYACUCHO</option>
		<option value="CAJAMARCA">CAJAMARCA</option>
		<option value="CALLAO">CALLAO</option>
		<option value="CUSCO">CUSCO</option>
		<option value="HUANCAVELICA">HUANCAVELICA</option>
		<option value="HUANUCO">HUANUCO</option>
		<option value="ICA">ICA</option>
		<option value="JUNIN">JUNIN</option>
		<option value="LA LIBERTAD">LA LIBERTAD</option>
		<option value="LAMBAYEQUE">LAMBAYEQUE</option>
		<option value="LIMA">LIMA</option>
		<option value="LORETO">LORETO</option>
		<option value="MADRE DE DIOS">MADRE DE DIOS</option>
		<option value="MOQUEGUA">MOQUEGUA</option>
		<option value="PASCO">PASCO</option>
		<option value="PIURA">PIURA</option>
		<option value="PUNO">PUNO</option>
		<option value="SAN MARTIN">SAN MARTIN</option>
		<option value="TACNA">TACNA</option>
		<option value="TUMBES">TUMBES</option>
		<option value="UCAYALI">UCAYALI</option>
	</select>
	</div>
</div></div>

  <div class="row row-terms x-row">
    <div class="error-message-nwsl">Acepte los términos y condiciones</div>
    <input type="checkbox" name="accept" checked data-require="true">
    <span>Acepto los <a href="/legal" target="_blank">Términos y condiciones</a>  y <a target="_blank" href="https://rpp.pe/politica-de-privacidad"> Política de Privacidad</a></span>
  </div>
  <div class="row center-items">
    <button class="btn-nwltt">SUSCRIBIRME</button>
  </div>

  <div class="success-message">
    <img class="verified-icon" src="https://s.rpp-noticias.io/static/img/verified.svg" alt=""><br>
    ¡Muchas gracias!<br> tu suscripción  a “<a href="#">TODO SOBRE EL CORONAVIRUS</a>” está habilitada
  </div>


</form>
</div>
</div>

	</div>
	<!-- .comments -->
	<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    
 <div class="x-ads ads" id='Rpp_peru_actualidad_Nota_Right1' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_peru_actualidad_Nota_Right1',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
        });
    </script>    
  </div>            <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Actualidad</h3>    
  </div>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/peru/cusco/coronavirus-en-peru-cusco-essalud-realiza-pruebas-moleculares-de-alta-tecnologia-noticia-1270554" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/06/03/442444_951666.jpg"}' alt="Cusco: EsSalud realiza pruebas moleculares de alta tecnología">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/peru/cusco/coronavirus-en-peru-cusco-essalud-realiza-pruebas-moleculares-de-alta-tecnologia-noticia-1270554" 
>Cusco: EsSalud realiza pruebas moleculares de alta tecnología</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/peru/actualidad/coronavirus-en-peru-inpe-37-establecimientos-penitenciarios-estan-libres-de-la-covid-19-noticia-1270563" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/06/03/165116_951700.jpg"}' alt="Inpe: 37 establecimientos penitenciarios están libres de la COVID-19">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/peru/actualidad/coronavirus-en-peru-inpe-37-establecimientos-penitenciarios-estan-libres-de-la-covid-19-noticia-1270563" 
>Inpe: 37 establecimientos penitenciarios están libres de la COVID-19</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/peru/actualidad/coronavirus-en-peru-contraloria-alerta-sobre-cobro-de-clinicas-de-lima-por-pruebas-moleculares-de-covid-19-que-el-ins-realizo-de-manera-gratuita-noticia-1270550" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/06/03/531653_951662.jpg"}' alt="Contraloría alerta que clínicas de Lima cobran por pruebas de COVID-19 que el INS realizó gratis">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/peru/actualidad/coronavirus-en-peru-contraloria-alerta-sobre-cobro-de-clinicas-de-lima-por-pruebas-moleculares-de-covid-19-que-el-ins-realizo-de-manera-gratuita-noticia-1270550" 
>Contraloría alerta que clínicas de Lima cobran por pruebas de COVID-19 que el INS realizó gratis</a></h3>
	</div>
</article>

<div class="x-ads ads" id="rpp_interna_branded-content1" data-size="[[300, 122]]"></div></div>      
    <!-- pub-300 -->                   
     
 <div class="x-ads ads ad-sticky" id='Rpp_peru_actualidad_Nota_Right2' data-size="[[300, 600], [300, 100], [300, 250], [300, 50]]">
    <script>
      adUnits.push({
              code: 'Rpp_peru_actualidad_Nota_Right2',
              mediaTypes: {
                banner: {
                    sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
                }
            },
            bids: [{
                bidder: 'appnexus',
                params: {
                   placementId: '14157655'
                }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              },{
                bidder: 'rubicon',
                params: {
                  accountId: '19264',
                  siteId: '314342',   
                  zoneId: '1604128'
                }
              }]
        });
    </script>    
 </div>     
  </div>
</aside></div>            </div>
                         <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/peru/actualidad/coronavirus-si-se-puede-mas-de-72-mil-personas-se-recuperaron-de-la-covid-19-cifras-minsa-noticia-1270516?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                         class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/06/03/505350_951611.jpg"}' alt="Sí se puede: Más de 72 mil personas se recuperaron del nuevo coronavirus">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/peru/actualidad/coronavirus-si-se-puede-mas-de-72-mil-personas-se-recuperaron-de-la-covid-19-cifras-minsa-noticia-1270516?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                            >Sí se puede: Más de 72 mil personas se recuperaron del nuevo coronavirus</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/peru/actualidad/coronavirus-ministerio-de-salud-informa-que-se-elevo-a-178-914-los-infectados-y-a-4-894-los-muertos-por-covid-19-en-el-pais-noticia-1270515?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                         class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/06/03/portada_390139.png"}' alt="Minsa informa que se elevó a 178 914 los infectados y a 4 894 los muertos por COVID-19 en el país">                            <span class="icon-infografia"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/peru/actualidad/coronavirus-ministerio-de-salud-informa-que-se-elevo-a-178-914-los-infectados-y-a-4-894-los-muertos-por-covid-19-en-el-pais-noticia-1270515?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                            >Minsa informa que se elevó a 178 914 los infectados y a 4 894 los muertos por COVID-19 en el país</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/peru/actualidad/ciclista-recorrio-mas-de-300-kilometros-desde-pisco-hasta-ayacucho-para-reencontrarse-con-su-familia-video-noticia-1270499?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                         class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/06/03/portada_022202.jpg"}' alt="Ciclista recorrió más de 300 kilómetros desde Pisco hasta Ayacucho para reencontrarse con su familia [VIDEO]">                            <span class=""></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/peru/actualidad/ciclista-recorrio-mas-de-300-kilometros-desde-pisco-hasta-ayacucho-para-reencontrarse-con-su-familia-video-noticia-1270499?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                            >Ciclista recorrió más de 300 km. desde Pisco hasta Ayacucho para reencontrarse con su familia [VIDEO]</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a  
                                                     href="https://rpp.pe/futbol/futbol-mundial/fc-barcelona-crisis-economica-los-obligaria-a-hacer-un-nuevo-recorte-de-sueldos-de-cara-a-la-proxima-temporada-laliga-coronavirus-noticia-1270500?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                         class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/medium/2020/06/03/540354_951586.jpg"}' alt="Crisis económica sigue afectando al club: Barcelona recortaría sueldos de cara a la próxima temporada">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a 
                                                     href="https://rpp.pe/futbol/futbol-mundial/fc-barcelona-crisis-economica-los-obligaria-a-hacer-un-nuevo-recorte-de-sueldos-de-cara-a-la-proxima-temporada-laliga-coronavirus-noticia-1270500?utm_source=tesugerimosleer&utm_medium=clic&utm_campaign=tesugerimosleer_clic"
                          
                            >Crisis económica sigue afectando al club: Barcelona recortaría sueldos de cara a la próxima temporada</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2" class="x-lazy" data-x='{"type":"exec", "fn":"getTaboola"}'></div>

  <script type="text/javascript">
  function getTaboola(){
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

    _taboola.push({
      mode: 'thumbnails-b',
      container: 'taboola-below-article-thumbnails-2',
      placement: 'RPP Articles',
      target_type: 'mix'
    });
  }
</script>    
</div>                                </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2016</span></div>
    <ul>
      <li>Visita también:</li>
      <li><a  href="http://www.capital.com.pe" target="_blank"
               title="Radio Capital" >Capital</a></li>
        <li><a  href="http://www.la10.pe" target="_blank"
               title="Radio La10" >La10</a></li>
        <li><a  href="http://www.studio92.com" target="_blank"
               title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="http://www.oxigeno.com.pe" target="_blank"
               title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="http://www.lazona.com.pe" target="_blank"
               title="Radio La Zona" >La Zona</a></li>

        <li><a  href="http://www.radiocorazon.com.pe" target="_blank"
               title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="http://www.felicidad.com.pe" target="_blank"
               title="Radio Felicidad" >Felicidad</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="http://www.mediakitrpp.com/" target="_blank" >Mediakit Grupo RPP</a></li>
        <li><a href="http://contactenos.gruporpp.com.pe/" target="_blank" >Contáctenos</a></li>
            <li><a href="/legal" >Términos y Condiciones</a></li>
            <li><a href="/politica-de-privacidad" >Política de Privacidad</a></li>

            <li><a href="mailto:publicidadweb@gruporpp.com.pe"  >Anuncie aquí</a></li>
            <li><a href="http://snrtv.org.pe/codigo-de-etica/"  target="_blank" >Código de ética</a></li>
            <li><a href="http://snrtv.org.pe/solucion-de-quejas/"  target="_blank" >Solución de quejas SNRTV</a></li>
            <li><a href="https://forms.gle/7wkRTT7TtiiQPG4UA" target="_blank" >Reportar problemas</a></li>
      </ul>
      <ul>
        <li class="grupo-rpp"><a href="#link" target="_blank" class="grupo-rpp" >Grupo RPP  </a></li>
        <li>Auditado por: <a  target="_blank" href="http://www.comscore.com/esl/" >Comscore</a></li>
            <li>Asociado a: <a  target="_blank" href="http://www.iabperu.com/" >IAB Perú</a></li>
            <li>Licenciado por: <a  target="_blank" href="http://www.apdayc.org.pe/" >APDAYC</a></li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2020/06/03/505350_951611.jpg"}' alt="Sí se puede: Más de 72 mil personas se recuperaron del nuevo coronavirus">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Actualidad</div>
            <div class="rederigir_nota_col2_titulo">Sí se puede: Más de 72 mil personas se recuperaron del nuevo coronavirus</div>
            <div class="rederigir_nota_col2_fecha">03/06/20  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/peru/actualidad/coronavirus-si-se-puede-mas-de-72-mil-personas-se-recuperaron-de-la-covid-19-cifras-minsa-noticia-1270516?utm_source=siguientenota&utm_medium=scroll&utm_campaign=siguientenota_scroll"></div>
  </div>
     <div id="radioComponent" class="component-radio live " >
    <div class="return-radio"> VOLVER A RADIO EN VIVO</div>
    <div class="ca-slider">
        <div class="ca-sliderarea"><div class="ca-slidertotal"><div class="ca-slidermove"></div></div></div>
      </div>
    <div class="radio-inner">
      
      <div class="inner-component">
        <div class="l-component">
          <div class="live-information">
            <a href="#" class="image-cover"></a>
            <div class="info-live">
              <div class="ca-info">
                <span class="tx-ahora">AHORA:</span>
                <div class="t-audio">
                  <span class="ca-currenttime">00:00</span> - 
                  <span class="total-time">00:00</span>
                </div>
              </div>
              <a href="#" class="title-live">&nbsp;</a>
              
            </div>
          </div>
        </div>
        <div class="r-component">
          <button class="live-play"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></button>
          <div class="schedule">
            <div class="item item-aprende">
                <a href="https://rpp.pe/audio/aprendo-en-casa">
                    <img class="logo-aprende" width="66" src="https://mds.rpp-noticias.io/static/img/aprendoencasa/logo.svg" alt="Aprendo en casa">
                    <span class="sb_title">
                        Accede a educación virtual
                        <span class="circle">  
                            <svg width="4" height="6" viewBox="0 0 4 6" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M1 5L3 3L1 1" stroke="#fff" stroke-linecap="round" stroke-linejoin="round"/>
                            </svg>                                                          
                        </span>
                    </span>
                </a>
            </div>
            <div class="hidden" style="display: none;">
            <div class="item item-next-1">
              <div class="schedule-item">
                <div class="sch-time">
                  <b>SIGUE:</b>
                </div>
                <a href="#" class="sch-name">---</a>
              </div>
            </div>       
            <div class="item item-agenda">
              <div class="link-agenda">
                <a href="https://radio.rpp.pe/programacion">
                  <i class="icon-calendar"></i>
                  Programación
                </a>
              </div>
            </div>
            </div>
            <div class="item item-logo-rppPlayer">
              <div class="logo-rpp-player">
                <a href="https://radio.rpp.pe/">
                  <img src="https://mds.rpp-noticias.io/static/img/rpp_player.svg" width="69" alt="">
                </a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="content-bg">
          <div class="bg-filter"></div>
      </div>
    </div>
  </div>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=149393987720200268"></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.js?v=149393987720200268" id="js-main"></script>
<script src="https://s.rpp-noticias.io/static/js/radio_player.js?v=149393987720200268"></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=149393987720200268"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=149393987720200268" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4ja365p.js" async></script>
    <!-- begin: comScore -->
<script type="text/javascript" src="https://sb.scorecardresearch.com/c2/6906613/ct.js" async></script>
<!-- end: comScore -->
<!-- Begin GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4534201-1', 'auto');
  ga('create', 'UA-4534201-13', 'auto' , 'clientTracker');
  ga('create', 'UA-4534201-22', 'auto' , 'clientGroup');
  ga('require', 'displayfeatures');
  ga('set','dimension1', 'sacosta');
  ga('set','dimension2', 'rpp|conmutacion-de-pena|centro-s-juveniles|centros-juvenieles|centros-juveniles|coronavirus|covid-19');
    ga('set','dimension3', 'noticia');
    ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');
  ga('clientGroup.send', 'pageview');
</script>

<!-- End GA -->    <script type="text/javascript">
    var nhost = 'https://analitica.webrpp.com/';
    var urlTrack = 'https://analitica.webrpp.com/counter/visit/?site=rpp&cokkie_user=&nid=1270533' ;
</script>
</div>
 
<div class="x-ads" id="Rpp_peru_actualidad_Nota_Interstitial" data-size="[1,1]"></div>

 
<div class="x-ads" id="Rpp_peru_actualidad_Nota_Interna3"data-size="[1,1]" ></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>