<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>WhatsApp | Grupos antisemitas publican contenido pronazi en grupos de WhatsApp | Redes sociales | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="Diversos reportes de usuarios en Alemania evidencian el uso de la plataforma de mensajer&amp;iacute;a WhatsApp para difusi&amp;oacute;n de contenido pronazi, y utilizan nombres de agrupaciones radicales de la historia para diseminar contenido antisemita y enaltecer la figura de Adolf Hitler en redes sociales." />
<meta name="keywords" content="WhatsApp,Redes sociales,Nazismo,hitler,NIUSGEEK" />
<meta name="news_keywords" content="WhatsApp,Redes sociales,Nazismo,hitler,NIUSGEEK" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//p-gruporpp-media.s3.amazonaws.com/" />
<link rel="dns-prefetch" href="//s3.amazonaws.com/" />
<link rel="dns-prefetch" href="//static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//fbexternal-a.akamaihd.net/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//akl.img.e-planning.net/" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net/" />
<link rel="dns-prefetch" href="//tag.navdmp.com/" />
<link rel="dns-prefetch" href="//embed.waze.com/" />
<link rel="dns-prefetch" href="//log.pinterest.com/" />
<link rel="dns-prefetch" href="//assets.pinterest.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//analitica.webrpp.com/" />    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/tecnologia/whatsapp/whatsapp-grupos-antisemitas-publican-contenido-pronazi-en-grupos-de-whatsapp-redes-sociales-noticia-1192546" />
<meta property="og:title"  content="WhatsApp | Grupos antisemitas publican contenido pronazi en grupos de WhatsApp | Redes sociales" />
<meta property="og:description"  content="Diversos reportes de usuarios en Alemania evidencian el uso de la plataforma de mensajer&amp;iacute;a WhatsApp para difusi&amp;oacute;n de contenido pronazi, y utilizan nombres de agrupaciones radicales de la historia para diseminar contenido antisemita y enaltecer la figura de Adolf Hitler en redes sociales." />
<meta property="og:image"  content="https://e.rpp-noticias.io/medium/2019/04/18/092409_779791.png" />
<meta property="og:updated_time" content="2019-04-18T11:30:17-05:00" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="WhatsApp | Grupos antisemitas publican contenido pronazi en grupos de WhatsApp | Redes sociales" />
<meta name="twitter:description" content="Diversos reportes de usuarios en Alemania evidencian el uso de la plataforma de mensajer&amp;iacute;a WhatsApp para difusi&amp;oacute;n de contenido pronazi, y utilizan nombres de agrupaciones radicales de la historia para diseminar contenido antisemita y enaltecer la figura de Adolf Hitler en redes sociales." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/medium/2019/04/18/092409_779791.png" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->
    <!-- Canonical -->
    <link rel="canonical" href="https://rpp.pe/tecnologia/whatsapp/whatsapp-grupos-antisemitas-publican-contenido-pronazi-en-grupos-de-whatsapp-redes-sociales-noticia-1192546"/>
             <link rel="amphtml" href="https://amp.rpp.pe/tecnologia/whatsapp/whatsapp-grupos-antisemitas-publican-contenido-pronazi-en-grupos-de-whatsapp-redes-sociales-noticia-1192546"/>       
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main.css?v=1493939877840159">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=1493939877840159">
    <![endif]-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm22924.js" ></script>
    <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144076161730565692']);
cX.callQueue.push(['invoke',
 function() { CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'802c3d5079d007297de4dedc1e8773ed63654b44'});
    CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'}));
var eplanning=''; eplanning = CX_SEGMENTS.join('|'); $.cookie("cxSegmentos", eplanning, { expires: 180, path: "/" }); }]);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['sync','adform','ddp','appnexus' ]);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->    <script type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid1.33.0.js?v=1493939877840159" async></script>


<script>
  var PREBID_TIMEOUT = 3000;

  var adUnits = [{
        code: 'Rpp_tecnologia_whatsapp_Nota_Top',
        
        mediaTypes: {
            banner: {
                 sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '14149976'
            }
        }]
    },{
        code: 'Rpp_tecnologia_whatsapp_Nota_Right1',
        mediaTypes: {
            banner: {
                sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '14149974'
            }
        }]
    },{
        code: 'Rpp_tecnologia_whatsapp_Nota_Interna1',
        
        mediaTypes: {
            banner: {
                sizes:  (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]] : []
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        }]
    },{
        code: 'Rpp_tecnologia_whatsapp_Nota_Interna2',
        mediaTypes: {
            banner: {
                sizes: [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90], [380, 100]]
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '14149973'
            }
        }]
    }];
    
        


      // ======== DO NOT EDIT BELOW THIS LINE =========== //
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
          googletag.pubads().disableInitialLoad();
      });

      var pbjs = pbjs || {};
      pbjs.que = pbjs.que || [];

      pbjs.que.push(function() {
          pbjs.setConfig({ priceGranularity: "dense" });
      });
      
      pbjs.que.push(function() {
          pbjs.addAdUnits(adUnits);          
          pbjs.requestBids({
              bidsBackHandler: initAdserver
          });
      });

      function initAdserver() {
          if (pbjs.initAdserverSet) return;
          pbjs.initAdserverSet = true;
          googletag.cmd.push(function() {
              pbjs.que.push(function() {
                  pbjs.setTargetingForGPTAsync();
                  googletag.pubads().refresh();
                  
              });
          });
      }

      setTimeout(function() {
          initAdserver();
      }, PREBID_TIMEOUT);

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.slots = [];      
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_tecnologia_whatsapp_Nota_Top', (navigator.userAgent.match(/iPhone|android|iPod/i) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]),'Rpp_tecnologia_whatsapp_Nota_Top').addService(googletag.pubads()).setTargeting('wrap', "Rpp_tecnologia_whatsapp_Nota_Top"));  
    //googletag.slots.push(googletag.defineSlot('/1028310/Rpp_tecnologia_whatsapp_Nota_Top',[[320, 100], [300, 100], [320, 50], [320, 100]],'Rpp_tecnologia_whatsapp_Nota_Top').addService(googletag.pubads()).setTargeting('wrap', "Rpp_tecnologia_whatsapp_Nota_Top"));
    //googletag.slots.push(googletag.defineSlot('/1028310/Rpp_tecnologia_whatsapp_Nota_Right',[[300, 250], [300, 600], [300, 50], [300, 100]], 'Rpp_tecnologia_whatsapp_Nota_Right').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_tecnologia_whatsapp_Nota_Right1',[[300, 250], [300, 600], [300, 50], [300, 100]], 'Rpp_tecnologia_whatsapp_Nota_Right1').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_tecnologia_whatsapp_Nota_Right2',[[300, 250], [300, 600], [300, 50], [300, 100]], 'Rpp_tecnologia_whatsapp_Nota_Right2').addService(googletag.pubads()));
    //conteo----
    googletag.slots.push(googletag.defineSlot('/1028310/rpp_home_head',[[1367, 50], [370, 40] ], 'rpp_home_head').addService(googletag.pubads()));

    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_tecnologia_whatsapp_Nota_Interna1',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]], 'Rpp_tecnologia_whatsapp_Nota_Interna1').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_tecnologia_whatsapp_Nota_Interna2',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90], [380, 100]], 'Rpp_tecnologia_whatsapp_Nota_Interna2').addService(googletag.pubads()));

    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_tecnologia_whatsapp_Nota_lateral_right',[[160, 600]], 'Rpp_tecnologia_whatsapp_Nota_lateral_right').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_tecnologia_whatsapp_Nota_lateral_left',[[160, 600]], 'Rpp_tecnologia_whatsapp_Nota_lateral_left').addService(googletag.pubads())); 
    
   // googletag.slots.push(googletag.defineSlot('/1028310/Rpp_tecnologia_whatsapp_Nota_Interna3',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90], [1, 1]], 'Rpp_tecnologia_whatsapp_Nota_Interna3').addService(googletag.pubads()));
    //googletag.slots.push(googletag.defineSlot('/1028310/Rpp_tecnologia_whatsapp_Nota_Interna4',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]], 'Rpp_tecnologia_whatsapp_Nota_Interna4').addService(googletag.pubads()));
   // googletag.slots.push(googletag.defineSlot('/1028310/Rpp_tecnologia_whatsapp_Nota_Envivohead',[120, 25], 'Rpp_tecnologia_whatsapp_Nota_Envivohead').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_tecnologia_whatsapp_Nota_Patrocinadohead',[[300, 100], [300, 290], [300, 600], [300, 250], [300, 50]], 'Rpp_tecnologia_whatsapp_Nota_Patrocinadohead').addService(googletag.pubads()));
    googletag.defineOutOfPageSlot('/1028310/Rpp_tecnologia_whatsapp_Nota_Skin', 'Rpp_tecnologia_whatsapp_Nota_Skin').addService(googletag.pubads());
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
    if (!e.isEmpty){
        document.getElementById(e.slot.getSlotElementId()).classList.add('show');
        if(e.slot.getSlotElementId() == "Rpp_tecnologia_whatsapp_Nota_Skin"){
          document.getElementsByTagName('body')[0].setAttribute('data-bg','skin-gl');
          document.getElementById(e.slot.getSlotElementId()).classList.add('initSkin');
        }
      }
    });
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('category', ['rpp','whatsapp','redes-sociales','nazismo','hitler','niusgeek']);
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  var nom_ads='Rpp_tecnologia_whatsapp_Nota_';
</script>
<script type='text/javascript'>
    
  var chartbeatsectionslocal = 'tecno';
  var chartbeatautorlocal = 'Jesús Veliz'; 

  (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = chartbeatsectionslocal;
       _sf_async_config.authors = chartbeatautorlocal;
       function loadChartbeat() {
           var e = document.createElement('script');
           var n = document.getElementsByTagName('script')[0];
           e.type = 'text/javascript';
           e.async = true;
           e.src = '//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
       loadChartbeat();
    })();
</script>

      <script type="application/ld+json">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</script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
</head>
<body data-bg="whatsapp|redes-sociales|nazismo|hitler|niusgeek" data-x="sticky, lazy, media, slide, gallery, ads-body, alerta, nwlttr" class="nota-noticia n-nota-imp n-header-imp builder">
 <!--  -->
  <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906613" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906613&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<div id='Rpp_tecnologia_whatsapp_Nota_Skin' style="position: fixed;">
  <script type='text/javascript'>            
        googletag.cmd.push(function() { googletag.display('Rpp_tecnologia_whatsapp_Nota_Skin'); });
  </script>
</div><div id="wrap">
    <!--Header-->
    <link href='https://fonts.googleapis.com/css?family=Ubuntu:400,500,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/especial/generadorportadas/css/header.css?v=1493939877840159">
<style type="text/css">
  a{
    color: #A503CE  }
  .footer-corp .info a{color: #206baf}

  .temple_1_header .header-inner.fixed-on { height: 0px;}
</style>
<style type="text/css">
  .grid-menu a#btn-search{
    color: #A503CE  }
  .search-flyout{background-color: #A503CE;}
  #header.open #btn-search {
    color: #fff !important;
    background-color: #A503CE;
  }
  .fx-menu .sb-menu .search-form{    border-bottom: 1px solid #A503CE;}
  .fx-menu .sb-menu .search-form .search-input::-webkit-input-placeholder, .fx-menu .sb-menu .search-form button {      color: #A503CE}
</style>

<header id="header" class="temple_2_header">
  <div id="x-fixed-menutop" class="header-inner">
    <div class="inner">
      <div class="grid w-auto">
        <div class="wrap-logos">

          <div id="btn-menu" class="item-menumovil">
            <span class="icon-list"></span>
          </div>
          <div class="logo-item logo-rpp">
            <a href="https://rpp.pe"><img src="https://p-gruporpp-media.s3.amazonaws.com/2019/03/22/rpp-x-738898_768740.svg" alt="" height="58"></a>
          </div>
          <div class="logo-item logo-campeonato">
            <a href="https://rpp.pe/tecno"><img src="https://p-gruporpp-media.s3.amazonaws.com/2019/03/22/log-niusgeek-751460_768741.svg" alt="" height=""></a>
          </div>
        </div>
        <div class="social_header">
                              <ul>
                        <li class="fb"><a target="_blank" href="https://www.facebook.com/rppnoticias/"><span class="icon-facebook"></span></a></li>
                                    <li class="tw"><a target="_blank" href="https://twitter.com/RPPNoticias"><span class="icon-twitter"></span></a></li>
                      </ul>
        </div>
      </div>


            

      <div class="grid-menu">
                  <a href="https://rpp.pe/videojuegos" class="menuimg_PROGAMER" >PROGAMER</a>
                  <a href="https://rpp.pe/tecnologia/moviles" class="menuimg_MÓVILES" >MÓVILES</a>
                  <a href="https://rpp.pe/tecnologia/redes-sociales" class="menuimg_REDES-SOCIALES" >REDES SOCIALES</a>
                  <a href="https://rpp.pe/ciencia/espacio" class="menuimg_ESPACIO" >ESPACIO</a>
                  <a href="https://rpp.pe/tecnologia/gadgets" class="menuimg_GADGETS" >GADGETS</a>
                  <a href="https://rpp.pe/tecnologia/innovaciones" class="menuimg_INNOVACIONES" >INNOVACIONES</a>
                  <a href="https://rpp.pe/tecnologia/whatsapp" class="menuimg_WHATSAPP" >WHATSAPP</a>
                  <a href="https://rpp.pe/tecnologia/apps" class="menuimg_APPS" >APPS</a>
                  <a href="https://rpp.pe/tecnologia/pc" class="menuimg_PC" >PC</a>
                          <a id="btn-search" href="/" class="item-child"> <i class="icon-magnifier"></i></a>
              </div>




      <div class="search-flyout">
    <div role="search" class="grid">
      <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="search-form">
        <input id="search-input-main" type="search" name="texto" placeholder="Ingrese su búsqueda y presione enter_" class="search-input">
        <button><span class="icon-magnifier"></span></button>
      </form>
    </div>
  </div>







      <div class="fx-menu">
        <div class="grid pad">
          <div class="sb-menu">
                        <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="search-form">
              <input id="search-input-menu" type="search" name="texto" placeholder="Ingrese su búsqueda" class="search-input">
              <button><span class="icon-magnifier"></span></button>
            </form>
            
            <ul>
                              <li><a href="https://rpp.pe/videojuegos">PROGAMER</a></li>
                              <li><a href="https://rpp.pe/tecnologia/moviles">MÓVILES</a></li>
                              <li><a href="https://rpp.pe/tecnologia/redes-sociales">REDES SOCIALES</a></li>
                              <li><a href="https://rpp.pe/ciencia/espacio">ESPACIO</a></li>
                              <li><a href="https://rpp.pe/tecnologia/gadgets">GADGETS</a></li>
                              <li><a href="https://rpp.pe/tecnologia/innovaciones">INNOVACIONES</a></li>
                              <li><a href="https://rpp.pe/tecnologia/whatsapp">WHATSAPP</a></li>
                              <li><a href="https://rpp.pe/tecnologia/apps">APPS</a></li>
                              <li><a href="https://rpp.pe/tecnologia/pc">PC</a></li>
                          </ul>
          </div>
          <div class="footer-fx-menu">
            <div class="group-info"><a href="http://www.gruporpp.com.pe/" target="_blank"><img src="https://s.rpp-noticias.io/static/especial/contentstudio/img/gruporpp.png" alt="gruporpp"></a>
              <div class="corp">Auditado por: Comscore Asociado a: IAB Perú<br> Licenciado por: APDAYC</div>
            </div>
          </div>
        </div>
      </div>


    </div>
  </div>
</header>  

<div id="Rpp_tecnologia_whatsapp_Nota_lateral_left" class="dfp_lateral_left">
  <script>
    googletag.cmd.push(function() { googletag.display('Rpp_tecnologia_whatsapp_Nota_lateral_left'); });
  </script>
</div>

<div id="Rpp_tecnologia_whatsapp_Nota_lateral_right" class="dfp_lateral_right">
  <script>
    googletag.cmd.push(function() { googletag.display('Rpp_tecnologia_whatsapp_Nota_lateral_right'); });
  </script>
</div> 

    <div id="content" role="main">
    <div class="ads ads-980x90 ads-main-top" id='Rpp_tecnologia_whatsapp_Nota_Top'>
  	<script>
      googletag.cmd.push(function() { googletag.display('Rpp_tecnologia_whatsapp_Nota_Top'); });
	</script>
</div>
                <div class="grid pad">
            <div class="story">
                <article itemscope itemtype="http://schema.org/NewsArticle" itemref="article-body organization">
  <meta itemprop="datePublished dateModified" content="2019-04-18T11:30:17-05:00">
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rpp.pe/tecnologia/whatsapp/whatsapp-grupos-antisemitas-publican-contenido-pronazi-en-grupos-de-whatsapp-redes-sociales-noticia-1192546">
  <div class="story-top">
  			<div class="breadcrumb">
  <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="active">
      <a class="link-bread" itemprop="item" href="/tecnologia/whatsapp">
        <span itemprop="name">Whatsapp</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1 itemprop="headline">WhatsApp es usada como herramienta de propaganda nazi y Facebook no puede hacer nada por evitarlo</h1>
    <div itemprop="description" class="sumary"><p>Diversos <strong>reportes de usuarios en Alemania</strong> evidencian el <a href="https://rpp.pe/tecnologia/apps/android-whatsapp-se-despide-de-las-capturas-de-pantalla-noticia-1192213">uso de la plataforma de mensajer&iacute;a WhatsApp</a> para <strong>difusi&oacute;n de contenido pronazi,</strong> y utilizan nombres de agrupaciones radicales de la historia <a href="https://rpp.pe/tecnologia/whatsapp/whatsapp-esta-trabajando-para-incluir-stickers-animados-en-los-chats-noticia-1192431">para diseminar contenido antisemita</a> y enaltecer <strong>la figura de Adolf Hitler</strong> en redes sociales.</p></div>        <div class="story-meta">
     	<div class="story-date">
  <a href="https://rpp.pe/archivo/vida/2019-04-18" >
	<time itemprop="datePublished" datetime="2019-04-18T11:30:17-05:00" >18 de abril del 2019 - 11:30 AM	</time>
  </a>
</div>
              <div itemprop="author" itemscope itemtype="https://schema.org/Person" class="story-author">
      <div id="author-name" itemprop="name" class="span">
        <a href="https://rpp.pe/tecnologia/whatsapp" class="name">
          <span itemprop="name">Jesús Veliz</span>
        </a>
                  <a target="_blank" href="https://twitter.com/jevedel" >
            <div class="icon-twitter"></div>
          </a>
              </div>
    </div>
       </div>
         </header>
</article>
 
<div class="col-primary main">
  <div class="section">
    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/tecnologia/whatsapp/whatsapp-grupos-antisemitas-publican-contenido-pronazi-en-grupos-de-whatsapp-redes-sociales-noticia-1192546%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=WhatsApp es usada como herramienta de propaganda nazi y Facebook no puede hacer nada por evitarlo" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/tecnologia/whatsapp/whatsapp-grupos-antisemitas-publican-contenido-pronazi-en-grupos-de-whatsapp-redes-sociales-noticia-1192546&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1192546%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=WhatsApp+es+usada+como+herramienta+de+propaganda+nazi+y+Facebook+no+puede+hacer+nada+por+evitarlo&amp;url=https://rpp.pe/p/1192546&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/tecnologia/whatsapp/whatsapp-grupos-antisemitas-publican-contenido-pronazi-en-grupos-de-whatsapp-redes-sociales-noticia-1192546&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=WhatsApp es usada como herramienta de propaganda nazi y Facebook no puede hacer nada por evitarlo https://rpp.pe/tecnologia/whatsapp/whatsapp-grupos-antisemitas-publican-contenido-pronazi-en-grupos-de-whatsapp-redes-sociales-noticia-1192546" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/tecnologia/whatsapp/whatsapp-grupos-antisemitas-publican-contenido-pronazi-en-grupos-de-whatsapp-redes-sociales-noticia-1192546&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="fb-messenger://share/?link=WhatsApp es usada como herramienta de propaganda nazi y Facebook no puede hacer nada por evitarlo https://rpp.pe/tecnologia/whatsapp/whatsapp-grupos-antisemitas-publican-contenido-pronazi-en-grupos-de-whatsapp-redes-sociales-noticia-1192546" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/tecnologia/whatsapp/whatsapp-grupos-antisemitas-publican-contenido-pronazi-en-grupos-de-whatsapp-redes-sociales-noticia-1192546&quot;})"><span class="icon-messenger"></span></a>
        </li>
        <li class="comment on-desktop">
          <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})'>
            <span class="icon-chat"></span>
          </a>
          <!--span class="comment-counter">+99</span-->
        </li>
        <li class="go-rpp-player">
          <a href="https://radio.rpp.pe/en-vivo/?utm_source=RP&utm_medium=social&utm_campaign=share_button" target="_blank">
            <span class="small-rplayer">Escucha ahora</span>
            <span id="online" class="title-rplayer" data-onlive="title">RPP PLAYER</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>
    
    <div itemprop="articleBody" id="article-body" class="col-detail">
         
     
     <!-- foto-->
      <div class="media">
        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="width" content="635">
          <meta itemprop="height" content="357">
          <div class="cover"><img itemprop="url" content="https://e.rpp-noticias.io/normal/2019/04/18/092409_779791.png" src="https://e.rpp-noticias.io/normal/2019/04/18/092409_779791.png" alt="WhatsApp viene siendo ocupada por grupo pronazi que viralizan contenido antisemita" title="WhatsApp viene siendo ocupada por grupo pronazi que viralizan contenido antisemita"></div>
          <figcaption itemprop="description">WhatsApp viene siendo ocupada por grupo pronazi que viralizan contenido antisemita                    | <strong>Fuente:</strong> BuzzFeed - RPP                       
          </figcaption>
        </figure>
      </div>

            
        <div class="ads" id='Rpp_tecnologia_whatsapp_Nota_Interna1' >
  <script>
	googletag.cmd.push(function() { googletag.display('Rpp_tecnologia_whatsapp_Nota_Interna1'); });
  </script>     
</div>
       
          
 
	    



<p><a href="https://rpp.pe/tecnologia/redes-sociales/redes-sociales-estos-paises-prohiben-el-uso-de-facebook-whatsapp-instagram-twitter-y-otras-redes-sociales-noticia-1191962" data-mce-href="https://rpp.pe/tecnologia/redes-sociales/redes-sociales-estos-paises-prohiben-el-uso-de-facebook-whatsapp-instagram-twitter-y-otras-redes-sociales-noticia-1191962">La red social de mensajería WhatsApp</a> viene siendo ocupada por <strong>fanáticos pronazi</strong> para difundir <strong>contenido antisemita</strong> en Alemania, quienes <a href="https://rpp.pe/tecnologia/whatsapp/whatsapp-group-links-que-son-y-por-que-no-deberias-usarlos-noticia-1177199" data-mce-href="https://rpp.pe/tecnologia/whatsapp/whatsapp-group-links-que-son-y-por-que-no-deberias-usarlos-noticia-1177199">utilizan grupos para compartir material gráfico</a> que enaltece la figura de <strong>Adolf Hitler, el personaje central de la historia del Nazismo</strong>. En un reporte de Buzzfeed aparecen <strong>capturas de pantalla de los usuarios que pertenecen a docenas de grupos con nombres como “Ku Klux Klan International”</strong> y similares, en donde abundan slogans, imágenes contra los judíos y memes alegóricos al nefasto líder alemán.</p>



 
	    



<p>De acuerdo con la <a href="https://www.buzzfeednews.com/article/karstenschmehl/whatsapp-groups-nazi-symbol-stickers-germany" data-mce-href="https://www.buzzfeednews.com/article/karstenschmehl/whatsapp-groups-nazi-symbol-stickers-germany">publicación</a>, los miembros de estos grupos utilizan las propias herramientas de WhatsApp, empresa propietaria de Facebook, <a href="https://rpp.pe/tecnologia/whatsapp/whatsapp-esta-trabajando-para-incluir-stickers-animados-en-los-chats-noticia-1192431" data-mce-href="https://rpp.pe/tecnologia/whatsapp/whatsapp-esta-trabajando-para-incluir-stickers-animados-en-los-chats-noticia-1192431">para crear stickers</a> y compartir símbolos nazis dentro de la aplicación. <strong><a href="https://rpp.pe/tecnologia/whatsapp/redes-sociales-ya-puedes-usar-el-emoji-de-la-llama-en-whatsapp-noticia-1176629" data-mce-href="https://rpp.pe/tecnologia/whatsapp/redes-sociales-ya-puedes-usar-el-emoji-de-la-llama-en-whatsapp-noticia-1176629">Incluso, utiliza el Emoji de “saludo”</a></strong> con la mano derecha levantada, tal y como marcaba el <strong>protocolo del Tercer Reich.</strong></p>



 
	    <div class="infographic">
  <div class="media-info">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="width" content="635">
      <meta itemprop="height" content="357">
      <div ><img itemprop="url" class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif"  data-x='{"content":"https://f.rpp-noticias.io/2019/04/18/779792sub-buzz-31244-1555418002-1jpg.jpg"}' content="https://f.rpp-noticias.io/2019/04/18/779792sub-buzz-31244-1555418002-1jpg.jpg"  alt="" title=""></div>
      <figcaption itemprop="description">               
      </figcaption>
    </figure>
  </div>
</div>

 
	    



<p>Cabe señalar que el uso de imágenes nazis en Alemania es ilegal. Especialistas en leyes mencionan que <a href="https://rpp.pe/tecnologia/apps/whatsapp-opcion-permitira-proteger-chats-con-huella-dactilar-noticia-1175162" data-mce-href="https://rpp.pe/tecnologia/apps/whatsapp-opcion-permitira-proteger-chats-con-huella-dactilar-noticia-1175162">mientras se comparta estas imágenes en entornos privados</a>, esta actividad no tendría sanción o intervención legal; pero podría ser considerada como un delito basándose en el tamaño de la audiencia que recibe el contenido. <strong>Los grupos de WhatsApp pueden albergar hasta 256 miembros, y estos chats privados de extrema derecha detectados</strong> y reportados integran entre 90 y 250 usuarios cada uno.</p><p>En un comunicado, <a href="https://rpp.pe/tecnologia/redes-sociales/tutorial-como-hacer-mas-segura-tu-cuenta-de-whatsapp-noticia-1186582" data-mce-href="https://rpp.pe/tecnologia/redes-sociales/tutorial-como-hacer-mas-segura-tu-cuenta-de-whatsapp-noticia-1186582">WhatsApp Inc. ha tomado distancia de esta actividad</a>, delegando la responsabilidad de uso a los usuarios. Recordemos que <a href="https://rpp.pe/tecnologia/whatsapp/whatsapp-gobierno-australiano-aprueba-el-acceso-policial-a-conversaciones-privadas-de-whatsapp-noticia-1168076" data-mce-href="https://rpp.pe/tecnologia/whatsapp/whatsapp-gobierno-australiano-aprueba-el-acceso-policial-a-conversaciones-privadas-de-whatsapp-noticia-1168076">WhatsApp cifra la comunicación en la plataforma</a>, por lo que es imposible que la compañía de Mark Zuckerberg pueda monitorear el contenido compartido en cada sección. <em>“Como servicio de mensajería, no tenemos acceso a mensajes privados compartidos por usuarios, pero invitamos a los usuarios a reportar estos problemas a WhatsApp para reforzar la seguridad en nuestra plataforma”,</em> ha sido parte de la misiva enviada a medios.</p>



 
	    <div class="infographic">
  <div class="media-info">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="width" content="635">
      <meta itemprop="height" content="357">
      <div ><img itemprop="url" class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif"  data-x='{"content":"https://f.rpp-noticias.io/2019/04/18/779793sub-buzz-31630-1555418207-1jpg.jpg"}' content="https://f.rpp-noticias.io/2019/04/18/779793sub-buzz-31630-1555418207-1jpg.jpg"  alt="" title=""></div>
      <figcaption itemprop="description">               
      </figcaption>
    </figure>
  </div>
</div>

 
	    



<p>Los mensajes en cadena que se intercambian alrededor de los grupos, a los que solo se puede acceder por invitación, no son exactamente sutiles. <strong>Una carta</strong>, compartida en <a href="https://rpp.pe/tecnologia/whatsapp/whatsapp-lanza-comercial-de-tv-en-india-para-frenar-las-muertes-por-noticias-falsas-noticia-1166990" data-mce-href="https://rpp.pe/tecnologia/whatsapp/whatsapp-lanza-comercial-de-tv-en-india-para-frenar-las-muertes-por-noticias-falsas-noticia-1166990">varios grupos de WhatsApp en los últimos meses</a>, comienza con las siguientes palabras: <em>"Has sido ‘Hitlereado’. Hitlerea al menos a 5 personas más o en 88 días un judío hambriento te robará todo el dinero y te violará".</em></p><p><em>"Envíe este mensaje a todas las personas que conozca y contribuya a la Operación Navidad Blanca",</em> continuó, seguido de una enorme esvástica, una imagen de <strong>Adolf Hitler</strong> y la frase "Corre Ali corre". <em>"Por cada persona que envía este mensaje, un inmigrante es enviado a su país de origen", </em>finaliza la carta.</p>



 
	    



<p>En uno de <a href="https://rpp.pe/tecnologia/whatsapp/whatsapp-limita-el-reenvio-de-mensajes-a-cinco-personas-o-grupos-de-chat-noticia-1170231" data-mce-href="https://rpp.pe/tecnologia/whatsapp/whatsapp-limita-el-reenvio-de-mensajes-a-cinco-personas-o-grupos-de-chat-noticia-1170231">los grupos de WhatsApp, que tenía más de 200 miembros</a> y en donde se compartió la carta, muchos de los miembros respondieron de inmediato con carcajadas y “emojis” saludando con la mano derecha levantada. Para los participantes, es una forma digital de enviar un saludo nazi.</p><p>En la publicación se <a href="https://rpp.pe/tecnologia/redes-sociales/cuando-los-rumores-falsos-en-las-redes-sociales-alientan-los-linchamientos-noticia-1188617" data-mce-href="https://rpp.pe/tecnologia/redes-sociales/cuando-los-rumores-falsos-en-las-redes-sociales-alientan-los-linchamientos-noticia-1188617">contemplan más de 200 calcomanías de WhatsApp</a> diferentes que muestran <strong>contenido incitante, violento o antisemita.</strong> Algunas calcomanías muestran símbolos prohibidos por la ley alemana, <strong>incluidas las runas e insignias del Servicio Secreto, ciertas banderas y esvásticas.</strong></p>



  <!-- aqui va el contenido medio de la nota -->
    </div>
    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/tema-whatsapp" itemprop="keywords">WhatsApp</a></h4>
</li>              <li>
  <h4><a href="/tema-redes-sociales" itemprop="keywords">Redes sociales</a></h4>
</li>              <li>
  <h4><a href="/tema-nazismo" itemprop="keywords">Nazismo</a></h4>
</li>              <li>
  <h4><a href="/tema-hitler" itemprop="keywords">hitler</a></h4>
</li>              <li>
  <h4><a href="/tema-niusgeek" itemprop="keywords">NIUSGEEK</a></h4>
</li>            </ul>
</div>
    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/tecnologia/whatsapp/whatsapp-grupos-antisemitas-publican-contenido-pronazi-en-grupos-de-whatsapp-redes-sociales-noticia-1192546'>0</fb:comments-count> Comentarios</a>
 -->
  </div>
  <div class="newsletter-mod box-mod">
	<div class="info-nwltt row">
	  <div class="letter-icon">
	    <img src="https://s.rpp-noticias.io/static/img/email_icon.svg" alt="">
	  </div>
	  <div class="description-nwltt">
	    <div class="title">Suscríbete a nuestro Newsletter</div>
	    <div class="detail-nwltt">
	      Recibe el boletín de Niusgeek con todas las novedades del mundo de la tecnología y el gaming.
	    </div>
	    <div class="time">
	      <i class="icon-time2"></i>
	      Enviado cada martes
	    </div>
	  </div>
	</div>
	<form action="" id="newsletterForm" data-type="niusgeek">

	  <div id="form-user" class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
	    <div class="cell x-row">
	      <span class="name-input">Nombre</span>
	      <input class="text-fr" type="text" name="nombre" data-require="true">
	    </div>
	    <div class="cell x-row">
	      <span class="name-input">Apellido</span>
	      <input class="text-fr" type="text" name="apellido" data-require="true">
	    </div>
	    <div class="cell x-row">
	      <span class="name-input">Correo electrónico</span>
	      <input class="text-fr" type="text" data-require="true" data-restrict="email" name="correo">
	    </div>
	  </div>
	  <div class="row row-terms x-row">
	    <div class="error-message-nwsl">Acepte los términos y condiciones</div>
	    <input type="checkbox" name="accept" data-require="true">
	    <span>Acepto los <a href="/legal">Términos y condiciones</a></span>
	  </div>
	  <div class="row center-items">
	    <button class="btn-nwltt">SUSCRIBIRME</button>
	  </div>

	  <div class="success-message">
	    <img class="verified-icon" src="https://s.rpp-noticias.io/static/img/verified.svg" alt=""><br>
	    ¡Muchas gracias!<br> tu suscripción  a “<a href="#">Niusgeek</a>” esta habilitada
	  </div>
	</form>
</div>
</div>
<!-- .comments -->
<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    <div class="ads" id='Rpp_tecnologia_whatsapp_Nota_Right1'>
	<script>
    	googletag.cmd.push(function() { googletag.display('Rpp_tecnologia_whatsapp_Nota_Right1'); });
	</script>
</div>
            <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Whatsapp</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/tecnologia/whatsapp/whatsapp-esta-trabajando-para-incluir-stickers-animados-en-los-chats-noticia-1192431" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/04/17/779531waweb-animatedstickersgif.gif"}' alt="WhatsApp está trabajando para incluir stickers animados en los chats">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/tecnologia/whatsapp/whatsapp-esta-trabajando-para-incluir-stickers-animados-en-los-chats-noticia-1192431" 
>WhatsApp está trabajando para incluir stickers animados en los chats</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/tecnologia/whatsapp/whatsapp-llega-al-ipad-asi-se-ve-el-servicio-de-mensajeria-en-pantalla-grande-noticia-1190822" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/04/09/545154_775814.jpg"}' alt="WhatsApp llega al iPad: así se ve el servicio de mensajería en pantalla grande">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/tecnologia/whatsapp/whatsapp-llega-al-ipad-asi-se-ve-el-servicio-de-mensajeria-en-pantalla-grande-noticia-1190822" 
>WhatsApp llega al iPad: así se ve el servicio de mensajería en pantalla grande</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/tecnologia/redes-sociales/tutorial-como-hacer-mas-segura-tu-cuenta-de-whatsapp-noticia-1186582" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/03/18/550355_766454.png"}' alt="Tutorial: Cómo hacer más segura tu cuenta de WhatsApp">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/tecnologia/redes-sociales/tutorial-como-hacer-mas-segura-tu-cuenta-de-whatsapp-noticia-1186582" 
>Tutorial: Cómo hacer más segura tu cuenta de WhatsApp</a></h3>
	</div>
</article>
<div class="ads show">
  <script src='https://www.googletagservices.com/tag/js/gpt.js'>
 googletag.pubads().definePassback('/1028310/rpp_interna_branded-content1', [300, 122]).display();
</script>
</div></div>      
    <!-- pub-300 -->                   
    <div class="ads" id='Rpp_tecnologia_whatsapp_Nota_Right2'>
	<script>
    	googletag.cmd.push(function() { googletag.display('Rpp_tecnologia_whatsapp_Nota_Right2'); });
	</script>
</div>
     
  </div>
</aside>             </div>
                        <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/tecnologia/redes-sociales/facebook-quiere-tener-su-propio-siri-para-competir-con-amazon-apple-y-google-noticia-1192454" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/04/17/072807_779582.jpg"}' alt="Facebook quiere tener su “propio Siri” para competir con Amazon, Apple y Google">                            <span class="icon-video"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/tecnologia/redes-sociales/facebook-quiere-tener-su-propio-siri-para-competir-con-amazon-apple-y-google-noticia-1192454" 
>Facebook quiere tener su “propio Siri” para competir con Amazon, Apple y Google</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/tecnologia/whatsapp/whatsapp-esta-trabajando-para-incluir-stickers-animados-en-los-chats-noticia-1192431" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/04/17/779531waweb-animatedstickersgif.gif"}' alt="WhatsApp está trabajando para incluir stickers animados en los chats">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/tecnologia/whatsapp/whatsapp-esta-trabajando-para-incluir-stickers-animados-en-los-chats-noticia-1192431" 
>WhatsApp está trabajando para incluir stickers animados en los chats</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/tecnologia/redes-sociales/alan-garcia-ha-fallecido-se-convierte-en-tendencia-global-en-redes-sociales-noticia-1192323" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/04/17/514951_779232.jpg"}' alt="Alan García ha fallecido: Se convierte en tendencia global en redes sociales">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/tecnologia/redes-sociales/alan-garcia-ha-fallecido-se-convierte-en-tendencia-global-en-redes-sociales-noticia-1192323" 
>Alan García ha fallecido: Se convierte en tendencia global en redes sociales</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/tecnologia/apps/android-whatsapp-se-despide-de-las-capturas-de-pantalla-noticia-1192213" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/04/16/033703_778948.jpg"}' alt="¿WhatsApp se despide de las capturas de pantalla?">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/tecnologia/apps/android-whatsapp-se-despide-de-las-capturas-de-pantalla-noticia-1192213" 
>¿WhatsApp se despide de las capturas de pantalla?</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'RPP Articles',
    target_type: 'mix'
  });
</script>
</div>                        <div class="comments box-mod" id="section-comment">
              <div class="box-header">
                <div class="title">¿Qué opinas?</div>
              </div>
              <div data-href="https://rpp.pe/tecnologia/whatsapp/whatsapp-grupos-antisemitas-publican-contenido-pronazi-en-grupos-de-whatsapp-redes-sociales-noticia-1192546" data-numposts="5" data-width="710" class="fb-comments"></div>
              <div id="fb-root"></div>
              <script type="text/javascript">
                   (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1065644730116597";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));
              </script>
            </div>
            
                    </div>
    </div>
    <!--Footer-->

    <style type="text/css">
  .footer-brands{background-color: #a503ce }
</style>

<div id="footer" role="contentinfo">

  <div class="footer-logoempresa" >
    <div class="footer-logo1">
      <a href="https://rpp.pe/tecno">
      <img src="https://p-gruporpp-media.s3.amazonaws.com/2019/02/11/log-niusgeek_751465.svg">
      </a>
    </div>
    <div class="social inverse">
                  <ul>
                <li class="fb"><a target="_blank" href="https://www.facebook.com/rppnoticias/"><span class="icon-facebook"></span></a></li>
                        <li class="tw"><a target="_blank" href="https://twitter.com/RPPNoticias"><span class="icon-twitter"></span></a></li>
              </ul>
    </div>
  </div>


<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2016</span></div>
    <ul>
      <li>Visita también:</li>
      <li><a  href="http://www.capital.com.pe/" target="_blank" title="Radio Capital" >Capital</a></li>
        <li><a  href="http://www.la10.pe/" target="_blank" title="Radio La10" >La10</a></li>
        <li><a  href="http://www.studio92.com/" target="_blank" title="Radio Studio 92" >Studio 92</a></li>
        <li><a  href="http://www.oxigeno.com.pe/" target="_blank" title="Radio Oxigeno" >Oxigeno</a></li>
        <li><a  href="http://www.lazona.com.pe/" target="_blank" title="Radio La Zona" >La Zona</a></li>
        <li><a  href="http://www.radiocorazon.com.pe/" target="_blank" title="Radio Corazón 94.3" >Corazón</a></li>
        <li><a  href="http://www.felicidad.com.pe/" target="_blank" title="Radio Felicidad" >Felicidad</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="http://www.mediakitrpp.com/" target="_blank" >Mediakit Grupo RPP</a></li>
        <li><a href="http://contactenos.gruporpp.com.pe/" target="_blank" >Contáctenos</a></li>
            <li><a href="/legal" >Aviso legal</a></li>
            <li><a href="mailto:publicidadweb@gruporpp.com.pe"  >Anuncie aquí</a></li>
            <li><a href="http://snrtv.org.pe/codigo-de-etica/"  target="_blank" >Código de ética</a></li>
            <li><a href="http://snrtv.org.pe/solucion-de-quejas/"  target="_blank" >Solución de quejas SNRTV</a></li>
            <li><a href="javascript:;" >Mapa del sitio</a></li>
      </ul>
      <ul>
        <li class="grupo-rpp"><a href="#link" target="_blank" class="grupo-rpp" >Grupo RPP  </a></li>
        <li>Auditado por: <a  target="_blank" href="http://www.comscore.com/esl/" >Comscore</a></li>
            <li>Asociado a: <a  target="_blank" href="http://www.iabperu.com/" >IAB Perú</a></li>
            <li>Licenciado por: <a  target="_blank" href="http://www.apdayc.org.pe/" >APDAYC</a></li>
      </ul>
    </div>
  </div>
</div>
</div> 
	
  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/04/17/072807_779582.jpg"}' alt="Facebook quiere tener su “propio Siri” para competir con Amazon, Apple y Google">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Redes Sociales</div>
            <div class="rederigir_nota_col2_titulo">Facebook quiere tener su “propio Siri” para competir con Amazon, Apple y Google</div>
            <div class="rederigir_nota_col2_fecha">17/04/19  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/tecnologia/redes-sociales/facebook-quiere-tener-su-propio-siri-para-competir-con-amazon-apple-y-google-noticia-1192454"></div>
    <script src="https://widget.rpp.pe/widgets/modulo_rpp_player/builder.js?v=1493939877840159" data-fixed="true" id="widgetPlayBanner" ></script>
    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=1493939877840159"></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.js?v=1493939877840159" id="js-main"></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=1493939877840159"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=1493939877840159" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4ja365p.js" async></script>
    <!-- begin: comScore -->
<script type="text/javascript" src="https://sb.scorecardresearch.com/c2/6906613/ct.js" async></script>
<!-- end: comScore -->
<!-- Begin GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4534201-1', 'auto');
  ga('create', 'UA-4534201-13', 'auto' , 'clientTracker');
  ga('create', 'UA-4534201-22', 'auto' , 'clientGroup');
  ga('require', 'displayfeatures');
  ga('set','dimension1', 'jveliz');
  ga('set','dimension2', 'rpp|whatsapp|redes-sociales|nazismo|hitler|niusgeek');
    ga('set','dimension3', 'noticia');
    ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');
  ga('clientGroup.send', 'pageview');
</script>

<!-- End GA -->    <script type="text/javascript">
    var nhost = 'https://analitica.webrpp.com/';
    var urlTrack = 'https://analitica.webrpp.com/counter/visit/?site=rpp&cokkie_user=&nid=1192546' ;
</script>
</div>
   <script src='https://www.googletagservices.com/tag/js/gpt.js'>
    googletag.pubads().definePassback('/1028310/Rpp_tecnologia_whatsapp_Nota_Interstitial', [1, 1]).setTargeting('category', ['rpp','whatsapp','redes-sociales','nazismo','hitler','niusgeek']).display();
  </script>
   <script>
    googletag.pubads().definePassback('/1028310/Rpp_tecnologia_whatsapp_Nota_Interna3', [1, 1]).setTargeting('category', ['rpp','whatsapp','redes-sociales','nazismo','hitler','niusgeek']).display();
  </script>
   <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>