<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Arequipa| Dictan prisión preventiva a mujer que 'pepeó' a jóvenes | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="Leila Mey Pinto Ancco fue capturada gracias al GPS de uno de los celulares de sus v&amp;iacute;ctimas que denunci&amp;oacute; el robo ante la Polic&amp;iacute;a." />
<meta name="keywords" content="Arequipa,Poder Judicial,Policía Nacional" />
<meta name="news_keywords" content="Arequipa,Poder Judicial,Policía Nacional" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//p-gruporpp-media.s3.amazonaws.com/" />
<link rel="dns-prefetch" href="//s3.amazonaws.com/" />
<link rel="dns-prefetch" href="//static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//fbexternal-a.akamaihd.net/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//akl.img.e-planning.net/" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net/" />
<link rel="dns-prefetch" href="//tag.navdmp.com/" />
<link rel="dns-prefetch" href="//embed.waze.com/" />
<link rel="dns-prefetch" href="//log.pinterest.com/" />
<link rel="dns-prefetch" href="//assets.pinterest.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//analitica.webrpp.com/" />    <!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/peru/arequipa/arequipa-dictan-prision-preventiva-a-mujer-que-pepeo-a-jovenes-noticia-1179282" />
<meta property="og:title"  content="Arequipa| Dictan prisi&oacute;n preventiva a mujer que 'pepe&oacute;' a j&oacute;venes" />
<meta property="og:description"  content="Leila Mey Pinto Ancco fue capturada gracias al GPS de uno de los celulares de sus v&amp;iacute;ctimas que denunci&amp;oacute; el robo ante la Polic&amp;iacute;a." />
<meta property="og:image"  content="https://e.rpp-noticias.io/medium/2019/02/06/384538_748774.jpg" />
<meta property="og:updated_time" content="2019-02-06T10:11:27-05:00" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Arequipa| Dictan prisi&oacute;n preventiva a mujer que 'pepe&oacute;' a j&oacute;venes" />
<meta name="twitter:description" content="Leila Mey Pinto Ancco fue capturada gracias al GPS de uno de los celulares de sus v&amp;iacute;ctimas que denunci&amp;oacute; el robo ante la Polic&amp;iacute;a." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/medium/2019/02/06/384538_748774.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->
    <!-- Canonical -->
    <link rel="canonical" href="https://rpp.pe/peru/arequipa/arequipa-dictan-prision-preventiva-a-mujer-que-pepeo-a-jovenes-noticia-1179282"/>
             <link rel="amphtml" href="https://amp.rpp.pe/peru/arequipa/arequipa-dictan-prision-preventiva-a-mujer-que-pepeo-a-jovenes-noticia-1179282"/>       
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main.css?v=1493939877840136">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=1493939877840136">
    <![endif]-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm22924.js" ></script>
    <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144076161730565692']);
cX.callQueue.push(['invoke',
 function() { CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'802c3d5079d007297de4dedc1e8773ed63654b44'});
    CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'}));
var eplanning=''; eplanning = CX_SEGMENTS.join('|'); $.cookie("cxSegmentos", eplanning, { expires: 180, path: "/" }); }]);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['sync','adform','ddp','appnexus' ]);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->    <script type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid1.33.0.js?v=1493939877840136" async></script>


<script>
  var PREBID_TIMEOUT = 3000;

  var adUnits = [{
        code: 'Rpp_peru_arequipa_Nota_Top',
        
        mediaTypes: {
            banner: {
                 sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '14149976'
            }
        }]
    },{
        code: 'Rpp_peru_arequipa_Nota_Right1',
        mediaTypes: {
            banner: {
                sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '14149974'
            }
        }]
    },{
        code: 'Rpp_peru_arequipa_Nota_Interna1',
        
        mediaTypes: {
            banner: {
                sizes:  (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]] : []
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        }]
    },{
        code: 'Rpp_peru_arequipa_Nota_Interna2',
        mediaTypes: {
            banner: {
                sizes: [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90], [380, 100]]
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '14149973'
            }
        }]
    }];
    
        


      // ======== DO NOT EDIT BELOW THIS LINE =========== //
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
          googletag.pubads().disableInitialLoad();
      });

      var pbjs = pbjs || {};
      pbjs.que = pbjs.que || [];

      pbjs.que.push(function() {
          pbjs.setConfig({ priceGranularity: "dense" });
      });
      
      pbjs.que.push(function() {
          pbjs.addAdUnits(adUnits);          
          pbjs.requestBids({
              bidsBackHandler: initAdserver
          });
      });

      function initAdserver() {
          if (pbjs.initAdserverSet) return;
          pbjs.initAdserverSet = true;
          googletag.cmd.push(function() {
              pbjs.que.push(function() {
                  pbjs.setTargetingForGPTAsync();
                  googletag.pubads().refresh();
                  
              });
          });
      }

      setTimeout(function() {
          initAdserver();
      }, PREBID_TIMEOUT);

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.slots = [];      
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_peru_arequipa_Nota_Top', (navigator.userAgent.match(/iPhone|android|iPod/i) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]),'Rpp_peru_arequipa_Nota_Top').addService(googletag.pubads()).setTargeting('wrap', "Rpp_peru_arequipa_Nota_Top"));  
    //googletag.slots.push(googletag.defineSlot('/1028310/Rpp_peru_arequipa_Nota_Top',[[320, 100], [300, 100], [320, 50], [320, 100]],'Rpp_peru_arequipa_Nota_Top').addService(googletag.pubads()).setTargeting('wrap', "Rpp_peru_arequipa_Nota_Top"));
    //googletag.slots.push(googletag.defineSlot('/1028310/Rpp_peru_arequipa_Nota_Right',[[300, 250], [300, 600], [300, 50], [300, 100]], 'Rpp_peru_arequipa_Nota_Right').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_peru_arequipa_Nota_Right1',[[300, 250], [300, 600], [300, 50], [300, 100]], 'Rpp_peru_arequipa_Nota_Right1').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_peru_arequipa_Nota_Right2',[[300, 250], [300, 600], [300, 50], [300, 100]], 'Rpp_peru_arequipa_Nota_Right2').addService(googletag.pubads()));
    //conteo----
    googletag.slots.push(googletag.defineSlot('/1028310/rpp_home_head',[[1367, 50], [370, 40] ], 'rpp_home_head').addService(googletag.pubads()));

    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_peru_arequipa_Nota_Interna1',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]], 'Rpp_peru_arequipa_Nota_Interna1').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_peru_arequipa_Nota_Interna2',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90], [380, 100]], 'Rpp_peru_arequipa_Nota_Interna2').addService(googletag.pubads()));
   // googletag.slots.push(googletag.defineSlot('/1028310/Rpp_peru_arequipa_Nota_Interna3',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90], [1, 1]], 'Rpp_peru_arequipa_Nota_Interna3').addService(googletag.pubads()));
    //googletag.slots.push(googletag.defineSlot('/1028310/Rpp_peru_arequipa_Nota_Interna4',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]], 'Rpp_peru_arequipa_Nota_Interna4').addService(googletag.pubads()));
   // googletag.slots.push(googletag.defineSlot('/1028310/Rpp_peru_arequipa_Nota_Envivohead',[120, 25], 'Rpp_peru_arequipa_Nota_Envivohead').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_peru_arequipa_Nota_Patrocinadohead',[[300, 100], [300, 290], [300, 600], [300, 250], [300, 50]], 'Rpp_peru_arequipa_Nota_Patrocinadohead').addService(googletag.pubads()));
    googletag.defineOutOfPageSlot('/1028310/Rpp_peru_arequipa_Nota_Skin', 'Rpp_peru_arequipa_Nota_Skin').addService(googletag.pubads());
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
    if (!e.isEmpty){
        document.getElementById(e.slot.getSlotElementId()).classList.add('show');
        if(e.slot.getSlotElementId() == "Rpp_peru_arequipa_Nota_Skin"){
          document.getElementsByTagName('body')[0].setAttribute('data-bg','skin-gl');
          document.getElementById(e.slot.getSlotElementId()).classList.add('initSkin');
        }
      }
    });
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('category', ['rpp','arequipa','poder-judicial','policia-nacional']);
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  var nom_ads='Rpp_peru_arequipa_Nota_';
</script>
<script type='text/javascript'>
    
  var chartbeatsectionslocal = 'peru';
  var chartbeatautorlocal = 'César Espinoza'; 

  (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = chartbeatsectionslocal;
       _sf_async_config.authors = chartbeatautorlocal;
       function loadChartbeat() {
           var e = document.createElement('script');
           var n = document.getElementsByTagName('script')[0];
           e.type = 'text/javascript';
           e.async = true;
           e.src = '//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
       loadChartbeat();
    })();
</script>

      <script type="application/ld+json">
   {
       "@context": "http://schema.org",
       "@type": "Article",
       "url": "https://rpp.pe/peru/arequipa/arequipa-dictan-prision-preventiva-a-mujer-que-pepeo-a-jovenes-noticia-1179282",
       "publisher": {
           "@type": "Organization",
           "name": "RPP",
           "url": "http://rpp.pe",
           "logo": {
          "@type":"ImageObject",
          "Url": "http://s.rpp-noticias.io/images/rpp-noticias.png",
          "width": {
            "@type" : "Intangible",
            "name" : "452"
          },
          "height": {
            "@type" : "Intangible",
            "name" : "150"
          }
},
           "sameAs" : [
     "https://www.facebook.com/rppnoticias",
     "https://twitter.com/rppnoticias",
     "https://plus.google.com/113482325785133390225",
     "https://www.youtube.com/user/RPPNOTICIAS",
     "https://es.wikipedia.org/wiki/Radio_Programas_del_Per%C3%BA"
   ]
       },
      "articleSection": "Perú",
       "headline": "Arequipa| Dictan prisi&oacute;n preventiva a mujer que 'pepe&oacute;' a j&oacute;venes | noticia | Arequipa | ",
       "alternativeHeadline": "Arequipa | Dictan prisi&oacute;n preventiva a mujer que 'pepe&oacute;' a ingenieros",
       "author": "Redacción RPP Noticias",
       "mainEntityOfPage": "https://rpp.pe/peru/arequipa/arequipa-dictan-prision-preventiva-a-mujer-que-pepeo-a-jovenes-noticia-1179282",
       "description": "El Poder Judicial acept&oacute; el pedido de la Segunda Fiscal&iacute;a Provincial Penal Corporativa de Arequipa, de dictar nueve meses de prisi&oacute;n preventiva para Leila Mey Pinto Ancco, de 23 a&ntilde;os, acusada de robar las pertenencias de tres j&oacute;venes mediante la modalidad de&amp;nbsp;&ldquo;pepeo&rdquo;.",
       "articleBody": "El Poder Judicial acept&oacute; el pedido de la Segunda Fiscal&iacute;a Provincial Penal Corporativa de Arequipa, de dictar nueve meses de prisi&oacute;n preventiva para Leila Mey Pinto Ancco, de 23 a&ntilde;os, acusada de robar las pertenencias de tres j&oacute;venes mediante la modalidad de&amp;nbsp;&ldquo;pepeo&rdquo;.Sus v&iacute;ctimas fueron tres ingenieros de Chiclayo que llegaron a&amp;nbsp;Arequipa por motivos de trabajo. Conocieron a Leila Pinto y su amiga en una discoteca del centro de la ciudad y tras tomar unos tragos aceptaron la propuesta de una de ellas de ir a seguir divirti&eacute;ndose a un hotel.&amp;nbsp;En la habitaci&oacute;n que ocuparon, se quedaron dormidos,&amp;nbsp;lo que fue aprovechado por las mujeres para robarles billeteras, dinero, tarjetas de cr&eacute;dito y joyas.Uno de los j&oacute;venes despert&oacute; y denunci&oacute; el hecho a la Polic&iacute;a y, a trav&eacute;s del GPS de uno de los celulares, ubicaron a Leila Pinto en una casa de la calle Praga, en Mariano Melgar. All&iacute; encontraron sus pertenencias. Mientras que su c&oacute;mplice fue capturada en el cercado.Leila Pinto permanecer&aacute; en el penal de Mujeres de Socabaya mientras dur&aacute;n las investigaciones en su contra por el delito Contra el Patrimonio en la modalidad de Robo Agravado.",
       "keywords": "Arequipa,Poder Judicial,Policía Nacional",
              "associatedMedia": [           
                        {
            "@type":"ImageObject",
            "contentUrl": "https://e.rpp-noticias.io/medium/2019/02/06/384538_748774.jpg"          }
                      
       ],
              "image": {
          "@type":"ImageObject",
          "Url": "https://e.rpp-noticias.io/medium/2019/02/06/384538_748774.jpg",
          "width": {
            "@type" : "Intangible",
            "name" : "635"
          },
          "height": {
            "@type" : "Intangible",
            "name" : "357"
          }
       },
                            
                    "aggregateRating":{
          "@type" : "AggregateRating",
          "ratingValue" : "5",
          "ratingCount" : "1",
          "bestRating" : "5",
          "worstRating" : "1"
       },

       "datePublished": "2019-02-06T10:11:27-05:00",
       "dateModified": "2019-02-06T11:06:41-05:00"
               , "sameAs" : [ "http://rpp.pe/peru/arequipa/juez-investigado-por-cobrar-coima-seguira-cinco-meses-mas-en-la-carcel-noticia-1179055","http://rpp.pe/politica/judiciales/los-delitos-de-acoso-y-chantaje-sexual-en-el-peru-explicados-por-casos-y-penas-noticia-1177941","http://rpp.pe/mundo/actualidad/el-chapo-guzman-pago-por-sexo-con-ninas-segun-documentos-develados-en-juicio-noticia-1178696" ]
       
       

   }
</script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
</head>
<body data-bg="" data-x="sticky, lazy, media, slide, gallery, ads-body, alerta" class="nota-noticia n-nota-imp n-header-imp ">
 <!--  -->
  <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906613" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906613&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<div id='Rpp_peru_arequipa_Nota_Skin' style="position: fixed;">
  <script type='text/javascript'>            
        googletag.cmd.push(function() { googletag.display('Rpp_peru_arequipa_Nota_Skin'); });
  </script>
</div><div id="wrap">
    <!--Header-->
    <div id="header" class="header-v3" role="banner">
  <div id="x-fixed-menutop">
    <div class="inner">
      <div class="hdr-body">
        <div class="grid">
          <div class="content-h content-mast">
  <div class="col col-menu">
    <div class="nav-left">
       <a href="#link" id="btn-menu">
        <span class="wrp-icon"><span class="icon-list"></span></span>
      </a>
    </div>
  </div>
  <div class="col">
    <div id="organization" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="logo custom-mundial">
      <meta itemprop="name" content="RPP">
      <meta itemprop="url" content="https://rpp.pe">
      <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
        <meta itemprop="width" content="153">
        <meta itemprop="height" content="63">
        <div class="logo-head">
          <a href="/">
            <picture>
              <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 1330px)">
              <img itemprop="url" content="//s.rpp-noticias.io/static/img/logo-rpp.png" src="//s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" >
            </picture>
            <span class="hide">RPP Noticias</span>
          </a>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="content-h content-side">
  <div class="col col-resume col-active">
    <a href="https://radio.rpp.pe/el-gran-resumen-de-la-hora" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'El-Gran-Resumen-de-la-Hora');" class="resume-link">
      EL GRAN RESUMEN <br/>
      DE LA HORA
    </a>
  </div>
  <!--<div class="col col-dakar2019">
    <a href="https://rpp.pe/noticias/dakar-2019" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'Dakar-2019');" class="dakar2019-link">
     &nbsp;
    </a>
  </div>-->
  <div class="col col-podcast">
    <a href="https://radio.rpp.pe/podcast" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'RPP-Podcast');" class="podcast-link">
      <i class="icon-radio-tower"></i> RPP PODCAST
    </a>
  </div>
  <!--div class="col col-referendum">
    <a href="https://rpp.pe/noticias/referendum-2018" class="elecciones-link">
      <img src="https://s.rpp-noticias.io/static/especial/referendum-2018/img/logo_elecciones.svg?v=12" alt="" width="130" height="36">
    </a>
  </div-->
  <div class="col col-live">
    <div class="live-banner">
      <a href="https://radio.rpp.pe/en-vivo?live" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'RPP-Radio-en-Vivo');" class="top-info-live">
        <img src="https://s.rpp-noticias.io/static/img/headerv2/radio_envivo.svg?v=78" alt="" width="60" height="42">
        <div class="info-online">
          <div class="live-status">
            <span>RADIO EN VIVO</span>
            <div id="online" data-onlive="title"> RPP PLAYER </div>
          </div>
        </div>
      </a>
    </div>
  </div>
</div>
        </div>
        <div class="grid content-nav">
  <nav class="nav-main">
    <div class="account" id="inner-nav-main">
    </div>
    <div class="row">
      <div class="nav-inner">
        <div class="col col-hpatro">
          <div class="m-list-title">
            <i class="icon-chevron-right"></i>
            CONTENIDOS PATROCINADOS
          </div>
        <div id="sponsors-desktop">
          <div id="Rpp_peru_arequipa_Nota_Patrocinadohead" class="ads no-margin"></div>
          <script>
          googletag.cmd.push(function() { googletag.display('Rpp_peru_arequipa_Nota_Patrocinadohead'); });
          </script>
        </div>
        </div>
        <div class="col col-hmenu">
          <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="search-form">
            <input id="search-input-menu" type="search" name="texto" placeholder="Ingrese su búsqueda" class="search-input">
            <button><span class="icon-magnifier"></span></button>
          </form>
          <div class="cells-more">
            <div class="cell cell-secciones">
              <div class="m-list-title">
                <a ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
                  <i class="icon-chevron-right"></i>SECCIONES
                </a>
                <ul>
                  <li>
                    <a href="https://rpp.pe/archivo" class="item-child">Últimas noticias</a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/politica">
                      <i class="icon-chevron-right"></i>Política
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/mundo">
                      <i class="icon-chevron-right"></i>Mundo
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/economia">
                      <i class="icon-chevron-right"></i>Economía
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/deportes">
                      <i class="icon-chevron-right"></i>Deportes
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/lima">
                      <i class="icon-chevron-right"></i>Lima
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/entretenimiento">
                      <i class="icon-chevron-right"></i>Entretenimiento
                    </a>
                  </li>
                  <li>
                    <a href="https://vital.rpp.pe/">
                      <i class="icon-chevron-right"></i>Vital
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/actualidad">
                      <i class="icon-chevron-right"></i>Actualidad
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/tecno">
                      <i class="icon-chevron-right"></i>Tecnología
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/peru">
                      <i class="icon-chevron-right"></i>Perú
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/autores">
                      <i class="icon-chevron-right"></i>Autores
                    </a>
                  </li>
                </ul>
              </div>
            </div>
            <div class="cell">
              <div class="m-list-title">
                <a ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
                  <i class="icon-chevron-right"></i>ESPECIALES
                </a>
                <ul>
                  <li>
                    <a href="https://rpp.pe/tema-violencia-de-genero">
                      <i class="icon-chevron-right"></i>Sin Miedo
                    </a>
                  </li>
                  <!--li>
                    <a href="https://rpp.pe/tema-rusia-2018">
                      <i class="icon-chevron-right"></i>Rusia 2018
                    </a>
                  </li-->
                  <li>
                    <a href="https://rpp.pe/noticias/videojuegos">
                      <i class="icon-chevron-right"></i>Videojuegos
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/noticias/la-otra-ruta">
                      <i class="icon-chevron-right"></i>La otra ruta
                    </a>
                  </li>
                </ul>
              </div>
            </div>
            <div class="cell">
              <div class="m-list-title">
                <a ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
                  <i class="icon-chevron-right"></i>SERVICIOS
                </a>
                <ul>
                  <li>
                    <a href="https://rpp.pe/noticias/rotafono">
                      <i class="icon-chevron-right"></i>Rotafono
                    </a>
                  </li>
                  <!--li>
                    <a href="https://rpp.pe/noticias/trafico">
                      <i class="icon-chevron-right"></i>Tráfico
                    </a>
                  </li-->
                  <li>
                    <a href="https://rpp.pe/cine/cartelera-cinepapaya">
                      <i class="icon-chevron-right"></i>Cartelera RPP
                    </a>
                  </li>
                  <!--li>
                    <a href="https://rpp.pe/noticias/clima">
                      <i class="icon-chevron-right"></i>Clima
                    </a>
                  </li-->
                </ul>
              </div>
            </div>
            <div class="cell cell-autores">
              <div class="m-list-title">
                <a ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
                  <i class="icon-chevron-right"></i>Blogs
                </a>
                <ul>
                  <div>
                    <li>
                      <a href="https://rpp.pe/blog/mongabay">
                        <i class="icon-chevron-right"></i>Mongabay
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/atrevete-y-usalo">
                        <i class="icon-chevron-right"></i>Atrévete y úsalo
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/pc-gaming">
                        <i class="icon-chevron-right"></i>Pc gaming
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/estereofonia">
                        <i class="icon-chevron-right"></i>Estereofonía
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/el-critico">
                        <i class="icon-chevron-right"></i>El crítico
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/proxima-parada">
                        <i class="icon-chevron-right"></i>Próxima parada
                      </a>
                    </li>
                  </div>
                  <div>
                    <li>
                      <a href="https://rpp.pe/blog/mas-consolas">
                        <i class="icon-chevron-right"></i>Más consolas
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/el-cuarto-de-seiya">
                        <i class="icon-chevron-right"></i>El cuarto de seiya
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/peruviando">
                        <i class="icon-chevron-right"></i>Peruviando
                      </a>
                    </li>
                  </div>
                </ul>
              </div>
            </div>
            <div class="cell">
              <div class="m-list-title">
                <a href="https://rpp.pe/programacion/tv">
                  <i class="icon-chevron-right"></i>TV
                </a>
              </div>
              <div class="m-list-title">
                <a href="https://rpp.pe/viral">
                  <i class="icon-chevron-right"></i>VIRAL
                </a>
              </div>
              <!--div class="m-list-title">
                <a href="https://rpp.pe/data">
                  <i class="icon-chevron-right"></i>RPPDATA
                </a>
              </div-->
            </div>
          </div>
        </div>
      </div>
    </div>
  </nav>
</div>
      </div>
      <div class="hdr-foot">
  <div class="grid">
    <nav class="menu">
      <ul>
        <li><a href="https://rpp.pe/archivo" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Ultimas-Noticias');" class="item-child">ÚLTIMAS NOTICIAS</a></li>
        <li><a href="https://rpp.pe/politica" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Politica');" class="item-child">POLÍTICA</a></li>
        <li><a href="https://rpp.pe/mundo" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Mundo');" class="item-child">MUNDO</a></li>
        <li><a href="https://rpp.pe/economia" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Economia');" class="item-child">ECONOMÍA</a></li>
        <li><a href="https://rpp.pe/deportes" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Deportes');" class="item-child">DEPORTES</a></li>
        <!--li><a href="https://rpp.pe/nacional" class="item-child">NACIONAL</a></li-->
        <li><a href="https://rpp.pe/lima" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Lima');" class="item-child">LIMA</a></li>
        <li class="markets-blue">
        </li>
        <li><a href="https://rpp.pe/entretenimiento" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Entretenimiento');" class="item-child">ENTRETENIMIENTO</a></li>
        <li><a href="https://rpp.pe/vital" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Vital');" class="item-child">VITAL</a></li>
        <li><a href="https://rpp.pe/actualidad" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Actualidad');" class="item-child">ACTUALIDAD</a></li>
        <li><a href="https://rpp.pe/tecno" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Tecnologia');" class="item-child">TECNOLOGÍA</a></li>
        <li><a href="https://rpp.pe/peru" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Peru');"class="item-child">PERÚ</a></li>
        <li><a href="https://rpp.pe/viral" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Viral');" class="item-child">VIRAL</a></li>
        <li><a href="https://rpp.pe/autores" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Autores');" class="item-child">AUTORES</a></li>
        <li><a href="https://rpp.pe/programacion/tv" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'TV');" class="item-child">TV</a></li>
        <!--li><a href="https://rpp.pe/data" class="item-child">RPPDATA</a></li-->
      </ul>
    </nav>
    <div class="nav-options">
      <ul>
        <!--li><a href="/" class="item-child"> <i class="icon-users"></i></a></li-->
        <li><a id="btn-search" href="/" class="item-child"> <i class="icon-magnifier"></i></a></li>
      </ul>
    </div>
  </div>
  <div class="search-flyout">
    <div role="search" class="grid">
      <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="search-form">
        <input id="search-input-main" type="search" name="texto" placeholder="Ingrese su búsqueda y presione enter_" class="search-input">
        <button><span class="icon-magnifier"></span></button>
      </form>
    </div>
  </div>
</div>
      <div id="rpp-alerta"></div>
    </div>
  </div>
</div>
    <div id="content" role="main">
    <div class="ads ads-980x90 ads-main-top" id='Rpp_peru_arequipa_Nota_Top'>
  	<script>
      googletag.cmd.push(function() { googletag.display('Rpp_peru_arequipa_Nota_Top'); });
	</script>
</div>
        <div class="grid pad">
            <div class="story">
                <article itemscope itemtype="http://schema.org/NewsArticle" itemref="article-body organization aggregateratingjpx">
  <meta itemprop="datePublished dateModified" content="2019-02-06T10:11:27-05:00">
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rpp.pe/peru/arequipa/arequipa-dictan-prision-preventiva-a-mujer-que-pepeo-a-jovenes-noticia-1179282">
  <div class="story-top">
  			<div class="breadcrumb">
  <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="active">
      <a class="link-bread" itemprop="item" href="/peru/arequipa">
        <span itemprop="name">Arequipa</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1 itemprop="headline">Arequipa | Dictan prisión preventiva a mujer que 'pepeó' a ingenieros</h1>
    <div itemprop="description" class="sumary"><p>Leila Mey Pinto Ancco fue<strong> capturada gracias al GPS de uno de los celulares</strong> de sus v&iacute;ctimas que denunci&oacute; el robo ante la <a href="https://rpp.pe/peru/actualidad/estamos-contigo-policia-miranda-el-grito-de-respaldo-de-agentes-de-la-pnp-a-suboficial-encarcelado-en-piura-noticia-1179165">Polic&iacute;a</a>.</p></div>        <div class="story-meta">
     	<div class="story-date">
  <a href="https://rpp.pe/archivo/peru/2019-02-06" >
	<time itemprop="datePublished" datetime="2019-02-06T10:11:27-05:00" >06 de febrero del 2019 - 10:11 AM	</time>
  </a>
</div>
      <div itemprop="author" itemscope itemtype="https://schema.org/Person" class="story-author"> <div id="author-name" itemprop="name" class="span">Redacción</div></div>
     </div>
         </header>
</article>
 
<div class="col-primary main">
  <div class="section">
    <div class="col-share x-sticky">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/peru/arequipa/arequipa-dictan-prision-preventiva-a-mujer-que-pepeo-a-jovenes-noticia-1179282%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=Arequipa | Dictan prisión preventiva a mujer que 'pepeó' a ingenieros" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/arequipa/arequipa-dictan-prision-preventiva-a-mujer-que-pepeo-a-jovenes-noticia-1179282&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1179282%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=Arequipa%7C+Dictan+prisi%C3%B3n+preventiva+a+mujer+que+%27pepe%C3%B3%27+a+j%C3%B3venes&amp;url=https://rpp.pe/p/1179282&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/arequipa/arequipa-dictan-prision-preventiva-a-mujer-que-pepeo-a-jovenes-noticia-1179282&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=Arequipa | Dictan prisión preventiva a mujer que 'pepeó' a ingenieros https://rpp.pe/peru/arequipa/arequipa-dictan-prision-preventiva-a-mujer-que-pepeo-a-jovenes-noticia-1179282" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/arequipa/arequipa-dictan-prision-preventiva-a-mujer-que-pepeo-a-jovenes-noticia-1179282&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="fb-messenger://share/?link=Arequipa | Dictan prisión preventiva a mujer que 'pepeó' a ingenieros https://rpp.pe/peru/arequipa/arequipa-dictan-prision-preventiva-a-mujer-que-pepeo-a-jovenes-noticia-1179282" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/peru/arequipa/arequipa-dictan-prision-preventiva-a-mujer-que-pepeo-a-jovenes-noticia-1179282&quot;})"><span class="icon-messenger"></span></a>
        </li>
        <li class="comment on-desktop">
          <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})'>
            <span class="icon-chat"></span>
          </a>
          <!--span class="comment-counter">+99</span-->
        </li>
        <li class="go-rpp-player">
          <a href="https://radio.rpp.pe/en-vivo/?utm_source=RP&utm_medium=social&utm_campaign=share_button" target="_blank">
            <span class="small-rplayer">Escucha ahora</span>
            <span id="online" class="title-rplayer" data-onlive="title">RPP PLAYER</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>
    
    <div itemprop="articleBody" id="article-body" class="col-detail">
         
     
     <!-- foto-->
      <div class="media">
        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="width" content="635">
          <meta itemprop="height" content="357">
          <div class="cover"><img itemprop="url" content="https://e.rpp-noticias.io/normal/2019/02/06/384538_748774.jpg" src="https://e.rpp-noticias.io/normal/2019/02/06/384538_748774.jpg" alt="Mujer que "pepeaba"" title="Mujer que "pepeaba""></div>
          <figcaption itemprop="description">Joven mujer lloró cuando fue detenida tratando de conmover a los agentes.                    | <strong>Fuente:</strong> Difusión                              | <strong>Fotógrafo:</strong> Ministerio Público             
          </figcaption>
        </figure>
      </div>

            
        <div class="ads" id='Rpp_peru_arequipa_Nota_Interna1' >
  <script>
	googletag.cmd.push(function() { googletag.display('Rpp_peru_arequipa_Nota_Interna1'); });
  </script>     
</div>
       
          
 
	    



<p>El <a href="https://rpp.pe/economia/economia/juicio-por-alimentos-padres-que-deban-3-pensiones-seran-reportados-a-centrales-de-riesgo-noticia-1179085" data-mce-href="https://rpp.pe/economia/economia/juicio-por-alimentos-padres-que-deban-3-pensiones-seran-reportados-a-centrales-de-riesgo-noticia-1179085">Poder Judicial</a> aceptó el pedido de la Segunda Fiscalía Provincial Penal Corporativa de <strong>Arequipa</strong>, de dictar <strong>nueve meses de prisión preventiva para Leila Mey Pinto Ancco, de 23 años,</strong> acusada de robar las pertenencias de tres jóvenes mediante la <strong>modalidad de&nbsp;<a href="https://rpp.pe/peru/arequipa/dan-nueve-meses-de-prision-preventiva-a-banda-de-peperos-noticia-1018064" data-mce-href="https://rpp.pe/peru/arequipa/dan-nueve-meses-de-prision-preventiva-a-banda-de-peperos-noticia-1018064">“pepeo”</a>.</strong><br></p><p>Sus víctimas fueron tres ingenieros de Chiclayo que llegaron a&nbsp;<a href="https://rpp.pe/peru/arequipa" data-mce-href="https://rpp.pe/peru/arequipa">Arequipa</a> por motivos de trabajo. Conocieron a Leila Pinto y su amiga en una discoteca del centro de la ciudad y tras tomar unos tragos aceptaron la propuesta de una de ellas de ir a seguir divirtiéndose a un hotel.&nbsp;</p><p><strong>En la habitación que ocuparon, se quedaron dormidos,</strong>&nbsp;lo que fue aprovechado por las mujeres para robarles billeteras, dinero, tarjetas de crédito y joyas.</p><p>Uno de los jóvenes despertó y denunció el hecho a la <a href="https://rpp.pe/peru/loreto/iquitos-capturan-a-presuntos-integrantes-de-los-finos-del-amazonas-entre-ellos-dos-policias-noticia-1179267" data-mce-href="https://rpp.pe/peru/loreto/iquitos-capturan-a-presuntos-integrantes-de-los-finos-del-amazonas-entre-ellos-dos-policias-noticia-1179267">Policía</a> y, a través del GPS de uno de los celulares, ubicaron a Leila Pinto en una casa de la calle Praga, en Mariano Melgar. Allí encontraron sus pertenencias. Mientras que su cómplice fue capturada en el cercado.</p><p>Leila Pinto permanecerá en el <a href="https://rpp.pe/peru/arequipa/juez-investigado-por-cobrar-coima-seguira-cinco-meses-mas-en-la-carcel-noticia-1179055" data-mce-href="https://rpp.pe/peru/arequipa/juez-investigado-por-cobrar-coima-seguira-cinco-meses-mas-en-la-carcel-noticia-1179055">penal de Mujeres de Socabaya</a> mientras durán las investigaciones en su contra por el delito Contra el Patrimonio en la modalidad de <strong>Robo Agravado</strong>.<br></p>


<div class="cite-content">	
	<div class="related">
		<div class="title">Noticias Relacionadas</div>
		<div class="inner">
			<ul>
						  <li>
		        <h3><a href="/relacionada/permalink/1179055">Arequipa | Juez investigado por cobrar coima seguirá cinco meses más en la cárcel</a></h3>
		      </li>
						  <li>
		        <h3><a href="/relacionada/permalink/1177941">Los delitos de acoso y chantaje sexual en el Perú, explicados por casos y penas</a></h3>
		      </li>
						  <li>
		        <h3><a href="/relacionada/permalink/1178696">El Chapo Guzmán pagó por sexo con niñas, según documentos develados en juicio</a></h3>
		      </li>
						</ul>
		</div>
	</div>
</div>


  <!-- aqui va el contenido medio de la nota -->
    </div>
    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/tema-arequipa" itemprop="keywords">Arequipa</a></h4>
</li>              <li>
  <h4><a href="/tema-poder-judicial" itemprop="keywords">Poder Judicial</a></h4>
</li>              <li>
  <h4><a href="/tema-policia-nacional" itemprop="keywords">Policía Nacional</a></h4>
</li>            </ul>
</div>
    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/peru/arequipa/arequipa-dictan-prision-preventiva-a-mujer-que-pepeo-a-jovenes-noticia-1179282'>0</fb:comments-count> Comentarios</a>
 -->
  </div>
</div>
<!-- .comments -->
<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    <div class="ads" id='Rpp_peru_arequipa_Nota_Right1'>
	<script>
    	googletag.cmd.push(function() { googletag.display('Rpp_peru_arequipa_Nota_Right1'); });
	</script>
</div>
            <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Arequipa</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/peru/arequipa/ingreso-de-huaico-por-las-lluvias-arrastra-a-hombre-desde-paucarpata-noticia-1179207" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/02/05/083608_748575.jpg"}' alt="Arequipa | Un muerto y viviendas inundadas por torrencial lluvia">            <span class="icon-video"></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/peru/arequipa/ingreso-de-huaico-por-las-lluvias-arrastra-a-hombre-desde-paucarpata-noticia-1179207" 
>Ingreso de huaico por las lluvias arrastra a hombre desde Paucarpata</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/peru/arequipa/arequipa-cinco-barristas-de-la-u-de-chile-detenidos-tras-enfrentamientos-por-pintas-en-la-plaza-de-armas-noticia-1179189" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/02/05/390539_748530.jpg"}' alt="Arequipa | Cinco barristas de la U. de Chile fueron detenidos tras enfrentamientos por pintas en la Plaza de Armas">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/peru/arequipa/arequipa-cinco-barristas-de-la-u-de-chile-detenidos-tras-enfrentamientos-por-pintas-en-la-plaza-de-armas-noticia-1179189" 
>Arequipa | Cinco barristas de la U. de Chile fueron detenidos tras enfrentamientos por pintas en la Plaza de Armas</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/peru/arequipa/hinchas-de-la-u-de-chile-hacen-pintas-en-plaza-de-arequipa-noticia-1179126" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/02/05/445244_748389.jpg"}' alt="Hinchas de la U de Chile hacen pintas en Plaza de Arequipa">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/peru/arequipa/hinchas-de-la-u-de-chile-hacen-pintas-en-plaza-de-arequipa-noticia-1179126" 
>Hinchas de la U de Chile hacen pintas en Plaza de Arequipa</a></h3>
	</div>
</article>
</div>      
    <!-- pub-300 -->                   
    <div class="ads" id='Rpp_peru_arequipa_Nota_Right2'>
	<script>
    	googletag.cmd.push(function() { googletag.display('Rpp_peru_arequipa_Nota_Right2'); });
	</script>
</div>
     
  </div>
</aside>             </div>
            <div id="box-rating" class="box-rating">
  <div class="row-3">
    <div class="newsletter-box">
      <form action="../tmp/respuesta.json" method="GET" onsubmit="fn(this, event, {&quot;method&quot;:&quot;newsletter&quot;})" class="newsletter-form">
        <div class="title">suscríbete a nuestro newsletter</div>
        <div class="inner">
          <div class="x-row">
            <input id="inputNewsletter" type="text" name="correo" data-set-user="email" placeholder="Email" data-restrict="email" data-require="true" class="mail-input">
            <button><i class="icon-envelope"></i><span>SUSCRIBIR</span></button>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
            <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/economia/economia/juicios-por-alimentos-estos-son-los-puntos-a-tomar-en-cuenta-noticia-1140847" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2018/08/02/524652_656495.jpg"}' alt="Juicios por alimentos: Esto debes saber sobre la lucha por los derechos de tus hijos">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/economia/economia/juicios-por-alimentos-estos-son-los-puntos-a-tomar-en-cuenta-noticia-1140847" 
>Juicios por alimentos: Esto debes saber sobre la lucha por los derechos de tus hijos</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/peru/loreto/iquitos-capturan-a-presuntos-integrantes-de-los-finos-del-amazonas-entre-ellos-dos-policias-noticia-1179267" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/02/06/portada_321332.jpg"}' alt="Capturan a presuntos integrantes de 'Los Finos del Amazonas', entre ellos dos policías">                            <span class="icon-gallery"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/peru/loreto/iquitos-capturan-a-presuntos-integrantes-de-los-finos-del-amazonas-entre-ellos-dos-policias-noticia-1179267" 
>Capturan a presuntos integrantes de 'Los Finos del Amazonas', entre ellos dos policías</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/peru/arequipa/ingreso-de-huaico-por-las-lluvias-arrastra-a-hombre-desde-paucarpata-noticia-1179207" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/02/05/083608_748575.jpg"}' alt="Arequipa | Un muerto y viviendas inundadas por torrencial lluvia">                            <span class="icon-video"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/peru/arequipa/ingreso-de-huaico-por-las-lluvias-arrastra-a-hombre-desde-paucarpata-noticia-1179207" 
>Ingreso de huaico por las lluvias arrastra a hombre desde Paucarpata</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/peru/actualidad/estamos-contigo-policia-miranda-el-grito-de-respaldo-de-agentes-de-la-pnp-a-suboficial-encarcelado-en-piura-noticia-1179165" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/02/05/mininter-748494mp4_748495.png"}' alt="“¡Estamos contigo, policía Miranda!”, el grito de respaldo de agentes de la PNP a suboficial encarcelado en Piura">                            <span class="icon-video"></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/peru/actualidad/estamos-contigo-policia-miranda-el-grito-de-respaldo-de-agentes-de-la-pnp-a-suboficial-encarcelado-en-piura-noticia-1179165" 
>“¡Estamos contigo, policía Miranda!”, el grito de respaldo de agentes de la PNP a suboficial encarcelado en Piura</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'RPP Articles',
    target_type: 'mix'
  });
</script>
</div>                        <div class="comments box-mod" id="section-comment">
              <div class="box-header">
                <div class="title">¿Qué opinas?</div>
              </div>
              <div data-href="https://rpp.pe/peru/arequipa/arequipa-dictan-prision-preventiva-a-mujer-que-pepeo-a-jovenes-noticia-1179282" data-numposts="5" data-width="710" class="fb-comments"></div>
              <div id="fb-root"></div>
              <script type="text/javascript">
                   (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1065644730116597";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));
              </script>
            </div>
            
                    </div>
    </div>
    <!--Footer-->

    
<div id="footer" role="contentinfo">

<!-- srcl 2808 
<div class="container-radioplayer-app">
  <div class="radio-container">
    <div class="col-logo"><a href="https://rpp.pe/radioplayer/" target="_blank" class="a-logo-radioplayer"><img src="https://s.rpp-noticias.io/static/img/banner_radioplayer/radioplayer.svg" alt=""></a>
      <div class="block-subtitle">
        12 estaciones en
         <span>un solo player</span>
      </div>
    </div>
    <div class="col-interfaces"><img src="https://s.rpp-noticias.io/static/img/banner_radioplayer/imagen_interfaces.png" alt=""></div>
    <div class="col-apps">
      <div class="txt-descarga">DESCARGA LA APP GRATIS:</div>
      <div class="cnt-enlaces">
        <div class="td logo-appstore"><a href="https://itunes.apple.com/us/app/radioplayer-peru/id501690661?l=es&amp;ls=1&amp;mt=8" target="_blank" class="a-logo-appstore"><img src="https://s.rpp-noticias.io/static/img/banner_radioplayer/app_store.png" alt=""></a></div>
        <div class="td google-play"><a href="https://play.google.com/store/apps/details?id=com.gruporpp.Radios" target="_blank" class="a-logo-google-play"><img src="https://s.rpp-noticias.io/static/img/banner_radioplayer/google_play.png" alt=""></a></div>
      </div>
    </div>
  </div>
</div>
-->
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2016</span></div>
    <ul>
      <li>Visita también:</li>
      <li><a  href="http://www.capital.com.pe/" target="_blank"
               title="Radio Capital" rel="nofollow">Capital</a></li>
        <li><a  href="http://www.la10.pe/" target="_blank"
               title="Radio La10" rel="nofollow">La10</a></li>
        <li><a  href="http://www.studio92.com/" target="_blank"
               title="Radio Studio 92" rel="nofollow">Studio 92</a></li>
        <li><a  href="http://www.oxigeno.com.pe/" target="_blank"
               title="Radio Oxigeno" rel="nofollow">Oxigeno</a></li>
        <li><a  href="http://www.lazona.com.pe/" target="_blank"
               title="Radio La Zona" rel="nofollow">La Zona</a></li>

        <li><a  href="http://www.radiocorazon.com.pe/" target="_blank"
               title="Radio Corazón 94.3" rel="nofollow">Corazón</a></li>
        <li><a  href="http://www.felicidad.com.pe/" target="_blank"
               title="Radio Felicidad" rel="nofollow">Felicidad</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="http://www.mediakitrpp.com/" target="_blank" rel="nofollow">Mediakit Grupo RPP</a></li>
        <li><a href="http://contactenos.gruporpp.com.pe/" target="_blank" rel="nofollow">Contáctenos</a></li>
            <li><a href="/legal" rel="nofollow">Aviso legal</a></li>
            <li><a href="mailto:publicidadweb@gruporpp.com.pe"  rel="nofollow">Anuncie aquí</a></li>
            <li><a href="http://snrtv.org.pe/codigo-de-etica/"  target="_blank" rel="nofollow">Código de ética</a></li>
            <li><a href="http://snrtv.org.pe/solucion-de-quejas/"  target="_blank" rel="nofollow">Solución de quejas SNRTV</a></li>
            <li><a href="javascript:;" rel="nofollow">Mapa del sitio</a></li>
      </ul>
      <ul>
        <li class="grupo-rpp"><a href="#link" target="_blank" class="grupo-rpp" rel="nofollow">Grupo RPP  </a></li>
        <li>Auditado por: <a  target="_blank" href="http://www.comscore.com/esl/" rel="nofollow">Comscore</a></li>
            <li>Asociado a: <a  target="_blank" href="http://www.iabperu.com/" rel="nofollow">IAB Perú</a></li>
            <li>Licenciado por: <a  target="_blank" href="http://www.apdayc.org.pe/" rel="nofollow">APDAYC</a></li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2018/08/02/524652_656495.jpg"}' alt="Juicios por alimentos: Esto debes saber sobre la lucha por los derechos de tus hijos">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Economía</div>
            <div class="rederigir_nota_col2_titulo">Juicios por alimentos: Esto debes saber sobre la lucha por los derechos de tus hijos</div>
            <div class="rederigir_nota_col2_fecha">06/02/19  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/economia/economia/juicios-por-alimentos-estos-son-los-puntos-a-tomar-en-cuenta-noticia-1140847"></div>
    <script src="https://widget.rpp.pe/widgets/modulo_rpp_player/builder.js?v=1493939877840136" data-fixed="true" id="widgetPlayBanner" ></script>
    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=1493939877840136"></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.js?v=1493939877840136" id="js-main"></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=1493939877840136"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=1493939877840136" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4ja365p.js" async></script>
    <!-- begin: comScore -->
<script type="text/javascript" src="https://sb.scorecardresearch.com/c2/6906613/ct.js" async></script>
<!-- end: comScore -->
<!-- Begin GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4534201-1', 'auto');
  ga('create', 'UA-4534201-13', 'auto' , 'clientTracker');
  ga('create', 'UA-4534201-22', 'auto' , 'clientGroup');
  ga('require', 'displayfeatures');
  ga('set','dimension1', 'cespinoza');
  ga('set','dimension2', 'rpp|arequipa|poder-judicial|policia-nacional');
  ga('set','dimension3', 'noticia');
  ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');
  ga('clientGroup.send', 'pageview');
</script>

<!-- End GA -->    <script type="text/javascript">
    var nhost = 'https://analitica.webrpp.com/';
    var urlTrack = 'https://analitica.webrpp.com/counter/visit/?site=rpp&cokkie_user=&nid=1179282' ;
</script>
</div>
   <script src='https://www.googletagservices.com/tag/js/gpt.js'>
    googletag.pubads().definePassback('/1028310/Rpp_peru_arequipa_Nota_Interstitial', [1, 1]).setTargeting('category', ['rpp','arequipa','poder-judicial','policia-nacional']).display();
  </script>
   <script>
    googletag.pubads().definePassback('/1028310/Rpp_peru_arequipa_Nota_Interna3', [1, 1]).setTargeting('category', ['rpp','arequipa','poder-judicial','policia-nacional']).display();
  </script>
   <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>