<!DOCTYPE html>
<html lang="es">
    <!--Head-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>¡Spider-Man se queda en Marvel! Disney y Sony se reconcilian y anuncian proyectos juntos | RPP Noticias </title>
    <meta name="theme-color" content="#0060ab"/>
    <meta name="description" content="Disney y Sony&amp;nbsp;llegaron a un nuevo acuerdo.&amp;nbsp;Marvel Studios&amp;nbsp;y su presidente&amp;nbsp;Kevin Feige&amp;nbsp;producir&amp;aacute;n la tercera de&amp;nbsp;Spider-Man, protagonizada por&amp;nbsp;Tom Holland." />
<meta name="keywords" content="Spider-Man,Marvel,Sony,Tom Holland" />
<meta name="news_keywords" content="Spider-Man,Marvel,Sony,Tom Holland" />
<meta name="revisit-after" content="1 day" />
<link rel="dns-prefetch" href="//p-gruporpp-media.s3.amazonaws.com/" />
<link rel="dns-prefetch" href="//s3.amazonaws.com/" />
<link rel="dns-prefetch" href="//static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//fbexternal-a.akamaihd.net/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//akl.img.e-planning.net/" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net/" />
<link rel="dns-prefetch" href="//tag.navdmp.com/" />
<link rel="dns-prefetch" href="//embed.waze.com/" />
<link rel="dns-prefetch" href="//log.pinterest.com/" />
<link rel="dns-prefetch" href="//assets.pinterest.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//analitica.webrpp.com/" />    
<!-- Open Graph -->
<meta property="og:site_name" content="RPP" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/cine/internacional/marvel-spider-man-se-queda-en-mcu-disney-y-sony-se-reconcilian-anuncian-proyectos-juntos-tom-holland-noticia-1221764" />
<meta property="og:title"  content="&iexcl;Spider-Man se queda en Marvel! Disney y Sony se reconcilian y anuncian proyectos juntos" />
<meta property="og:description"  content="Disney y Sony&amp;nbsp;llegaron a un nuevo acuerdo.&amp;nbsp;Marvel Studios&amp;nbsp;y su presidente&amp;nbsp;Kevin Feige&amp;nbsp;producir&amp;aacute;n la tercera de&amp;nbsp;Spider-Man, protagonizada por&amp;nbsp;Tom Holland." />
<meta property="og:image"  content="https://e.rpp-noticias.io/medium/2019/09/27/portada_010201.jpg" />
<meta property="og:updated_time" content="2019-09-27T11:00:33-05:00" />

<!-- fin Open Graph -->    
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="&iexcl;Spider-Man se queda en Marvel! Disney y Sony se reconcilian y anuncian proyectos juntos" />
<meta name="twitter:description" content="Disney y Sony&amp;nbsp;llegaron a un nuevo acuerdo.&amp;nbsp;Marvel Studios&amp;nbsp;y su presidente&amp;nbsp;Kevin Feige&amp;nbsp;producir&amp;aacute;n la tercera de&amp;nbsp;Spider-Man, protagonizada por&amp;nbsp;Tom Holland." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/medium/2019/09/27/portada_010201.jpg" />
<meta property="twitter:account_id" content="3068660363" />

<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<meta http-equiv="Content-Language" name="language" content="es" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->
    <!-- Canonical -->
        <link rel="canonical" href="https://rpp.pe/cine/internacional/marvel-spider-man-se-queda-en-mcu-disney-y-sony-se-reconcilian-anuncian-proyectos-juntos-tom-holland-noticia-1221764"/>
             <link rel="amphtml" href="https://amp.rpp.pe/cine/internacional/marvel-spider-man-se-queda-en-mcu-disney-y-sony-se-reconcilian-anuncian-proyectos-juntos-tom-holland-noticia-1221764"/>       
        
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/favicons/manifest.json">

    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/main.css?v=14939398778401113">
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="https://s.rpp-noticias.io/static/css/ie.css?v=14939398778401113">
    <![endif]-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm22924.js" ></script>
    <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144076161730565692']);
cX.callQueue.push(['invoke',
 function() { CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'802c3d5079d007297de4dedc1e8773ed63654b44'});
    CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'}));
var eplanning=''; eplanning = CX_SEGMENTS.join('|'); $.cookie("cxSegmentos", eplanning, { expires: 180, path: "/" }); }]);
cX.callQueue.push(['sendPageViewEvent']);
cX.callQueue.push(['sync','adform','ddp','appnexus' ]);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->    <script type="text/javascript" src="https://s.rpp-noticias.io/static/js/lib/prebid2.31.0.js?v=14939398778401113" async></script>


<script>
  var PREBID_TIMEOUT = 3000;

  var adUnits = [{
        code: 'Rpp_cine_internacional_Nota_Top',
        
        mediaTypes: {
            banner: {
                 sizes: (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '14149976'
            }
            },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              }]
    },{
        code: 'Rpp_cine_internacional_Nota_Right1',
        mediaTypes: {
            banner: {
                sizes: [[300, 600], [300, 100], [300, 250], [300, 50]]
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '14149974'
            }
        },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              }]
    },{
        code: 'Rpp_cine_internacional_Nota_Interna1',
        
        mediaTypes: {
            banner: {
                sizes:  (navigator.userAgent.match(/iPhone|android|iPod/i)) ? [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]] : []
            }
        },
        bids: [{
            bidder: 'appnexus',              
            params: {
               placementId: '14149971'
            }
        },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              }]
    },{
        code: 'Rpp_cine_internacional_Nota_Interna2',
        mediaTypes: {
            banner: {
                sizes: [[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90], [380, 100]]
            }
        },
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '14149973'
            }
        },{
                bidder: 'criteo',
                params: { networkId: '8817' }
              },{
                bidder: 'eplanning',
                params: { ci: '1efdd' }
              }]
    }];
    
        


      // ======== DO NOT EDIT BELOW THIS LINE =========== //
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
          googletag.pubads().disableInitialLoad();
      });

      var pbjs = pbjs || {};
      pbjs.que = pbjs.que || [];

      pbjs.que.push(function() {
          pbjs.setConfig({ priceGranularity: "dense" });
      });
      
      pbjs.que.push(function() {
          pbjs.addAdUnits(adUnits);          
          pbjs.requestBids({
              bidsBackHandler: initAdserver
          });
      });

      function initAdserver() {
          if (pbjs.initAdserverSet) return;
          pbjs.initAdserverSet = true;
          googletag.cmd.push(function() {
              pbjs.que.push(function() {
                  pbjs.setTargetingForGPTAsync();
                  googletag.pubads().refresh();
                  
              });
          });
      }

      setTimeout(function() {
          initAdserver();
      }, PREBID_TIMEOUT);

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.slots = [];      
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_cine_internacional_Nota_Top', (navigator.userAgent.match(/iPhone|android|iPod/i) ? [[320, 100], [300, 100], [320, 50], [320, 100]] : [[970, 500], [728, 90], [970, 180], [970, 250], [970, 90]]),'Rpp_cine_internacional_Nota_Top').addService(googletag.pubads()).setTargeting('wrap', "Rpp_cine_internacional_Nota_Top"));  
    //googletag.slots.push(googletag.defineSlot('/1028310/Rpp_cine_internacional_Nota_Top',[[320, 100], [300, 100], [320, 50], [320, 100]],'Rpp_cine_internacional_Nota_Top').addService(googletag.pubads()).setTargeting('wrap', "Rpp_cine_internacional_Nota_Top"));
    //googletag.slots.push(googletag.defineSlot('/1028310/Rpp_cine_internacional_Nota_Right',[[300, 250], [300, 600], [300, 50], [300, 100]], 'Rpp_cine_internacional_Nota_Right').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_cine_internacional_Nota_Right1',[[300, 250], [300, 600], [300, 50], [300, 100]], 'Rpp_cine_internacional_Nota_Right1').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_cine_internacional_Nota_Right2',[[300, 250], [300, 600], [300, 50], [300, 100]], 'Rpp_cine_internacional_Nota_Right2').addService(googletag.pubads()));
    //conteo----
    googletag.slots.push(googletag.defineSlot('/1028310/rpp_home_head',[[1367, 50], [370, 40] ], 'rpp_home_head').addService(googletag.pubads()));

    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_cine_internacional_Nota_Interna1',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]], 'Rpp_cine_internacional_Nota_Interna1').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_cine_internacional_Nota_Interna2',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90], [380, 100]], 'Rpp_cine_internacional_Nota_Interna2').addService(googletag.pubads()));

    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_cine_internacional_Nota_lateral_right',[[160, 600]], 'Rpp_cine_internacional_Nota_lateral_right').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_cine_internacional_Nota_lateral_left',[[160, 600]], 'Rpp_cine_internacional_Nota_lateral_left').addService(googletag.pubads())); 
    
   // googletag.slots.push(googletag.defineSlot('/1028310/Rpp_cine_internacional_Nota_Interna3',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90], [1, 1]], 'Rpp_cine_internacional_Nota_Interna3').addService(googletag.pubads()));
    //googletag.slots.push(googletag.defineSlot('/1028310/Rpp_cine_internacional_Nota_Interna4',[[300, 250], [320, 460], [320, 480], [320, 50], [300, 100], [320, 100], [635, 90]], 'Rpp_cine_internacional_Nota_Interna4').addService(googletag.pubads()));
   // googletag.slots.push(googletag.defineSlot('/1028310/Rpp_cine_internacional_Nota_Envivohead',[120, 25], 'Rpp_cine_internacional_Nota_Envivohead').addService(googletag.pubads()));
    googletag.slots.push(googletag.defineSlot('/1028310/Rpp_cine_internacional_Nota_Patrocinadohead',[[300, 100], [300, 290], [300, 600], [300, 250], [300, 50]], 'Rpp_cine_internacional_Nota_Patrocinadohead').addService(googletag.pubads()));
    googletag.defineOutOfPageSlot('/1028310/Rpp_cine_internacional_Nota_Skin', 'Rpp_cine_internacional_Nota_Skin').addService(googletag.pubads());
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
    if (!e.isEmpty){
        document.getElementById(e.slot.getSlotElementId()).classList.add('show');
        if(e.slot.getSlotElementId() == "Rpp_cine_internacional_Nota_Skin"){
          document.getElementsByTagName('body')[0].setAttribute('data-bg','skin-gl');
          document.getElementById(e.slot.getSlotElementId()).classList.add('initSkin');
        }
      }
    });
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('category', ['rpp','spider-man','marvel','sony','tom-holland']);
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  var nom_ads='Rpp_cine_internacional_Nota_';
</script>
<script type='text/javascript'>
    
  var chartbeatsectionslocal = 'entretenimiento';
  var chartbeatautorlocal = 'Marilia Pastor'; 

  (function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
       _sf_async_config.uid = 61908;
       _sf_async_config.domain = 'rpp.pe';
       _sf_async_config.useCanonical = true;
       _sf_async_config.useCanonicalDomain = true;
       _sf_async_config.sections = chartbeatsectionslocal;
       _sf_async_config.authors = chartbeatautorlocal;
       function loadChartbeat() {
           var e = document.createElement('script');
           var n = document.getElementsByTagName('script')[0];
           e.type = 'text/javascript';
           e.async = true;
           e.src = '//static.chartbeat.com/js/chartbeat.js';
           n.parentNode.insertBefore(e, n);
       }
       loadChartbeat();
    })();
</script>

<script async src="https://cdn.insurads.com/bootstrap/24LK2ANR.js"></script>      <script type="application/ld+json">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</script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gruporpp-rpp/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>    <!--script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efdd"></script-->
</head>
<body data-bg="spider-man|marvel|sony|tom-holland" data-x="lazy, media, slide, gallery, ads-body, alerta, nwlttr, radio" class="nota-noticia n-nota-imp n-header-imp ">
 <!--  -->
  <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906613" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906613&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<div id='Rpp_cine_internacional_Nota_Skin' style="position: fixed;">
  <script type='text/javascript'>            
        googletag.cmd.push(function() { googletag.display('Rpp_cine_internacional_Nota_Skin'); });
  </script>
</div><div id="wrap">
    <!--Header-->
    <div id="header" class="header-v3" role="banner">
  <div id="x-fixed-menutop">
    <div class="inner">
      <div class="hdr-body">
        <div class="grid">
          <div class="content-h content-mast">
  <div class="col col-menu">
    <div class="nav-left">
       <a href="#link" id="btn-menu">
        <span class="wrp-icon"><span class="icon-list"></span></span>
      </a>
    </div>
  </div>
  <div class="col">
    <div id="organization" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="logo custom-mundial">
      <meta itemprop="name" content="RPP">
      <meta itemprop="url" content="https://rpp.pe">
      <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
        <meta itemprop="width" content="153">
        <meta itemprop="height" content="63">
        <div class="logo-head">
          <a href="/">
            <!-- version anterior 
            <picture>
              <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 1330px)">
              <img itemprop="url" content="//s.rpp-noticias.io/static/img/logo-rpp.png" src="https://s.rpp-noticias.io/static/img/headerv2/logoanimado.gif?v=1452" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" >
            </picture>
            -->
            <picture>
              <source srcset="https://mds.rpp-noticias.io/static/img/estaciones/rpp.svg" media="(max-width: 1330px)">
              <img itemprop="url" content="//s.rpp-noticias.io/static/img/logo-rpp.png" src="//s.rpp-noticias.io/static/img/logo-rpp.svg" alt="RPP Noticias" title="RPP Noticias" class="logo-rpp-main" >
            </picture>
            
            <span class="hide">RPP Noticias</span>
          </a>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="content-h content-side">
  
  
  

<div class="col col-fondogeneral col-f-vivirdeamor">
    <a href="https://rpp.pe/especial-vivir-de-amor" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'vivir-de-amor');" class="dakar2019-link">
     &nbsp;
    </a>
  </div>

<div class="col col-fondogeneral col-f-newsletter">
    <a href="https://newsletter.rpp.pe" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'newsletter');" class="dakar2019-link">
     &nbsp;
    </a>
  </div>
<div class="col col-fondogeneral col-f-podcast">
    <a href="https://radio.rpp.pe/podcast" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'RPP-Podcast');" class="dakar2019-link">
     &nbsp;
    </a>
  </div>
  <!--
  <div class="col col-fondogeneral col-f-alvolante">
    <a href="https://rpp.pe/especial-al-volante" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'alvolante');" class="dakar2019-link">
     &nbsp;
    </a>
  </div>
  -->



<div class="col col-fondogeneral col-f-niusgeek">
    <a href="https://rpp.pe/tecno" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'niusgeek');" class="dakar2019-link">
     &nbsp;
    </a>
  </div>
  <div class="col col-live">
    <div class="live-banner">
      <a href="https://radio.rpp.pe/el-gran-resumen-de-la-hora" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'RPP-Radio-en-Vivo');" class="top-info-live">
       <svg width="44" height="43" viewBox="0 0 44 43" fill="none" class="circle-play">
        <circle opacity="0.14" cx="21.5242" cy="21.5012" r="21.4788" fill="#F9F9F9"/>
        <circle opacity="0.32" cx="21.5242" cy="21.5012" r="17.1797" fill="#F9F9F9"/>
        <path d="M30.3905 20.5609C31.0571 20.9458 31.0571 21.908 30.3905 22.2929L17.9526 29.4739C17.2859 29.8588 16.4526 29.3777 16.4526 28.6079L16.4526 14.2459C16.4526 13.4761 17.2859 12.995 17.9526 13.3799L30.3905 20.5609Z" fill="white"/>
        </svg>
        <div class="info-online">
          <div class="live-status">
            <div class="title-gresumen">
              EL GRAN RESUMEN DE LA HORA
            </div>         
            <div class="time-gresumen"><i class="icon-time2"></i> Actualizado cada hora </div>
          </div>
        </div>
      </a>
    </div>
  </div>
</div>
        </div>
        <div class="grid content-nav">
  <nav class="nav-main">
    <div class="account" id="inner-nav-main">
    </div>
    <div class="row">
      <div class="nav-inner">
      <!--
        <div class="col col-hpatro">
          <div class="m-list-title">
            <i class="icon-chevron-right"></i>
            CONTENIDOS PATROCINADOS
          </div>
        <div id="sponsors-desktop">
          <div class="cell-sponsors-html">
           <a href="#" onclick="window.open('https://rpp.pe/noticias/guia-de-ahorro', '_blank');" class="sponsor-block"><div class="name">GUÍA DE AHORRO</div><span class="logo afp"></span></a>
           <a href="#" onclick="window.open('https://rpp.pe/noticias/el-futuro-en-tus-manos', '_blank');" class="sponsor-block"><div class="name">EL FUTURO EN TUS MANOS</div><span class="logo senati"></span></a>
           <a href="#" onclick="window.open('https://rpp.pe/noticias/protegemos-tu-salud', '_blank');" class="sponsor-block"><div class="name">PROTEGEMOS TU SALUD</div><span class="logo sanna"></span></a>
           <a href="#" onclick="window.open('https://rpp.pe/noticias/viva-tranquilo', '_blank');" class="sponsor-block"><div class="name">VIVA TRANQUILO</div><span class="logo samsung"></span></a>
               
          </div>

        </div>
        </div>
      -->
        <div class="col col-hmenu" style="margin: 0px;padding: 0px;">
          <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="search-form">
            <input id="search-input-menu" type="search" name="texto" placeholder="Ingrese su búsqueda" class="search-input">
            <button><span class="icon-magnifier"></span></button>
          </form>

          <div class="especiales_smarpmenu">
            <h3>DESTACADOS</h3>
            <ul>
              <li><a style="background-color: #c92b99;" href="https://rpp.pe/noticias/mujeres-de-cambio" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'foro-mujeres-de-cambio');"><i class="icon-chevron-right"></i>FORO MUJERES DE CAMBIO</a></li>
              
              <li><a style="background-color: #67086b;" href="https://newsletter.rpp.pe" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'newsletter');"><i class="icon-chevron-right"></i>SUSCRÍBETE AL NEWSLETTER</a></li>
              
              <li><a style="background-color: #1e6aac;" href="https://radio.rpp.pe/podcast" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'RPP-Podcast');"><i class="icon-chevron-right"></i>RPP PODCAST</a></li>

              <li><a style="background-color: #0d3b63;" href="https://radio.rpp.pe/el-gran-resumen-de-la-hora" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'El-Gran-Resumen-de-la-Hora');"><i class="icon-chevron-right"></i>EL GRAN RESUMEN DE LA HORA</a></li>

              
              

              <!-- 
              <li><a style="background-color: #ad3095;" href="https://rpp.pe/especial-mujeres-de-cambio" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'mujeres-de-cambio');"><i class="icon-chevron-right"></i>MUJERES DE CAMBIO</a></li>
              <li><a style="background-color: #85132d;" href="https://rpp.pe/noticias/foro-bicentenario" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'integracionbicentenario');"><i class="icon-chevron-right"></i>INTEGRACIÓN AL BICENTENARIO</a></li>
              <li><a style="background-color: #c23030;" href="https://rpp.pe/especial-lenguasoriginarias" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'lenguasoriginarias');"><i class="icon-chevron-right"></i>LENGUAS ORIGINARIAS</a></li>
              <li><a style="background-color: #2e802b;" href="https://rpp.pe/especial-copa-america" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'copa-america');"><i class="icon-chevron-right"></i>LA FIESTA DEL FÚTBOL</a></li>
              <li><a style="background-color: #ad3095;" href="https://rpp.pe/especial-mujeres-de-cambio" onClick="ga('send', 'event', 'Header-Link', 'Clic', 'mujeres-de-cambio');"><i class="icon-chevron-right"></i>MUJERES DE CAMBIO</a></li>
              -->
            </ul>
          </div>
          <div class="cells-more">
            <div class="cell cell-secciones">
              <div class="m-list-title">
                <a ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
                  <i class="icon-chevron-right"></i>SECCIONES
                </a>
                <ul>
                  <li>
                    <a href="https://rpp.pe/archivo" class="item-child">Últimas noticias</a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/politica">
                      <i class="icon-chevron-right"></i>Política
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/mundo">
                      <i class="icon-chevron-right"></i>Mundo
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/economia">
                      <i class="icon-chevron-right"></i>Economía
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/deportes">
                      <i class="icon-chevron-right"></i>Deportes
                    </a>
                  </li>
                  <!--<li>
                    <a href="https://rpp.pe/lima">
                      <i class="icon-chevron-right"></i>Lima
                    </a>
                  </li>-->
                  <li>
                    <a href="https://rpp.pe/entretenimiento">
                      <i class="icon-chevron-right"></i>Entretenimiento
                    </a>
                  </li>
                  <li>
                    <a href="https://vital.rpp.pe/">
                      <i class="icon-chevron-right"></i>Vital
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/actualidad">
                      <i class="icon-chevron-right"></i>Actualidad
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/tecno">
                      <i class="icon-chevron-right"></i>Tecnología
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/peru">
                      <i class="icon-chevron-right"></i>Perú
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/autores">
                      <i class="icon-chevron-right"></i>Autores
                    </a>
                  </li>
                </ul>
              </div>
            </div>
            <div class="cell">
              <div class="m-list-title">
                <a ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
                  <i class="icon-chevron-right"></i>ESPECIALES
                </a>
                <ul>
                  <li>
                    <a href="https://rpp.pe/tema-violencia-de-genero">
                      <i class="icon-chevron-right"></i>Sin Miedo
                    </a>
                  </li>
                  <!--li>
                    <a href="https://rpp.pe/tema-rusia-2018">
                      <i class="icon-chevron-right"></i>Rusia 2018
                    </a>
                  </li-->
                  <li>
                    <a href="https://rpp.pe/noticias/videojuegos">
                      <i class="icon-chevron-right"></i>Videojuegos
                    </a>
                  </li>
                  <li>
                    <a href="https://rpp.pe/noticias/la-otra-ruta">
                      <i class="icon-chevron-right"></i>La otra ruta
                    </a>
                  </li>
                </ul>
              </div>
            </div>
            <div class="cell">
              <div class="m-list-title">
                <a ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
                  <i class="icon-chevron-right"></i>SERVICIOS
                </a>
                <ul>
                  <li>
                    <a href="https://rpp.pe/noticias/rotafono">
                      <i class="icon-chevron-right"></i>Rotafono
                    </a>
                  </li>
                  <!--li>
                    <a href="https://rpp.pe/noticias/trafico">
                      <i class="icon-chevron-right"></i>Tráfico
                    </a>
                  </li-->
                  <li>
                    <a href="https://rpp.pe/cine/cartelera-cinepapaya">
                      <i class="icon-chevron-right"></i>Cartelera RPP
                    </a>
                  </li>
                  <!--li>
                    <a href="https://rpp.pe/noticias/clima">
                      <i class="icon-chevron-right"></i>Clima
                    </a>
                  </li-->
                </ul>
              </div>
            </div>
            <div class="cell cell-autores">
              <div class="m-list-title">
                <a ontouchstart="fn(this, event, {'method':'toggle','to': 'ul', 'family': 'next', 'class':'x-open'})">
                  <i class="icon-chevron-right"></i>AUTORES
                </a>
                <ul>
                  <div>
                    <li>
                      <a href="https://rpp.pe/blog/mongabay">
                        <i class="icon-chevron-right"></i>Mongabay
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/atrevete-y-usalo">
                        <i class="icon-chevron-right"></i>Atrévete y úsalo
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/pc-gaming">
                        <i class="icon-chevron-right"></i>Pc gaming
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/estereofonia">
                        <i class="icon-chevron-right"></i>Estereofonía
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/el-critico">
                        <i class="icon-chevron-right"></i>El crítico
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/proxima-parada">
                        <i class="icon-chevron-right"></i>Próxima parada
                      </a>
                    </li>
                  </div>
                  <div>
                    <li>
                      <a href="https://rpp.pe/blog/mas-consolas">
                        <i class="icon-chevron-right"></i>Más consolas
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/el-cuarto-de-seiya">
                        <i class="icon-chevron-right"></i>El cuarto de seiya
                      </a>
                    </li>
                    <li>
                      <a href="https://rpp.pe/blog/peruviando">
                        <i class="icon-chevron-right"></i>Peruviando
                      </a>
                    </li>
                  </div>
                </ul>
              </div>
            </div>
            <div class="cell">
              <div class="m-list-title">
                <a href="https://rpp.pe/blog">
                  <i class="icon-chevron-right"></i>BLOGS
                </a>
              </div>
              <div class="m-list-title">
                <a href="https://rpp.pe/programacion/tv">
                  <i class="icon-chevron-right"></i>TV
                </a>
              </div>
              <div class="m-list-title">
                <a href="https://rpp.pe/viral">
                  <i class="icon-chevron-right"></i>VIRAL
                </a>
              </div>
              <!--div class="m-list-title">
                <a href="https://rpp.pe/data">
                  <i class="icon-chevron-right"></i>RPPDATA
                </a>
              </div-->
            </div>
          </div>
        </div>
      </div>
    </div>
  </nav>
</div>
      </div>
      <div class="hdr-foot">
  <div class="grid">
    <nav class="menu">
      <ul>
        <li><a href="https://rpp.pe/archivo" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Ultimas-Noticias');" class="item-child">ÚLTIMAS NOTICIAS
        </a>

        </li>
        <li><a href="https://rpp.pe/politica" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Politica');" class="item-child">POLÍTICA

            <!--<div class="item-childpop"  >
              <div class="childpop_cont">
                <div class="childpop_text1">Yanapt’awinaka</div>
                <div class="childpop_text2">Aimara</div>
              </div>
            </div>-->
        </a></li>
        <li><a href="https://rpp.pe/mundo" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Mundo');" class="item-child">MUNDO
        </a></li>
        <li><a href="https://rpp.pe/economia" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Economia');" class="item-child">ECONOMÍA
        </a></li>
        <li><a href="https://rpp.pe/deportes" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Deportes');" class="item-child">DEPORTES
        </a></li>
        <!--li><a href="https://rpp.pe/nacional" class="item-child">NACIONAL</a></li-->
        <!--<li><a href="https://rpp.pe/lima" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Lima');" class="item-child">LIMA
        </a></li>-->
        <li class="markets-blue">
        </li>
        <li><a href="https://rpp.pe/entretenimiento" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Entretenimiento');" class="item-child">ENTRETENIMIENTO
        </a></li>
        <li><a href="https://rpp.pe/vital" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Vital');" class="item-child">VITAL
        </a></li>
        <li><a href="https://rpp.pe/actualidad" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Actualidad');" class="item-child">ACTUALIDAD
        </a></li>
        <li><a href="https://rpp.pe/tecno" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Tecnologia');" class="item-child">TECNOLOGÍA
        </a></li>
        <li><a href="https://rpp.pe/peru" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Peru');"class="item-child">PERÚ
        </a></li>
        <li><a href="https://rpp.pe/viral" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Viral');" class="item-child">VIRAL
        </a></li>
        <li><a href="https://rpp.pe/autores" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Autores');" class="item-child">AUTORES
        </a></li>
        <li><a href="https://rpp.pe/blog" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'Autores');" class="item-child">BLOGS</a></li>
        <li><a href="https://rpp.pe/programacion/tv" onClick="ga('send', 'event', 'Menu-Principal', 'Clic', 'TV');" class="item-child">TV
        </a></li>
        <!--li><a href="https://rpp.pe/data" class="item-child">RPPDATA</a></li-->
      </ul>
    </nav>
    <div class="nav-options">
      <ul>
        <!--li><a href="/" class="item-child"> <i class="icon-users"></i></a></li-->
        <li><a id="btn-search" href="/" class="item-child"> <i class="icon-magnifier"></i></a></li>
      </ul>
    </div>
  </div>
  <div class="search-flyout">
    <div role="search" class="grid">
      <form action="https://rpp.pe/buscar" method="POST" onsubmit="fn(this, event, {&quot;method&quot;:&quot;search&quot;})" class="search-form">
        <input id="search-input-main" type="search" name="texto" placeholder="Ingrese su búsqueda y presione enter_" class="search-input">
        <button><span class="icon-magnifier"></span></button>
      </form>
    </div>
  </div>
</div>
      <div id="rpp-alerta"></div>
    </div>
  </div>
</div>
<div id="Rpp_cine_internacional_Nota_lateral_left" class="dfp_lateral_left">
  <script>
    googletag.cmd.push(function() { googletag.display('Rpp_cine_internacional_Nota_lateral_left'); });
  </script>
</div>

<div id="Rpp_cine_internacional_Nota_lateral_right" class="dfp_lateral_right">
  <script>
    googletag.cmd.push(function() { googletag.display('Rpp_cine_internacional_Nota_lateral_right'); });
  </script>
</div>    <div id="content" role="main">
    <div class="ads ads-980x90 ads-main-top" id='Rpp_cine_internacional_Nota_Top'>
  	<script>
      googletag.cmd.push(function() { googletag.display('Rpp_cine_internacional_Nota_Top'); });
	</script>
</div>
                <div class="grid pad">
            <div class="story">
                <article itemscope itemtype="http://schema.org/NewsArticle" itemref="article-body organization">
  <meta itemprop="datePublished dateModified" content="2019-09-27T11:00:33-05:00">
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rpp.pe/cine/internacional/marvel-spider-man-se-queda-en-mcu-disney-y-sony-se-reconcilian-anuncian-proyectos-juntos-tom-holland-noticia-1221764">
  <div class="story-top">
  			<div class="breadcrumb">
  <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="active">
      <a class="link-bread" itemprop="item" href="/cine/internacional">
        <span itemprop="name">Internacional</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
  </ul>
</div>
  </div>
  <header class="story-header">
    <h1 itemprop="headline">¡Spider-Man se queda en Marvel! Disney y Sony se reconcilian y anuncian proyectos juntos</h1>
    <div itemprop="description" class="sumary"><p><a href="https://rpp.pe/cine/internacional/disney-no-hara-mas-peliculas-de-spider-man-luego-de-no-llegar-a-un-acuerdo-con-sony-noticia-1215419"><strong>Disney y Sony</strong></a>&nbsp;llegaron a un nuevo acuerdo.&nbsp;<a href="https://rpp.pe/cine/internacional/marvel-mahershala-ali-rechazo-ser-comisario-gordon-en-the-batman-para-protagonizar-blade-noticia-1221573"><strong>Marvel Studios</strong></a>&nbsp;y su presidente&nbsp;<a href="https://rpp.pe/cine/internacional/spider-man-kevin-feige-se-pronuncia-sobre-el-futuro-del-superheroe-nunca-fue-destinado-a-durar-para-siempre-noticia-1216105">Kevin Feige</a>&nbsp;producir&aacute;n la tercera de&nbsp;<a href="https://rpp.pe/cine/internacional/spider-man-sony-anuncia-nueva-pelicula-del-universo-del-hombre-arana-noticia-1221727"><strong>Spider-Man</strong></a>, protagonizada por&nbsp;<a href="https://rpp.pe/famosos/celebridades/spider-man-tom-holland-despide-al-superheroe-de-marvel-su-legado-y-futuro-descansan-en-las-manos-de-sony-noticia-1217688"><strong>Tom Holland</strong></a>.</p></div>        <div class="story-meta">
     	<div class="story-date">
  <a href="https://rpp.pe/archivo/entretenimiento/2019-09-27" >
	<time itemprop="datePublished" datetime="2019-09-27T11:00:33-05:00" >27 de septiembre del 2019 - 11:00 AM	</time>
  </a>
</div>
      <div itemprop="author" itemscope itemtype="https://schema.org/Person" class="story-author"> <div id="author-name" itemprop="name" class="span">Redacción</div></div>
     </div>
         </header>
</article>
 
<div class="col-primary main">
  <div class="section">
    <div class="col-share x-sticky ">
  <div id="share-options" class="social-share">
    <div class="inside">
      <ul>
        <li class="fb-share">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://rpp.pe/cine/internacional/marvel-spider-man-se-queda-en-mcu-disney-y-sony-se-reconcilian-anuncian-proyectos-juntos-tom-holland-noticia-1221764%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;t=¡Spider-Man se queda en Marvel! Disney y Sony se reconcilian y anuncian proyectos juntos" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;facebook&quot;, &quot;url&quot;: &quot;https://rpp.pe/cine/internacional/marvel-spider-man-se-queda-en-mcu-disney-y-sony-se-reconcilian-anuncian-proyectos-juntos-tom-holland-noticia-1221764&quot;})"><span class="icon-facebook"></span></a>
        </li>
        <li class="tw-share">
          <a href="https://twitter.com/intent/tweet?original_referer=https://rpp.pe/p/1221764%3Futm_source%3DFB%26utm_medium%3Dsocial%26utm_campaign%3Dshare_button&amp;text=%C2%A1Spider-Man+se+queda+en+Marvel%21+Disney+y+Sony+se+reconcilian+y+anuncian+proyectos+juntos&amp;url=https://rpp.pe/p/1221764&amp;via=RPPNoticias" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;twitter&quot;, &quot;url&quot;: &quot;https://rpp.pe/cine/internacional/marvel-spider-man-se-queda-en-mcu-disney-y-sony-se-reconcilian-anuncian-proyectos-juntos-tom-holland-noticia-1221764&quot;})"><span class="icon-twitter"></span></a>
        </li>        
        <li class="wa-share">
          <a href="whatsapp://send?text=¡Spider-Man se queda en Marvel! Disney y Sony se reconcilian y anuncian proyectos juntos https://rpp.pe/cine/internacional/marvel-spider-man-se-queda-en-mcu-disney-y-sony-se-reconcilian-anuncian-proyectos-juntos-tom-holland-noticia-1221764" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;whatsapp&quot;, &quot;url&quot;: &quot;https://rpp.pe/cine/internacional/marvel-spider-man-se-queda-en-mcu-disney-y-sony-se-reconcilian-anuncian-proyectos-juntos-tom-holland-noticia-1221764&quot;})"><span class="icon-whatsapp"></span></a>
        </li>
        <li class="msg-share">
          <a href="//www.facebook.com/dialog/send?app_id=185239485185&amp;redirect_uri=https://rpp.pe/static/html/single/fb_red_uri.html?v=3&amp;link=https://rpp.pe/cine/internacional/marvel-spider-man-se-queda-en-mcu-disney-y-sony-se-reconcilian-anuncian-proyectos-juntos-tom-holland-noticia-1221764&amp;display=popup" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/cine/internacional/marvel-spider-man-se-queda-en-mcu-disney-y-sony-se-reconcilian-anuncian-proyectos-juntos-tom-holland-noticia-1221764&quot;})" class="type-des"><span class="icon-messenger"></span></a>
          <a href="fb-messenger://share/?link=¡Spider-Man se queda en Marvel! Disney y Sony se reconcilian y anuncian proyectos juntos https://rpp.pe/cine/internacional/marvel-spider-man-se-queda-en-mcu-disney-y-sony-se-reconcilian-anuncian-proyectos-juntos-tom-holland-noticia-1221764" onclick="fn(this, event, {&quot;method&quot;:&quot;share&quot;, &quot;social&quot;: &quot;messenger&quot;, &quot;url&quot;: &quot;https://rpp.pe/cine/internacional/marvel-spider-man-se-queda-en-mcu-disney-y-sony-se-reconcilian-anuncian-proyectos-juntos-tom-holland-noticia-1221764&quot;})" class="type-mov"><span class="icon-messenger"></span></a>
        </li>
        <li class="comment on-desktop">
          <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})'>
            <span class="icon-chat"></span>
          </a>
          <!--span class="comment-counter">+99</span-->
        </li>
        <li class="go-rpp-player">
          <a href="https://radio.rpp.pe/en-vivo/?utm_source=RP&utm_medium=social&utm_campaign=share_button" target="_blank">
            <span class="small-rplayer">Escucha ahora</span>
            <span id="online" class="title-rplayer" data-onlive="title">RPP PLAYER</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>
    
    <div itemprop="articleBody" id="article-body" class="col-detail">
         
     
     <!-- foto-->
      <div class="media">
        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="width" content="635">
          <meta itemprop="height" content="357">
          <div class="cover"><img itemprop="url" content="https://e.rpp-noticias.io/normal/2019/09/27/845435marvel-spider-man-sonyjpg.jpg" src="https://e.rpp-noticias.io/normal/2019/09/27/845435marvel-spider-man-sonyjpg.jpg" alt="Spider-Man" title="Spider-Man"></div>
          <figcaption itemprop="description">Disney y Sony firmaron un nuevo acuerdo. Así, Marvel producirá la tercera cinta de Spider-Man protagonizada por Tom Holland.                    | <strong>Fuente:</strong> Sony                       
          </figcaption>
        </figure>
      </div>

            
        <div class="ads" id='Rpp_cine_internacional_Nota_Interna1' >
  <script>
	googletag.cmd.push(function() { googletag.display('Rpp_cine_internacional_Nota_Interna1'); });
  </script>     
</div>
       
          
 
	    



<p>El <a href="https://rpp.pe/cine/internacional/disney-no-hara-mas-peliculas-de-spider-man-luego-de-no-llegar-a-un-acuerdo-con-sony-noticia-1215419" data-mce-href="https://rpp.pe/cine/internacional/disney-no-hara-mas-peliculas-de-spider-man-luego-de-no-llegar-a-un-acuerdo-con-sony-noticia-1215419">divorcio entre&nbsp;<strong>Disney y Sony</strong></a> se ha pospuesto (por el momento). Después de crear un sismo entre los fans al anunciar que <a href="https://rpp.pe/cine/internacional/spider-man-sony-anuncia-nueva-pelicula-del-universo-del-hombre-arana-noticia-1221727" data-mce-href="https://rpp.pe/cine/internacional/spider-man-sony-anuncia-nueva-pelicula-del-universo-del-hombre-arana-noticia-1221727"><strong>Spider-Man</strong></a> ya no formaría parte del Universo Cinematográfico de Marvel (MCU), los estudios han decidido reunirse una última vez. En conjunto anunciaron que <a href="https://rpp.pe/cine/internacional/marvel-mahershala-ali-rechazo-ser-comisario-gordon-en-the-batman-para-protagonizar-blade-noticia-1221573" data-mce-href="https://rpp.pe/cine/internacional/marvel-mahershala-ali-rechazo-ser-comisario-gordon-en-the-batman-para-protagonizar-blade-noticia-1221573"><strong>Marvel Studios</strong></a> y su presidente <a href="https://rpp.pe/cine/internacional/spider-man-kevin-feige-se-pronuncia-sobre-el-futuro-del-superheroe-nunca-fue-destinado-a-durar-para-siempre-noticia-1216105" data-mce-href="https://rpp.pe/cine/internacional/spider-man-kevin-feige-se-pronuncia-sobre-el-futuro-del-superheroe-nunca-fue-destinado-a-durar-para-siempre-noticia-1216105">Kevin Feige</a> producirán la tercera película en la saga de "Spider-Man: Homecoming", protagonizada por&nbsp;<a href="https://rpp.pe/famosos/celebridades/spider-man-tom-holland-despide-al-superheroe-de-marvel-su-legado-y-futuro-descansan-en-las-manos-de-sony-noticia-1217688" data-mce-href="https://rpp.pe/famosos/celebridades/spider-man-tom-holland-despide-al-superheroe-de-marvel-su-legado-y-futuro-descansan-en-las-manos-de-sony-noticia-1217688"><strong>Tom Holland</strong></a>.</p><p>La cinta<strong> se estrenará el próximo 16 de julio del 2021</strong>, indicaron medios especializados de EE.UU. Como parte del acuerdo, el <strong>héroe arácnido aparecerá en un nuevo filme de</strong> <a href="https://rpp.pe/cine/internacional/marvel-lanzaran-coleccion-inedita-de-la-infinity-saga-con-otra-version-de-la-escena-post-creditos-de-iron-man-noticia-1219576" data-mce-href="https://rpp.pe/cine/internacional/marvel-lanzaran-coleccion-inedita-de-la-infinity-saga-con-otra-version-de-la-escena-post-creditos-de-iron-man-noticia-1219576"><strong>Marvel Studios</strong></a>.&nbsp;</p><p>"<strong>Estoy encantado de que el viaje de <a href="https://rpp.pe/cine/internacional/spider-man-sony-se-pronuncia-sobre-el-fin-del-acuerdo-con-disney-marvel-studios-noticia-1215516" data-mce-href="https://rpp.pe/cine/internacional/spider-man-sony-se-pronuncia-sobre-el-fin-del-acuerdo-con-disney-marvel-studios-noticia-1215516">Spidey </a>en el MCU continúe</strong>, todos en Marvel Studios estamos muy emocionados de poder seguir trabajando en ello",&nbsp;indicó <a href="https://rpp.pe/cine/internacional/spider-man-kevin-feige-se-pronuncia-sobre-el-futuro-del-superheroe-nunca-fue-destinado-a-durar-para-siempre-noticia-1216105" data-mce-href="https://rpp.pe/cine/internacional/spider-man-kevin-feige-se-pronuncia-sobre-el-futuro-del-superheroe-nunca-fue-destinado-a-durar-para-siempre-noticia-1216105">Kevin Feige</a>, productor de "Avengers: Endgame" y "Capitana Marvel".</p>


<div class="cite-content">
  <div class="related one">
   <a href="https://rpp.pe/relacionada/permalink/1220867">
      <figure>
      	<span class="cover">
          <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/normal/2019/09/22/432643_843406.jpg"}'>
                  </span>
      </figure>
			<div class="inner">
        <div class="title">Mira también</div>
        <h3>"Joker": Joaquin Phoenix abandona entrevista tras polémica pregunta sobre su personaje</h3>
      </div>
    </a>
  </div>
</div>


 
	    <div class="infographic">
  <div class="media-info">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="width" content="635">
      <meta itemprop="height" content="357">
      <div ><img itemprop="url" class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif"  data-x='{"content":"https://f.rpp-noticias.io/2019/09/27/845437marvel-spider-man-sony-2jpg.jpg"}' content="https://f.rpp-noticias.io/2019/09/27/845437marvel-spider-man-sony-2jpg.jpg"  alt="Spider-Man" title="Spider-Man"></div>
      <figcaption itemprop="description">Marvel Studios y su presidente Kevin Feige producirán la tercera película del héroe arácnido protagonizada por Tom Holland.  La cinta se estrenará el 16 de julio del 2021.            | <strong>Fuente:</strong> Sony               
      </figcaption>
    </figure>
  </div>
</div>

 
	    



<p>Feige destacó que&nbsp;el personaje de&nbsp;Peter Parker ha sido el único en cruzar "universos cinematográficos" y dejó en suspenso si es que (en el futuro) podría haber una nueva colaboración entre los estudios. "<a href="https://rpp.pe/cine/internacional/spider-man-sony-confirma-superheroe-ya-no-aparecera-cintas-marvel-volvera-cine-con-venom-noticia-1218298" data-mce-href="https://rpp.pe/cine/internacional/spider-man-sony-confirma-superheroe-ya-no-aparecera-cintas-marvel-volvera-cine-con-venom-noticia-1218298"><strong>Spider-Man</strong> </a>es un poderoso ícono y héroe cuya historia atraviesa todas las edades y audiencias alrededor el mundo. También <strong>es el único héroe con el poder&nbsp;de cruzar universos cinematográficos</strong>, por lo que&nbsp;<strong>mientras&nbsp;Sony continúa desarrollando su propio Spidey-verso, nunca se sabe qué sorpresas puede deparar el futuro</strong>", señaló.</p><p>Amy Pascal, coproductora en las dos primeras cintas protagonizadas por&nbsp;<a href="https://rpp.pe/cine/internacional/tom-holland-todo-lo-que-se-es-que-continuare-interpretando-a-spider-man-noticia-1216094" data-mce-href="https://rpp.pe/cine/internacional/tom-holland-todo-lo-que-se-es-que-continuare-interpretando-a-spider-man-noticia-1216094"><strong>Tom Holland</strong> </a>y que retomará su puesto en la tercera, se mostró emocionada de que se mantenga la colaboración entre&nbsp;<a href="https://rpp.pe/tv/streaming/disney-estas-son-todas-las-series-y-peliculas-con-las-que-contara-para-competir-contra-netflix-noticia-1220121" data-mce-href="https://rpp.pe/tv/streaming/disney-estas-son-todas-las-series-y-peliculas-con-las-que-contara-para-competir-contra-netflix-noticia-1220121"><strong>Disney</strong> </a>(dueño de <a href="https://rpp.pe/tv/mundo/marvel-en-disney-imagenes-filtradas-de-la-serie-what-if-de-marvel-muestra-al-capitan-america-version-zombie-noticia-1218314" data-mce-href="https://rpp.pe/tv/mundo/marvel-en-disney-imagenes-filtradas-de-la-serie-what-if-de-marvel-muestra-al-capitan-america-version-zombie-noticia-1218314"><strong>Marvel</strong></a> Studios) y <a href="https://rpp.pe/cine/internacional/spider-man-sony-se-pronuncia-sobre-el-fin-del-acuerdo-con-disney-marvel-studios-noticia-1215516" data-mce-href="https://rpp.pe/cine/internacional/spider-man-sony-se-pronuncia-sobre-el-fin-del-acuerdo-con-disney-marvel-studios-noticia-1215516"><strong>Sony</strong></a>.&nbsp;"Esta <strong>ha sido una asociación ganadora para los estudios&nbsp;y la franquicia</strong>, tanto los fans&nbsp;como&nbsp;yo&nbsp;estamos contentos de que continúe", sostuvo según <em>Deadline</em>.&nbsp;</p><h3></h3>


<div class="cite-content">
  <div class="related one">
   <a href="https://rpp.pe/relacionada/permalink/1220025">
      <figure>
      	<span class="cover">
          <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/normal/2019/09/17/594759_841414.png"}'>
                  </span>
      </figure>
			<div class="inner">
        <div class="title">Mira también</div>
        <h3>Salma Hayek comparte foto junto a Kit Harington: “¡No puedo creer que estoy trabajando con Jon Snow!”</h3>
      </div>
    </a>
  </div>
</div>


 
	    <div class="infographic">
  <div class="media-info">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="width" content="635">
      <meta itemprop="height" content="357">
      <div ><img itemprop="url" class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif"  data-x='{"content":"https://f.rpp-noticias.io/2019/09/27/845436marvel-spider-man-sony-3jpg.jpg"}' content="https://f.rpp-noticias.io/2019/09/27/845436marvel-spider-man-sony-3jpg.jpg"  alt="Spider-Man" title="Spider-Man"></div>
      <figcaption itemprop="description">"Es el único héroe con el poder de cruzar universos cinematográficos", señaló Kevin Feige.            | <strong>Fuente:</strong> Sony               
      </figcaption>
    </figure>
  </div>
</div>

 
	    



<h3>NUEVO&nbsp;ACUERDO</h3><p>En agosto, se anunció que <a href="https://rpp.pe/cine/internacional/disney-presenta-nueva-heroina-raya-and-the-last-dragon-que-llegara-tras-frozen-2-noticia-1216166" data-mce-href="https://rpp.pe/cine/internacional/disney-presenta-nueva-heroina-raya-and-the-last-dragon-que-llegara-tras-frozen-2-noticia-1216166"><strong>Disney&nbsp;</strong></a>(empresa dueña de Marvel Studios) y <a href="https://rpp.pe/cine/internacional/spider-man-sony-se-pronuncia-sobre-el-fin-del-acuerdo-con-disney-marvel-studios-noticia-1215516" data-mce-href="https://rpp.pe/cine/internacional/spider-man-sony-se-pronuncia-sobre-el-fin-del-acuerdo-con-disney-marvel-studios-noticia-1215516"><strong>Sony</strong> </a>(propietaria de los derechos de <strong><a href="https://rpp.pe/tv/mundo/spider-man-disney-sorprende-y-anuncia-una-serie-animada-del-superheroe-tras-polemica-con-sony-noticia-1216775" data-mce-href="https://rpp.pe/tv/mundo/spider-man-disney-sorprende-y-anuncia-una-serie-animada-del-superheroe-tras-polemica-con-sony-noticia-1216775">Spider-Man</a></strong>) <a href="https://rpp.pe/cine/internacional/sony-disney-4-claves-ruptura-conflicto-salida-personaje-spider-man-marvel-studios-noticia-1215593" data-mce-href="https://rpp.pe/cine/internacional/sony-disney-4-claves-ruptura-conflicto-salida-personaje-spider-man-marvel-studios-noticia-1215593">no renovaron su acuerdo</a><strong>&nbsp;</strong>para que Marvel Studios siga produciendo las próximas películas del personaje interpretado por <a href="https://rpp.pe/cine/mas-cine/siper-man-tom-holland-comparte-fotografia-junto-a-robert-downey-jr-en-medio-del-futuro-incierto-del-superheroe-aracnido-noticia-1215888" data-mce-href="https://rpp.pe/cine/mas-cine/siper-man-tom-holland-comparte-fotografia-junto-a-robert-downey-jr-en-medio-del-futuro-incierto-del-superheroe-aracnido-noticia-1215888">Tom Holland.</a></p><p>Las discrepancias&nbsp;eran económicas: Sony accedió a que <a href="https://rpp.pe/famosos/celebridades/marvel-robert-downey-jr-advierte-a-fans-que-se-mantengan-alejados-instagram-porque-fue-hackeada-avengers-endgame-noticia-1218257" data-mce-href="https://rpp.pe/famosos/celebridades/marvel-robert-downey-jr-advierte-a-fans-que-se-mantengan-alejados-instagram-porque-fue-hackeada-avengers-endgame-noticia-1218257"><strong>Marvel</strong> </a>utilizara al personaje en su universo&nbsp;si Disney solo ganaba el 5% de&nbsp;las ganancias del día de estreno de sus cintas. La contrapropuesta de la empresa del ratón Mickey era&nbsp;<strong>que las ganancias se repartan al 50%</strong>.&nbsp;</p><p>Esta semana <strong>se firmó un nuevo acuerdo según el cual ambas empresas&nbsp;recibirán aproximadamente el 25% de las ganancias</strong>, a cambio de que <a href="https://rpp.pe/cine/internacional/spider-man-kevin-feige-se-pronuncia-sobre-el-futuro-del-superheroe-nunca-fue-destinado-a-durar-para-siempre-noticia-1216105" data-mce-href="https://rpp.pe/cine/internacional/spider-man-kevin-feige-se-pronuncia-sobre-el-futuro-del-superheroe-nunca-fue-destinado-a-durar-para-siempre-noticia-1216105">Kevin Feige</a> preste&nbsp;su destreza como productor. Disney mantendrá los derechos de comercialización.</p>


<div class="cite-content">
  <div class="related one">
   <a href="https://rpp.pe/relacionada/permalink/1215593">
      <figure>
      	<span class="cover">
          <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/normal/2019/05/06/253925_785830.png"}'>
                  </span>
      </figure>
			<div class="inner">
        <div class="title">Mira también</div>
        <h3>Sony, Disney y Marvel: 4 claves de la ruptura que genera un futuro incierto para Spider-Man</h3>
      </div>
    </a>
  </div>
</div>


  <!-- aqui va el contenido medio de la nota -->
    </div>
    <div class="tags">
  <div class="title">Sepa más:</div>
  <ul>
                  <li>
  <h4><a href="/tema-spider-man" itemprop="keywords">Spider-Man</a></h4>
</li>              <li>
  <h4><a href="/tema-marvel" itemprop="keywords">Marvel</a></h4>
</li>              <li>
  <h4><a href="/tema-sony" itemprop="keywords">Sony</a></h4>
</li>              <li>
  <h4><a href="/tema-tom-holland" itemprop="keywords">Tom Holland</a></h4>
</li>            </ul>
</div>
    <!-- <a href="#section-comment" onclick='fn(this, event, {"method":"goto"})' class="btn-link-comments"><fb:comments-count href='https://rpp.pe/cine/internacional/marvel-spider-man-se-queda-en-mcu-disney-y-sony-se-reconcilian-anuncian-proyectos-juntos-tom-holland-noticia-1221764'>0</fb:comments-count> Comentarios</a>
 -->
  </div>
  <div class="newsletter-modtipo2 box-mod">
<div class="info-nwltt row">
  <div class="letter-icon">
    <img src="https://s.rpp-noticias.io/static/img/email_icon2.png?v=12" alt="">
  </div>
  <div class="description-nwltt">
    <div class="title">Suscríbete al newsletter de “FINDE” y gana uno de los 3 iPad mini y 3 Apple watch</div>
    <div class="title-sub">
      <span>Sorteo 28 de Octubre del 2019</span>
      <a href="https://s.rpp-noticias.io/static/pdf/tyc_newsletter.pdf" target="_blank">ver términos y condiciones</a>
    </div>
    <div class="detail-nwltt">
      Te preparamos lo mejor de la semana con una selección de recomendaciones de Netflix, Podcasts e historias relevantes.
    </div>
    <div class="time">
      <i class="icon-time2"></i>
      Enviado cada viernes
    </div>
  </div>
</div>
<div class="newsletter-padding1">
<form action="" id="newsletterForm" data-type="finde">
<div id="form-user">
  <div  class="row columns-1 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>Nombre</span></span>
      <input class="text-fr" type="text" name="nombre" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Apellido</span></span>
      <input class="text-fr" type="text" name="apellido" data-require="true">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Correo electrónico</span></span>
      <input class="text-fr" type="text" data-require="true" data-restrict="email" name="correo">
    </div>
  </div>
  <div  class="row columns-3 row-space-20 m-columns-1 m-row-space-0">
    <div class="cell x-row">
      <span class="name-input"><span>DNI</span></span>
      <input class="text-fr" type="text" name="dni" data-restrict="integer" data-require="true" maxlength="8">
    </div>
    <div class="cell x-row">
      <span class="name-input"><span>Celular</span></span>
      <input class="text-fr" type="text" name="celular" data-restrict="integer" data-require="true" maxlength="9">
    </div>
    <div class="cell x-row">
      <span class="name-input name-inputsexo"><span>Sexo:</span></span>
      <span class="name-formsexo">
        <span class="name-formsexocel1"><input type="radio" name="sexo" value="M" checked> Hombre</span>
        <span class="name-formsexocel2"><input type="radio" name="sexo" value="F" > Mujer</span>
      </span>
      
    </div>
  </div>
</div>
  <div class="row row-terms x-row">
    <div class="error-message-nwsl">Acepte los términos y condiciones</div>
    <input type="checkbox" name="accept" checked data-require="true">
    <span>Acepto los <a href="/legal" target="_blank">Términos y condiciones</a>  y <a target="_blank" href="https://rpp.pe/politica-de-privacidad"> Política de Privacidad</a></span>
  </div>
  <div class="row center-items">
    <button class="btn-nwltt">SUSCRIBIRME</button>
  </div>

  <div class="success-message">
    <img class="verified-icon" src="https://s.rpp-noticias.io/static/img/verified.svg" alt=""><br>
    ¡Muchas gracias!<br> tu suscripción  a “<a href="#">FINDE</a>” esta habilitada
  </div>


</form>
</div>
</div>
</div>
<!-- .comments -->
<aside class="col-secondary sidebar">
  <div data-x='{"fixto":".col-primary.main"}' class="x-column-fix">
    <div class="ads" id='Rpp_cine_internacional_Nota_Right1'>
	<script>
    	googletag.cmd.push(function() { googletag.display('Rpp_cine_internacional_Nota_Right1'); });
	</script>
</div>
            <!-- partial('partials/nota/sidebar/mas_en_tag' ,[], trackurl ) -->
    <div class="box-mod box-row ">
  <div class="box-header">
    <h3 class="title">Más en Internacional</h3>    
  </div>
         <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/cine/internacional/la-casa-de-papel-ursula-corbero-tokio-tras-exito-serie-netflix-se-suma-cinta-snake-eyes-gi-joe-noticia-1221748" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/09/27/portada_140014.jpg"}' alt="Este es el siguiente proyecto de Úrsula Corberó después de "La Casa de Papel"">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/cine/internacional/la-casa-de-papel-ursula-corbero-tokio-tras-exito-serie-netflix-se-suma-cinta-snake-eyes-gi-joe-noticia-1221748" 
>Este es el siguiente proyecto de Úrsula Corberó después de "La Casa de Papel"</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/cine/internacional/spider-man-sony-anuncia-nueva-pelicula-del-universo-del-hombre-arana-noticia-1221727" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/09/27/375937_845338.jpg"}' alt="Sony anuncia nueva película del universo de Spider-Man">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/cine/internacional/spider-man-sony-anuncia-nueva-pelicula-del-universo-del-hombre-arana-noticia-1221727" 
>Sony anuncia nueva película del universo de Spider-Man</a></h3>
	</div>
</article>
   <article class="card divided">
	<figure class="holder">
		<a   
 href="https://rpp.pe/videojuegos/geek/mortal-kombat-actores-de-la-pelicula-se-reunieron-para-jugar-el-clasico-videojuego-video-noticia-1221587" 
 class="cover" rel="nofollow">
		 <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/09/26/133813_845012.jpg"}' alt="Actores de la película Mortal Kombat se reunieron para jugar el clásico videojuego [VIDEO]">            <span class=" "></span>		</a>
	</figure>
	<div class="cont">
	  <h3><a    
 href="https://rpp.pe/videojuegos/geek/mortal-kombat-actores-de-la-pelicula-se-reunieron-para-jugar-el-clasico-videojuego-video-noticia-1221587" 
>Actores de la película Mortal Kombat se reunieron para jugar el clásico videojuego [VIDEO]</a></h3>
	</div>
</article>
<div  class="ads show" id="rpp_interna_branded-content1">
<script >
googletag.cmd.push(function() {
   googletag.defineSlot('/1028310/rpp_interna_branded-content1',[[300, 122]], 'rpp_interna_branded-content1').addService(googletag.pubads());
  googletag.display('rpp_interna_branded-content1');
});
</script>
</div></div>             <div class="box-mod no-ellipsis cinepapaya">
    <div class="box-header ">
      <h3 class="title"><a href="https://rpp.pe/cine/cartelera-cinepapaya">Cartelera RPP</a></h3>
         
    </div>
    <div class="box-widget-movies">
      <div data-x="{&quot;page&quot;:2}" itemscope="" itemtype="http://schema.org/ImageGallery" class="x-slide slide-movies">
        <div class="x-wrapper">
          <div class="x-container">
                                <div class="x-item">
              <div class="item-movie">
                <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/cine/cartelera-cinepapaya/un-amigo-abominable-pelicula-20344" class="cover-poster"><img src="https://s3.amazonaws.com/pro-cinepapaya-v/small/f/2019-09-27/poster-1563808988.jpg?v=090702" alt="Un amigo abominable"></a></figure>
              </div>
            </div>
                                            <div class="x-item">
              <div class="item-movie">
                <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/cine/cartelera-cinepapaya/la-pasion-de-javier-pelicula-20874" class="cover-poster"><img src="https://s3.amazonaws.com/pro-cinepapaya-v/small/f/2019-09-27/la-pasion-de-javier-poster-1558125065.jpg?v=090702" alt="La Pasión de Javier"></a></figure>
              </div>
            </div>
                                            <div class="x-item">
              <div class="item-movie">
                <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/cine/cartelera-cinepapaya/terror-a-47-metros-el-segundo-ataque-pelicula-20818" class="cover-poster"><img src="https://s3.amazonaws.com/pro-cinepapaya-v/small/f/2019-09-27/poster-1563224721.jpg?v=090702" alt="Terror a 47 metros: El segundo ataque"></a></figure>
              </div>
            </div>
                                            <div class="x-item">
              <div class="item-movie">
                <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/cine/cartelera-cinepapaya/rey-de-ladrones-pelicula-20392" class="cover-poster"><img src="https://s3.amazonaws.com/pro-cinepapaya-v/small/f/2019-09-27/poster-1568322153.jpg?v=090702" alt="Rey de Ladrones"></a></figure>
              </div>
            </div>
                                            <div class="x-item">
              <div class="item-movie">
                <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/cine/cartelera-cinepapaya/yuraq-pelicula-21287" class="cover-poster"><img src="https://s3.amazonaws.com/pro-cinepapaya-v/small/f/2019-09-27/yuraq-poster-1565279944.jpg?v=090702" alt="Yuraq"></a></figure>
              </div>
            </div>
                                            <div class="x-item">
              <div class="item-movie">
                <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/cine/cartelera-cinepapaya/andre-rieu-bailamos-pelicula-21321" class="cover-poster"><img src="https://s3.amazonaws.com/pro-cinepapaya-v/small/f/2019-09-27/andre-rieu-bailamos-21321-poster-1568319987.jpg?v=090702" alt="André Rieu ¿Bailamos?"></a></figure>
              </div>
            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="x-item">
              <div class="item-movie">
                <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="/cine/cartelera-cinepapaya/el-jilguero-pelicula-20825" class="cover-poster"><img src="https://s3.amazonaws.com/pro-cinepapaya-v/small/f/2019-09-26/el-jilguero-20825-poster-1563918343.jpg?v=090502" alt="El Jilguero"></a></figure>
              </div>
            </div>
                                </div>
        </div>
        <div class="x-arrows"><a href="#prev" class="x-prev arrow"></a><a href="#next" class="x-next arrow"></a></div>
        <ul class="x-pager-number"></ul>
      </div>
    </div>
    <div class="box-search-movie">
      <div class="inner">
        <div class="title">
          <p>Encuentra las películas que están en cartelera:</p>
        </div>
        <div class="body-box">
          <form action="/cine/cartelera-busqueda">
            <div class="selects">
              <div class="row">
                <select class="btn-gray" name="pelicula">
                  <option value="todos">TODAS LAS PELÍCULAS</option>
                                    <option value="20344" >Un amigo abominable</option>
                                    <option value="20874" >La Pasión de Javier</option>
                                    <option value="20818" >Terror a 47 metros: El segundo ataque</option>
                                    <option value="20392" >Rey de Ladrones</option>
                                    <option value="21287" >Yuraq</option>
                                    <option value="21321" >André Rieu ¿Bailamos?</option>
                                    <option value="20820" >Rambo: Last Blood</option>
                                    <option value="20446" >Yesterday</option>
                                    <option value="17948" >Las Garras del Diablo</option>
                                    <option value="19480" >Garabandal, solo Dios lo sabe</option>
                                    <option value="20888" >Presidente Bajo Fuego</option>
                                    <option value="20830" >Mi amigo Enzo</option>
                                    <option value="21039" >Papá X Tres</option>
                                    <option value="19932" >Rodando hacia ti</option>
                                    <option value="21305" >Vencedor</option>
                                    <option value="21366" >Osos Boonie: Aventuras en Miniatura</option>
                                    <option value="20669" >¿Dónde estás, Bernadette?</option>
                                    <option value="20339" >Dora y la Ciudad Perdida</option>
                                    <option value="20670" >Angry Birds 2: La Película</option>
                                    <option value="19777" >Había una vez en Hollywood</option>
                                    <option value="19753" >It: Capítulo 2</option>
                                    <option value="20789" >Recontra Loca</option>
                                    <option value="19636" >Dumbo</option>
                                    <option value="7152" >Capitana Marvel</option>
                                    <option value="20350" >Ted Bundy: Durmiendo con el Asesino</option>
                                    <option value="20911" >Paw Patrol: Mighty Pups</option>
                                    <option value="20825" >El Jilguero</option>
                                  </select>
              </div>
              <div class="row">
                <select class="btn-gray" name="locales">
                  <option value="todos">TODAS LOS CINES</option>
                                    <option value="10015" >CINEMARK JOCKEY PLAZA</option>
                                    <option value="10024" >CINEMARK MALL AVENTURA PORONGOCHE</option>
                                    <option value="10019" >CINEMARK MALL PLAZA TRUJILLO</option>
                                    <option value="10017" >CINEMARK MEGAPLAZA</option>
                                    <option value="10020" >CINEMARK MALL PLAZA BELLAVISTA</option>
                                    <option value="191193" >CINEMARK OPEN PLAZA CAJAMARCA</option>
                                    <option value="10021" >CINEMARK OPEN PLAZA ANGAMOS</option>
                                    <option value="10023" >CINEMARK OPEN PLAZA PIURA</option>
                                    <option value="190206" >CINEMARK OPEN PLAZA HUÁNUCO</option>
                                    <option value="10022" >CINEMARK PARQUE LAMBRAMANI</option>
                                    <option value="10016" >CINEMARK SAN MIGUEL</option>
                                    <option value="10018" >CINEMARK PLAZA LIMA SUR</option>
                                    <option value="10059" >CINESTAR AVIACIÓN</option>
                                    <option value="10077" >CINÉPOLIS PLAZA NORTE</option>
                                    <option value="10064" >CINESTAR BAHÍA</option>
                                    <option value="10060" >CINESTAR BENAVIDES</option>
                                    <option value="10054" >CINESTAR METRO BREÑA</option>
                                    <option value="10051" >CINESTAR EXCELSIOR</option>
                                    <option value="10057" >CINESTAR LAS AMÉRICAS</option>
                                    <option value="10056" >CINESTAR METRO COMAS</option>
                                    <option value="10053" >CINESTAR METRO SAN JUAN</option>
                                    <option value="10055" >CINESTAR METRO UNI</option>
                                    <option value="191560" >CINESTAR MOQUEGUA</option>
                                    <option value="10058" >CINESTAR PORTEÑO</option>
                                    <option value="10063" >CINESTAR SULLANA</option>
                                    <option value="10065" >CINESTAR PUCALLPA</option>
                                    <option value="10052" >CINESTAR SUR</option>
                                    <option value="191201" >CINESTAR TACNA</option>
                                    <option value="10147" >CINESTAR TUMBES</option>
                                    <option value="10146" >CINESTAR TARAPOTO</option>
                                    <option value="10143" >MOVIE TIME BARRANCA</option>
                                    <option value="10140" >MOVIE TIME CAÑETE</option>
                                    <option value="10133" >MOVIE TIME CHINCHA</option>
                                    <option value="10131" >MOVIE TIME CHORRILLOS</option>
                                    <option value="10155" >MOVIE TIME PISCO</option>
                                    <option value="10004" >UVK - CAMINOS DEL INCA</option>
                                    <option value="10132" >MOVIE TIME VES</option>
                                    <option value="10010" >UVK - HUACHO</option>
                                    <option value="10012" >UVK - EL AGUSTINO</option>
                                    <option value="10002" >UVK - ICA</option>
                                    <option value="10003" >UVK - LARCOMAR</option>
                                    <option value="10007" >UVK - PLATINO BASADRE</option>
                                    <option value="10142" >CINÉPOLIS PUCALLPA</option>
                                    <option value="10006" >UVK - SAN MARTÍN</option>
                                    <option value="10150" >CINÉPOLIS AREQUIPA</option>
                                    <option value="10013" >UVK - PIURA PLAZA DE LA LUNA</option>
                                    <option value="10078" >CINÉPOLIS SANTA ANITA</option>
                                    <option value="10027" >CINEPLANET AREQUIPA</option>
                                    <option value="10026" >CINEPLANET ALCAZAR</option>
                                    <option value="10141" >CINEPLANET CAJAMARCA REAL PLAZA</option>
                                    <option value="10152" >CINEPLANET BRASIL</option>
                                    <option value="10044" >CINEPLANET AREQUIPA REAL PLAZA</option>
                                    <option value="10029" >CINEPLANET CENTRO CÍVICO</option>
                                    <option value="10028" >CINEPLANET CENTRO</option>
                                    <option value="10031" >CINEPLANET COMAS</option>
                                    <option value="10030" >CINEPLANET CHICLAYO</option>
                                    <option value="10153" >CINEPLANET GUARDIA CIVIL</option>
                                    <option value="10144" >CINEPLANET CUSCO</option>
                                    <option value="10032" >CINEPLANET HUANCAYO</option>
                                    <option value="10042" >CINEPLANET JULIACA REAL PLAZA</option>
                                    <option value="10048" >CINEPLANET HUÁNUCO REAL PLAZA</option>
                                    <option value="10033" >CINEPLANET LA MOLINA</option>
                                    <option value="191623" >CINEPLANET MALL DEL SUR</option>
                                    <option value="10034" >CINEPLANET NORTE</option>
                                    <option value="10049" >CINEPLANET PIURA REAL PLAZA</option>
                                    <option value="10035" >CINEPLANET PIURA</option>
                                    <option value="10036" >CINEPLANET PRIMAVERA</option>
                                    <option value="10045" >CINEPLANET PRO</option>
                                    <option value="10046" >CINEPLANET PUNO</option>
                                    <option value="10151" >CINEPLANET PUCALLPA</option>
                                    <option value="10037" >CINEPLANET RISSO</option>
                                    <option value="10145" >CINEPLANET SALAVERRY</option>
                                    <option value="10038" >CINEPLANET SAN MIGUEL</option>
                                    <option value="10047" >CINEPLANET SAN BORJA</option>
                                    <option value="10039" >CINEPLANET SANTA CLARA</option>
                                    <option value="10043" >CINEPLANET TACNA</option>
                                    <option value="10040" >CINEPLANET TRUJILLO CENTRO</option>
                                    <option value="10149" >CINEPLANET VENTANILLA</option>
                                    <option value="10041" >CINEPLANET TRUJILLO REAL PLAZA</option>
                                    <option value="10075" >CINERAMA CHIMBOTE</option>
                                    <option value="10069" >CINERAMA EL PACIFICO</option>
                                    <option value="191291" >CINERAMA CUSCO</option>
                                    <option value="10070" >CINERAMA EL QUINDE - CAJAMARCA</option>
                                    <option value="10074" >CINERAMA ICA - EL QUINDE</option>
                                    <option value="10071" >CINERAMA MINKA</option>
                                    <option value="10072" >CINERAMA ICA - PLAZA DEL SOL</option>
                                    <option value="10154" >CINERAMA MOYOBAMBA</option>
                                    <option value="10073" >CINERAMA TARAPOTO</option>
                                    <option value="10067" >CINES PLAZA JESUS MARÍA</option>
                                    <option value="10061" >MULTICINES IQUITOS</option>
                                    <option value="191624" >MOVIE TIME JAÉN</option>
                                    <option value="191771" >CC. PUCP</option>
                                    <option value="191772" >SALA ROBLES GODOY</option>
                                    <option value="191815" >CINEMARK OPEN PLAZA HUANCAYO</option>
                                    <option value="191822" >CINESTAR TALARA</option>
                                    <option value="191823" >CINEPLANET LURIN</option>
                                    <option value="191832" >MOVIE TIME MEGAPLAZA HUARAL</option>
                                    <option value="10008" >UVK - ASIA</option>
                                    <option value="191836" >CINEPLANET VILLA MARÍA DEL TRIUNFO</option>
                                    <option value="191840" >CINESTAR PREMIUM CHORRILLOS</option>
                                    <option value="191843" >UVK - PLATINO PANORAMA</option>
                                    <option value="191858" >UVK - ILO</option>
                                    <option value="191914" >UVK TUMBES</option>
                                    <option value="191932" >CINEPLANET VILLA EL SALVADOR</option>
                                    <option value="191964" >MOVIE TIME UNICACHI VES</option>
                                    <option value="192097" >CENTRO CULTURAL PUCP</option>
                                    <option value="192110" >CINEPLANET SANTA CLARA QHATU PLAZA</option>
                                    <option value="192138" >CINÉPOLIS SANTA CATALINA</option>
                                    <option value="192140" >CINEPLANET CAMINOS DEL INCA</option>
                                  </select>
              </div>
            </div>
            <button class="send">BUSCAR <i class="icon-magnifier"></i></button>
          </form>
        </div>
      </div>
    </div>
    <a href="https://www.fandango.lat/pe/" rel="nofollow" class="logo-min" target="_blank" rel="nofollow" onClick="ga('send', 'event', 'Cinepapaya', 'Portada', 'logo')" ><img src="https://s.rpp-noticias.io/static/img/cartelera/fandango_light.svg?v=14939398778401113" alt="Fandando" width="100" height="25"></a>
  </div>
  	
      
    <!-- pub-300 -->                   
    <div class="ads" id='Rpp_cine_internacional_Nota_Right2'>
	<script>
    	googletag.cmd.push(function() { googletag.display('Rpp_cine_internacional_Nota_Right2'); });
	</script>
</div>
     
  </div>
</aside>             </div>
                        <div class="related-news box-mod">
    <div class="box-header">
        <div class="title">Te sugerimos leer</div>
    </div>
    <div class="row columns-4 row-space-20 m-columns-1 m-row-space-0">
                            <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/cine/internacional/spider-man-sony-anuncia-nueva-pelicula-del-universo-del-hombre-arana-noticia-1221727" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/09/27/375937_845338.jpg"}' alt="Sony anuncia nueva película del universo de Spider-Man">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/cine/internacional/spider-man-sony-anuncia-nueva-pelicula-del-universo-del-hombre-arana-noticia-1221727" 
>Sony anuncia nueva película del universo de Spider-Man</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/cine/internacional/marvel-mahershala-ali-rechazo-ser-comisario-gordon-en-the-batman-para-protagonizar-blade-noticia-1221573" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/09/26/360036_844996.jpg"}' alt="¿Marvel o DC? Mahershala Ali rechazó papel en "The Batman" para ser Blade">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/cine/internacional/marvel-mahershala-ali-rechazo-ser-comisario-gordon-en-the-batman-para-protagonizar-blade-noticia-1221573" 
>¿Marvel o DC? Mahershala Ali rechazó papel en "The Batman" para ser Blade</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/videojuegos/playstation/ps-plus-the-last-of-us-remastered-y-mlb-the-show-19-son-los-juegos-gratuitos-de-octubre-2019-noticia-1221268" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/09/24/594959_844350.jpg"}' alt="The Last of Us Remastered y MLB The Show 19 son los videojuegos gratuitos de PS Plus en octubre">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/videojuegos/playstation/ps-plus-the-last-of-us-remastered-y-mlb-the-show-19-son-los-juegos-gratuitos-de-octubre-2019-noticia-1221268" 
>The Last of Us Remastered y MLB The Show 19 son los videojuegos gratuitos de PS Plus en octubre</a>
                        </h2>
                    </div>
                </div>
            </div>
                                                                <div class="cell">
                <div class="card">
                    <figure class="holder">
                        <a    
 href="https://rpp.pe/videojuegos/playstation/the-last-of-us-part-ii-se-confirma-su-fecha-de-lanzamiento-en-un-nuevo-trailer-state-of-play-noticia-1221249" 
 class="cover" rel="nofollow">
                            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/09/24/264926_844301.png"}' alt="¡Joel reaparece! The Last of Us Part II muestra nuevo tráiler y confirma su fecha de lanzamiento">                            <span class=" "></span>                        </a>
                    </figure>
                    <div class="cont">
                        <h2>
                            <a   
 href="https://rpp.pe/videojuegos/playstation/the-last-of-us-part-ii-se-confirma-su-fecha-de-lanzamiento-en-un-nuevo-trailer-state-of-play-noticia-1221249" 
>¡Joel reaparece! The Last of Us Part II muestra nuevo tráiler y confirma su fecha de lanzamiento</a>
                        </h2>
                    </div>
                </div>
            </div>
                            </div>
</div>
                        <div class="taboola-news box-mod">
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'RPP Articles',
    target_type: 'mix'
  });
</script>
</div>                        <div class="comments box-mod" id="section-comment">
              <div class="box-header">
                <div class="title">¿Qué opinas?</div>
              </div>
              <div data-href="https://rpp.pe/cine/internacional/marvel-spider-man-se-queda-en-mcu-disney-y-sony-se-reconcilian-anuncian-proyectos-juntos-tom-holland-noticia-1221764" data-numposts="5" data-width="710" class="fb-comments"></div>
              <div id="fb-root"></div>
              <script type="text/javascript">
                   (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1065644730116597";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));
              </script>
            </div>
            
                    </div>
    </div>
    <!--Footer-->

    <div id="footer" role="contentinfo">
<div class="footer-brands">
  <div class="grid">
    <div class="copy"><img class="logo-footer" src="https://s.rpp-noticias.io/static/img/rpp-min.svg?v=21" alt="RPP Noticias" width="48" height="48"> <span class="copyright">Copyright © 2016</span></div>
    <ul>
      <li>Visita también:</li>
      <li><a  href="http://www.capital.com.pe/" target="_blank"
               title="Radio Capital" rel="nofollow">Capital</a></li>
        <li><a  href="http://www.la10.pe/" target="_blank"
               title="Radio La10" rel="nofollow">La10</a></li>
        <li><a  href="http://www.studio92.com/" target="_blank"
               title="Radio Studio 92" rel="nofollow">Studio 92</a></li>
        <li><a  href="http://www.oxigeno.com.pe/" target="_blank"
               title="Radio Oxigeno" rel="nofollow">Oxigeno</a></li>
        <li><a  href="http://www.lazona.com.pe/" target="_blank"
               title="Radio La Zona" rel="nofollow">La Zona</a></li>

        <li><a  href="http://www.radiocorazon.com.pe/" target="_blank"
               title="Radio Corazón 94.3" rel="nofollow">Corazón</a></li>
        <li><a  href="http://www.felicidad.com.pe/" target="_blank"
               title="Radio Felicidad" rel="nofollow">Felicidad</a></li>
    </ul>
  </div>
</div>
<div class="footer-corp">
  <div class="grid">
    <div class="info">
      <ul>
        <li><a href="http://www.mediakitrpp.com/" target="_blank" rel="nofollow">Mediakit Grupo RPP</a></li>
        <li><a href="http://contactenos.gruporpp.com.pe/" target="_blank" rel="nofollow">Contáctenos</a></li>
            <li><a href="/legal" rel="nofollow">Términos y Condiciones</a></li>
            <li><a href="/politica-de-privacidad" rel="nofollow">Política de Privacidad</a></li>

            <li><a href="mailto:publicidadweb@gruporpp.com.pe"  rel="nofollow">Anuncie aquí</a></li>
            <li><a href="http://snrtv.org.pe/codigo-de-etica/"  target="_blank" rel="nofollow">Código de ética</a></li>
            <li><a href="http://snrtv.org.pe/solucion-de-quejas/"  target="_blank" rel="nofollow">Solución de quejas SNRTV</a></li>
            <li><a href="javascript:;" rel="nofollow">Mapa del sitio</a></li>
      </ul>
      <ul>
        <li class="grupo-rpp"><a href="#link" target="_blank" class="grupo-rpp" rel="nofollow">Grupo RPP  </a></li>
        <li>Auditado por: <a  target="_blank" href="http://www.comscore.com/esl/" rel="nofollow">Comscore</a></li>
            <li>Asociado a: <a  target="_blank" href="http://www.iabperu.com/" rel="nofollow">IAB Perú</a></li>
            <li>Licenciado por: <a  target="_blank" href="http://www.apdayc.org.pe/" rel="nofollow">APDAYC</a></li>
      </ul>
    </div>
  </div>
</div>
</div>

  <div id="rederigir_cont">
    <div id="rederigir_cargando" ></div>
    <div class="rederigir_nota_table">
      <div class="rederigir_nota_table_mid">
        <div id="rederigir_titulo" >
          <div class="rederigir_titulo1">SIGUIENTE NOTA</div>
        </div>
        <div id="rederigir_nota" >
          <div class="rederigir_nota_col1">
            <img class="x-lazy" src="https://s.rpp-noticias.io/static/img/placeholder.gif" data-x='{"content":"https://e.rpp-noticias.io/small/2019/09/27/375937_845338.jpg"}' alt="Sony anuncia nueva película del universo de Spider-Man">          </div>
          <div class="rederigir_nota_col2">
            <div class="rederigir_nota_col2_cate">Internacional</div>
            <div class="rederigir_nota_col2_titulo">Sony anuncia nueva película del universo de Spider-Man</div>
            <div class="rederigir_nota_col2_fecha">27/09/19  - RPP</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="rederigir_scroll" data-redirec="https://rpp.pe/cine/internacional/spider-man-sony-anuncia-nueva-pelicula-del-universo-del-hombre-arana-noticia-1221727"></div>
    <div id="radioComponent" class="component-radio fixed-small">
  <div class="radio-inner">
    <div class="region-selection">
      <div class="left-region">
        <div class="help-text" >
          <i class="icon-gps2"></i>
          Selecciona tu región
        </div>
        <a href="#back" class="btn-back" onclick="fn(this, event, {'method':'toggle','class':'region-active', 'target':'#radioComponent'})"> <i class="icon-chevron-thin-left"></i> Regresar</a>
      </div>
      <div class="list-region">
        <div class="item-region">
          <a href="//radio.rpp.pe/en-vivo?fr=lima&live">
            <div class="circle-region"><img src="https://mds.rpp-noticias.io/static/img/frecuencias-4-4/rpp_lima.jpg" alt=""></div>
            <div class="name-region">Lima</div>
            <span class="dial-region">89.7 FM / 730 AM</span>
          </a>
        </div>
        <div class="item-region">
          <a href="//radio.rpp.pe/en-vivo?fr=arequipa&live">
            <div class="circle-region"><img src="https://mds.rpp-noticias.io/static/img/frecuencias-4-4/rpp_arequipa.png" alt=""></div>
            <div class="name-region">Arequipa</div>
            <span class="dial-region">102.3 FM / 1170 AM</span>
          </a>
        </div>
        <div class="item-region">
          <a href="//radio.rpp.pe/en-vivo?fr=chiclayo&live">
            <div class="circle-region"><img src="https://mds.rpp-noticias.io/static/img/frecuencias-4-4/rpp_lima.jpg" alt=""></div>
            <div class="name-region">Chiclayo</div>
            <span class="dial-region">96.7 FM / 870 AM</span>
          </a>
        </div>
        <div class="item-region">
          <a href="//radio.rpp.pe/en-vivo?fr=huancayo&live">
            <div class="circle-region"><img src="https://mds.rpp-noticias.io/static/img/frecuencias-4-4/rpp_lima.jpg" alt=""></div>
            <div class="name-region">Huancayo</div>
            <span class="dial-region">90.7 FM</span>
          </a>
        </div>
        <div class="item-region">
          <a href="//radio.rpp.pe/en-vivo?fr=trujillo&live">
            <div class="circle-region"><img src="https://mds.rpp-noticias.io/static/img/frecuencias-4-4/rpp_lima.jpg" alt=""></div>
            <div class="name-region">Trujillo</div>
            <span class="dial-region">90.9 FM / 790 AM</span>
          </a>
        </div>
        <div class="item-region">
          <a href="//radio.rpp.pe/en-vivo?fr=juliaca&live">
            <div class="circle-region"><img src="https://mds.rpp-noticias.io/static/img/frecuencias-4-4/rpp_lima.jpg" alt=""></div>
            <div class="name-region">Juliaca</div>
            <span class="dial-region">88.9 FM / 810 AM</span>
          </a>
        </div>
        <div class="item-region">
          <a href="//radio.rpp.pe/en-vivo?fr=cajamarca&live">
            <div class="circle-region"><img src="https://mds.rpp-noticias.io/static/img/frecuencias-4-4/rpp_lima.jpg" alt=""></div>
            <div class="name-region">Cajamarca</div>
            <span class="dial-region">100.7 FM / 1130 AM</span>
          </a>
        </div>
        <div class="item-region">
          <a href="//radio.rpp.pe/en-vivo?fr=cusco&live">
            <div class="circle-region"><img src="https://mds.rpp-noticias.io/static/img/frecuencias-4-4/rpp_lima.jpg" alt=""></div>
            <div class="name-region">Cusco</div>
            <span class="dial-region">93.3 FM</span>
          </a>
        </div>
        <div class="item-region">
          <a href="//radio.rpp.pe/en-vivo?fr=piura&live">
            <div class="circle-region"><img src="https://mds.rpp-noticias.io/static/img/frecuencias-4-4/rpp_lima.jpg" alt=""></div>
            <div class="name-region">Piura</div>
            <span class="dial-region">103.3 FM / 920 AM</span>
          </a>
        </div>
      </div>
    </div>
    <div class="inner-component">
      <div class="l-component">
        <div class="info-radio">
          <a href="https://radio.rpp.pe/en-vivo">
            <div class="name-station">RPP Lima</div>
            <div class="dial">89.7 FM / 730 AM</div>
          </a>

          <a href="#" class="btn-region" onclick="fn(this, event, {'method':'toggle','class':'region-active', 'target':'#radioComponent'})"><i class="icon-gps2"></i> <span class="tx-btn">Sintoniza tu región</span><span class="mtxt-btn">Regiones</span></a>
        </div>
        <div class="live">
          <a href="#" class="image-cover"></a>
          <div class="info-live">
            <span class="nw">AHORA:</span>
            <a href="#" class="title-live">&nbsp;</a>
            <a href="https://radio.rpp.pe/en-vivo?live" class="live-play"><i class="icon-play"></i> <span class="tx-play"><span class="tx-fm-hidden">Escuchar</span> en vivo</span></a>
          </div>
        </div>
      </div>
      <div class="r-component">
        <div class="schedule">
          <div class="item item-next-1">
            <div class="schedule-item">
              <div class="sch-time">
                <b>SIGUE:</b> <span class="to-time"><span class="time-hhmm">00:00</span></span>
              </div>
              <a href="#" class="sch-name">---</a>
            </div>
          </div>
          <div class="item item-next-2">
            <div class="schedule-item">
              <div class="sch-time">
                <b>DESPUÉS:</b>  <span class="to-time"><span class="time-hhmm">00:00</span></span>
              </div>
              <a href="#" class="sch-name">---</a>
            </div>
          </div>
          <div class="item item-agenda">
            <div class="link-agenda">
              <a href="https://radio.rpp.pe/programacion">
                <i class="icon-calendar"></i>
                <br> Programación
              </a>
            </div>
          </div>
          <div class="item item-logo-rppPlayer">
            <div class="logo-rpp-player">
              <div class="small">Conoce más en:</div>
              <a href="https://radio.rpp.pe/">
                <img src="https://s.rpp-noticias.io/static/img/rpp_player_w.svg?v=3" width="69" alt="">
              </a>
            </div>
          </div>
          <div class="item item-add-radio">            
              <div class="tx-thanks">Gracias a:</div>
              <div class="logo-ads"></div>          
          </div>
        </div>
      </div>
    </div>
    <div class="bg-filter"></div>
  </div>
</div>
<script>
  var _listRadio = _listRadio || [];
  _listRadio.push({sel: '#radioComponent',
    autofixed: false
  });
</script>    <script src="https://s.rpp-noticias.io/static/js/lib/libs.js?v=14939398778401113"></script>
<script src="https://s.rpp-noticias.io/static/js/rpp-app.js?v=14939398778401113" id="js-main"></script>
<script src="https://s.rpp-noticias.io/static/js/sw-installer.js" async></script>
<!--script src="https://s.rpp-noticias.io/static/js/lib/podcast.js?v=14939398778401113"></script-->
<!--script src="https://accounts.webrpp.com/js/login.rpp.0.1.1.js?v=14939398778401113" id="js-login" data-domain="https://accounts.webrpp.com"></script-->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4ja365p.js" async></script>
    <!-- begin: comScore -->
<script type="text/javascript" src="https://sb.scorecardresearch.com/c2/6906613/ct.js" async></script>
<!-- end: comScore -->
<!-- Begin GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4534201-1', 'auto');
  ga('create', 'UA-4534201-13', 'auto' , 'clientTracker');
  ga('create', 'UA-4534201-22', 'auto' , 'clientGroup');
  ga('require', 'displayfeatures');
  ga('set','dimension1', 'mpastor');
  ga('set','dimension2', 'rpp|spider-man|marvel|sony|tom-holland');
    ga('set','dimension3', 'noticia');
    ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');
  ga('clientGroup.send', 'pageview');
</script>

<!-- End GA -->    <script type="text/javascript">
    var nhost = 'https://analitica.webrpp.com/';
    var urlTrack = 'https://analitica.webrpp.com/counter/visit/?site=rpp&cokkie_user=&nid=1221764' ;
</script>
</div>
 <div id="Rpp_cine_internacional_Nota_Interstitial" >
  <script >
  googletag.cmd.push(function() {
   googletag.defineSlot('/1028310/Rpp_cine_internacional_Nota_Interstitial',[1,1], 'Rpp_cine_internacional_Nota_Interstitial').addService(googletag.pubads().setTargeting('category', ['rpp','spider-man','marvel','sony','tom-holland']));
  googletag.display('Rpp_cine_internacional_Nota_Interstitial');
});
</script>
</div>


   <div id="Rpp_cine_internacional_Nota_Interna3" >
  <script>
   googletag.cmd.push(function() {
   googletag.defineSlot('/1028310/Rpp_cine_internacional_Nota_Interna3',[1,1], 'Rpp_cine_internacional_Nota_Interna3').addService(googletag.pubads().setTargeting('category', ['rpp','spider-man','marvel','sony','tom-holland']));
  googletag.display('Rpp_cine_internacional_Nota_Interna3');
});
  </script>
</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>